ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Bin neu hier und bitte gleich mal Hilfe: USB Ladestecker an Zigarettenanzünder geht nicht :-(

Bin neu hier und bitte gleich mal Hilfe: USB Ladestecker an Zigarettenanzünder geht nicht :-(

Themenstarteram 22. März 2014 um 16:40

Werte Gemeinde,

ich bin neu hier und möchte mich erstmal vorstellen. Ich heisse Norbert, bin 50 Jahre alt und wohne 35 km südlich von München. Wir fahren einen Espace JK mit 135.000 km auf der Uhr.

Ich habe ein Problem bei dem ich nimmer Durchblick:

Im Espace möchte ich mein Smartphone über USB Stecker laden + TomTom Navi betreiben. Da ich die Kabelstrecken möglichst kurz haben will und die so unauffällig wie möglich verlegt werden sollen, habe ich eine 2-fach KFZ Steckdose an einen besser geeigneten Platz untergebracht (der Espace hat ja mehrere großzügige Handschuhfächer im Cockpit). Den Strom habe ich vom Zigarettenanzünder in der Mittelkonsole "abgezwackt" und hinter Verkleidungen an die Doppelsteckdose gebracht. Auf richtige Polung (Plus = Mitte, Minus = aussen) habe ich geachtet. Spannung gemessen: 11,7 - 12,7 V (Motor aus / an) liegen an.

Wenn ich nun einen USB Ladestecker einstecke funktioniert der nicht. Ich habe alles mögliche probiert und geprüft:

- Mehrere, verschiedene Stecker versucht. Bei allen: nichts!

- Die gleichen Stecker habe ich in die bordseitig installierten Zigarettenanzünderbuchsen gesteckt: da funktionieren sie!

- Dann habe ich geprüft, ob der mittlere Pin überhaupt den Pluspol in der Mitte berührt (hab gelesen, dass hier manchmal ein Problem gibt, dass die Buchsen "zu tief sind"): Dürfte auch passen (man spürt beim einstecken den leichten Federwiderstand).

- In der Annahme, dass in der "Mechanik" der KFZ Steckdose der Wurm drin ist, habe ich den USB Ladestecker mittels Krokodilklemmen direkt an das Stromkabel angeschlossen: Hierbei habe ich folgendes beobachtet:

- 1. Test (Bild 1): An den Krokodilklemmen lieg ohne Ladestecker die volle Spannung an.

- 2. Test (Bild 2): Plus an die Mitte, Minus an eine der beiden Federn: 11,77 V stehen an.

- 3. Test (Bild 3): Plus an die Mitte, Minus an der gegenüberliegenden Feder: 0,9 V stehen an (?!)

- 4. Test (Bild 4): Plus an die Mitte, Beide Minuspole verbunden (überbrückt): 1,16 V stehen an (?!)

Ich habe wenig Ahnung von Elektronik - noch weniger kenne ich das elektronische "Innenleben" solcher KFZ USB Ladeadapter.

Irgendwie scheint aber die Spannung zusammenzubrechen, sobald ich das Teil anschliesse. Interner Kurzschluss? Aber bei allen Ladeadaptern die ich anschliesse???

UND: wenn ich die in den normalen Zigarettenanzünder einstecke, funktionieren sie.

Gibt es da vielleicht irgendwo eine raffinierte Schutzschaltung, die merkt, dass der Strom "um ein paar Ecken" geleitet wurde oder nicht direkt aus dem Ziggi-Anzünder kommt und das abschaltet?

Wer kennt sich da aus, hat ähnliches erlebt und kann mich mit Lösungsansätzen erleuchten???

Danke im Voraus,

Norbert

Anschluss-provisorisch-mehrfach-steckdose-im-handschuhfach
Bild-1-spannung-an-kabel
Bild-2-klemme-an-einer-feder-11-8v
+2
Beste Antwort im Thema

Nur der Vollständigkeit halber noch ein Wort zur Prüflampe:

Für solche Arbeiten ist sie gut geeignet, aber komm bloß nicht auf die Idee, damit elektronische Baugruppen damit zu testen, sonst hast du schneller ein Steuergerät kaputtgemessen, als du gucken kannst. Dafür brauchst du dann das Multimeter.

mfg

38 weitere Antworten
Ähnliche Themen
38 Antworten

Herzlich willkommen hier.

So wie ich das sehe, hat die in deinen Bildern obere Masseklemme irgendwie einen leichten Kurzschluss auf Plus. Aber wieso fliegt die Sicherung dann nicht raus?

Messe mal den Widerstand zwischen mittlerem und oberem Kontakt, aber ohne die Krokokabel anzuschließen. Wenn ich recht habe, müsste der kleiner als unendlich sein.

Ist die andere Dose genauso?

mfg

für mich hört sich das eher nach einen zu großen Übergangswiderstand an

 

keine Last - volle Spannung ist da

unter Last - bricht die Spannung zusammen

 

überprüfe mal die ganzen Steckverbindungen,

auch die fliegende Sicherung

 

wenn der Motor läuft, sollte das Schätzeisen etwa 14 Volt anzeigen

 

Viktor

Themenstarteram 22. März 2014 um 17:38

Zitat:

Original geschrieben von Go}][{esZorN

Herzlich willkommen hier.

So wie ich das sehe, hat die in deinen Bildern obere Masseklemme irgendwie einen leichten Kurzschluss auf Plus. Aber wieso fliegt die Sicherung dann nicht raus?

Messe mal den Widerstand zwischen mittlerem und oberem Kontakt, aber ohne die Krokokabel anzuschließen. Wenn ich recht habe, müsste der kleiner als unendlich sein.

Ist die andere Dose genauso?

mfg

Hallo Go}...

Danke für Deine Info! *Hüstel* Ich muss zugeben, ich als "Elektronik-Depp" steh da auf dem Schlauch. Habe dennoch mit dem Multimeter gemessen: Wählschalter auf 20M Ohm. Abgelesener Wert: 4. Ähem: wie ist das zu interpretieren???

Und ja: es ist bei der anderen Dose genauso. UND: ich habe hier mehrere KFZ Ladegeräte rumliegen und habe die alle probiert: bei allen das gleiche.

Norbert, der Widerstand zw. den beiden Kontakten sollte eigentlich unendlich groß sein

Themenstarteram 22. März 2014 um 17:42

Zitat:

Original geschrieben von viktor12v

für mich hört sich das eher nach einen zu großen Übergangswiderstand an

keine Last - volle Spannung ist da

unter Last - bricht die Spannung zusammen

überprüfe mal die ganzen Steckverbindungen,

auch die fliegende Sicherung

wenn der Motor läuft, sollte das Schätzeisen etwa 14 Volt anzeigen

Viktor

Danke für die Info, Viktor,

Okidoki - ich werde mal alle Steckerverbindungen prüfen - auch diese "Billigsicherung", die in dem Plastikröhrchen verbaut ist. ABER: irgendwie ist ja da keine Last drauf - ich stecke nur den USB Ladestecker ein, ohne angeschlossenen Verbraucher. Ist alleine schon der Ladestecker mit seiner Minimalelektronik eine "Last"?

Klar ist das schon ne Last,

und wenn da schon die Spannung zusammenbricht,

liegt was ganz im Argen

Hallo Norbert,

mit einer einfachen Prüflampe die Spannung bis zur Senke prüfen. Da werden solche eventuellen Messfehler vermieden.

Wie sind die Dosen abgesichert??

Themenstarteram 22. März 2014 um 18:00

Vielleicht noch eine Zusatzinfo - der Beitrag von Viktor hat mich zum Nachdenken angeregt:

Die Zusatz-Steckdosen-Idee ist nicht ganz neu. Die habe ich bereits vor ca. 1 Jahr verbaut. Damals ging sie auch ganz gut. Dann fingen die Probleme an: Ich habe ein neueres, stromhungrigeres Smartphone zugelegt. Der alte Ladeadapter (max. 700mA) konnte die erforderliche Ladeleistung nicht mehr bringen. ZEITGLEICH GAB ES IMMER ÖFTER UNERKLÄRLICHE AUSSETZER (gar keine Ladeleistung mehr). Der Anfangsverdacht war: Ladegerät zu schwach, Ladevorgang wird wg. irgendeiner Schutzelektronik abgebrochen. Und: die alte Doppelsteckdose war auch schon ausgeleiert (Baumarkt Billigteil).

Also: kräftigeres USB Ladegerät (Wicked Chili Dual mit 2A Ladestrom) + neue Doppelsteckdose gekauft und installiert. Und hier stehe ich Heute mit den Problemen.

Viktor hat mir mit seinem Tip "Steckeverbindungen prüfen" auf eine neue Fehleridee gebracht:

Der Strom wird vom Zigarettenanzünder unter der Mittelkonsole mittels "Strom Dieb" (Schneidklemme) *ieeks - ich weiss!!! - bitte nicht schlagen!* abgezwackt. Kann es sein, dass es sich hierbei um eine ganz profane schlechte Kabelverbindung handelt? Dass das ursächlich gar nichts mit den USB Ladegeräten / Steckdose zu tun hat sondern die Kabelverbindung irgendwo unterwegs marode ist??? Das ganz ist irgendwie zufälligerweise zeitnah passiert und ich habe die ganz falscen Kandidaten in verdacht?????

Themenstarteram 22. März 2014 um 18:02

Zitat:

Original geschrieben von Gedoensheimer

Hallo Norbert,

mit einer einfachen Prüflampe die Spannung bis zur Senke prüfen. Da werden solche eventuellen Messfehler vermieden.

Wie sind die Dosen abgesichert??

Hi Gedoensheimer,

ähh - mit Prüflampe Spannung bis zur Senke prüfen??? Was ist ne Prüflampe? und bis zur welcher "Senke"? Danke für den Tip, aber da hakt's mit meinem Elektroniker Spatzenhirn schon aus....

Themenstarteram 22. März 2014 um 18:03

Zitat:

Original geschrieben von Fasermacker

Zitat:

Original geschrieben von Gedoensheimer

Hallo Norbert,

mit einer einfachen Prüflampe die Spannung bis zur Senke prüfen. Da werden solche eventuellen Messfehler vermieden.

Wie sind die Dosen abgesichert??

Hi Gedoensheimer,

ähh - mit Prüflampe Spannung bis zur Senke prüfen??? Was ist ne Prüflampe? und bis zur welcher "Senke"? Danke für den Tip, aber da hakt's mit meinem Elektroniker Spatzenhirn schon aus....

Hab noch vergessen zu ergänzen: das ganze ist mit einer 10A Rundsicherung (in so einem teilbaren Plastikröhrchen) in der Plus-Leitung abgesichert....

die Wildsau meint mit Prüflampe sowas

das ist besser, als dein Multimeter

Stromdiebe sind tickende Zeitbomben für mich. Am Anfang gehen die und dann machen sie nur Probleme. Das nenne ich pfusch. Wenn du Crimpen kannst machst das am besten neu. Aber Achtung, die Leitung vom Zigarettenanzünder ist nur auf einen gewissen strom ausgelegt, nicht das du jetzt noch einer Heizer mit dran hängst.

der "StromDieb" kann schon der Verursacher sein.

 

In welcher Gegend schläft denn dein Wagen,

vielleicht ist ja ein User in deiner Gegend, und hilft dir bei deinem Problem

 

Viktor

Themenstarteram 22. März 2014 um 18:11

Zitat:

Original geschrieben von viktor12v

der "StromDieb" kann schon der Verursacher sein.

In welcher Gegend schläft denn dein Wagen,

vielleicht ist ja ein User in deiner Gegend, und hilft dir bei deinem Problem

Viktor

Danke Viktor für die Erleuchtung mit der Prüflampe :-)

Meine "Diva" ist in Wolfratshausen (ca. 35 Km südl. München) zu Hause. Ja mei das wäre ja ein Ding, wenn hier zufällig ein Elektrik-afiner Motor-Talk "Nachbar" mitliest... ;-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Bin neu hier und bitte gleich mal Hilfe: USB Ladestecker an Zigarettenanzünder geht nicht :-(