ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Bilder von Userautos im Profil

Bilder von Userautos im Profil

Themenstarteram 3. Juni 2004 um 19:12

Warum gibt es keine Bilder der Userautos auf deren Profil - oder finde ich nur den Link nur nicht ?

Ähnliche Themen
31 Antworten
am 3. Juni 2004 um 19:14

gibts auch nicht, ausser Du setzt ein Bild von deiner Kiste als Avatar ein, haben hier ja einige so gem8

"Idee" ist bekant, und auch auf der "Wunschliste"...

Du kannst ja auch den Text in deiner Signatur mit der URL verlinken, auf der beispielsweise ein Bild deines Autos liegt. Haben ja auch viele und hat im Prinzip den selben Effekt. Wer´s sehen möchte, muss nur draufklicken.

Gruß Jürgen

Es wäre nicht schlecht mit den Bildern,auch,daß man Bilder DIREKT in einen Thread Einbinden könnte,und eben nicht nur Verlinken.Aber ich denke das hat auch mit dem Server zu tun,der ist bei dem großen Forum hier eh schon ziemlich überfordert,und Bilder würden das ganze bestimmt nicht verbessern.

Gruß

Zitat:

Es wäre nicht schlecht mit den Bildern,auch,daß man Bilder DIREKT in einen Thread Einbinden könnte,und eben nicht nur Verlinken.

Das wurde wegen den Schmalband-Surfern hier eingeführt

Zitat:

Original geschrieben von Santino

Das wurde wegen den Schmalband-Surfern hier eingeführt

Gibts die überhaupt noch ;) :D

In anderen Foren gibts das ja auch,ist oft ganz praktisch und übersichtlicher.Wenn es nur darum geht,könnte man das nicht dann im Profil vielleicht "Abwählen/Zuwählen",wenn man es nicht will wird eben nur der Link angezeigt?

Ich finde es eigentlich gut, dass die Bilder nicht direkt eingebunden werden können. Zum ersten wegen der Modemuser, zum zweiten werden die Bilder so nur von denen angesehen, die sie wirklich sehen wollen - alles andere ist unnötig erzeugter Traffic, der richtig Geld kostet ;)

Ausserdem behält das Forum so seine übersichtliche Form. Man muss sich nur mal einen Thread im Stil von "Zeigt mir eure Autos" vorstellen. Da würdest du an einer Seite erst mal ne Weile laden ;)

Gruß Jürgen

am 5. Juni 2004 um 11:20

genau, MT ist in letzter Zeit schon lahm genug

am 5. Juni 2004 um 16:42

Ihr müsst auch mal andersrum denken. Durch die ganze Anhängerei der Bilder wird der Server zugemüllt.

Wer surft denn heute noch mit 56k im Netz rum?? :rolleyes:

Zudem erscheint der Text eh als erstes und dann die Bilder.

In anderen Foren habe ich jedenfalls keine Probleme damit.

Gruß

Ercan

Moin,

Da bin Ich auch gegen.

Es gibt sicherlich noch einige 56K User, weil nicht mal alle Bereit sind, sich einen unnötigen DSL Anschluss zu holen.

Ich habe auch keinen DSL Anschluss, sondern nutze üblicherweise eine Standard-ISDN Leitung.

Ausserdem sind die Foren, in denen dies gemacht werden kann, super unübersichtlich und bei 30 Bildern pro Seite findet man den Text nicht mehr.

Im Profil ist dagegen aber prinzipiell nichts einzuwenden.

MFG Kester

am 5. Juni 2004 um 23:43

Also DSL is Mittlerweile so billig geworden,das es wirklich sinnlos ist,mit ISDN oder 56 K modem zu surfen....

Zitat:

Original geschrieben von C20NE-Cruiser

Ihr müsst auch mal andersrum denken. Durch die ganze Anhängerei der Bilder wird der Server zugemüllt.

Hä? Das verstehe ich jetzt nicht... durch das Anhängen wird der Server zugemüllt, wenn sie aber gleich erscheinen nicht? Oder hab ich das jetzt falsch verstanden..

Gruß Jürgen

Zitat:

Original geschrieben von Jan 72

Also DSL is Mittlerweile so billig geworden,das es wirklich sinnlos ist,mit ISDN oder 56 K modem zu surfen....

Uns was ist mit den armen Schluckern, bei denen noch kein DSL verfügbar ist?

Generell find ich es aber auch keine gute Idee, denn wie schon gesagt wurde. Wenn jemand das Auto eines Users sehen will, soll er auf den Link klicken.

Und DSL hin oder her, länger dauern wird es auf alle Fälle!!

Gruß Marc

Zitat:

Original geschrieben von Jan 72

Also DSL is Mittlerweile so billig geworden,das es wirklich sinnlos ist,mit ISDN oder 56 K modem zu surfen....

*lach*

Dann sag mir mal, wie ein Kollege von uns in einer 8500-Einwohner-(Klein-)Stadt mit DSL surfen kann, wenn er von der T-Com auf mehrfache Anfrage sogar schon zu hören bekommen hat, dass selbst Business-(S-)DSL(wg. Signalstärke) nicht verfügbar ist, Arcor&Co in der ganzen Region nicht verfügbar sind und der einzige regionale Anbieter auch nur bis auf 15km(Luftlinie) an ihn herankommt.

Ausbau ist (wohl auf einige Jahre) von allen 3en nicht geplant.

Ne, ist schon gut, lass mal stecken. ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Bilder von Userautos im Profil