ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Beifahrersitz fährt nur noch nach vorne

Beifahrersitz fährt nur noch nach vorne

Mercedes CLK 208 Cabrio
Themenstarteram 6. Mai 2021 um 1:56

Hallo,

heute wollte ich den Beifahrersitz nach hinten fahren aber er fuhr nur nach vorne. Wenn ich ihn nach vorne drücke fährt er richtigerweise nach vorne.

Die Vorgeschichte ist, dass beim kürzlichen Anlassertausch die Batterie abgeklemmt war. Es sind keine Memory-Sitze.

Kann es sein, dass das Steuergerät so durcheinander ist, dass es vorne und hinten gleich ansieht?

V.G.Flakko

Ähnliche Themen
19 Antworten

Bitte den Thread hinter dem link unten einmal komplett durchlesen...

https://www.motor-talk.de/.../...rischen-sitzverstellung-t7064683.html

Sollte SD vorhanden sein, Kurztest & alle Fehler löschen.

Wenn nicht, sämtliche Steckerverbindungen (auch CAN Bus)

kontrollieren, die Massepunkte ebenfalls...

 

mike.

Da hat wohl das Türsteuergerät seine Daten für die Endpunkte verloren.

Meistens reicht es aber, den Sitz bei Zündung auf 2 ganz noch vorn zu fahren und weitere 5 Sekunden gedrückt halten.

Dann müsste er auch wieder nach hinten fahren , dieses dann aber auch einmal bis ganz hinten durchführen und 5 Sekunden gedrückt halten.

Grüße

Ich tippe auch eher auf einen Canbus-Fehler oder schlechte Kontakte an den Steckern. Die fehlenden "Endpunkte" sind meiner Meinung nach nur für die Memorysitze relevant, damit diese, sofern man die Lehne nach vorne klappt, nach vorne fahren bzw. vice versa. Bei teilelektrischen Sitzen muss man die Sitze händisch an der Lehnenverriegelung nach vorne bzw. hinten fahren - Endpunkte sind also egal.

Meine fuhren auch seit kauf immer nur nach vorne.

Dann habe ich mir mal ein Herz gegriffen, und die Türknöpfe richtig malträtiert, immer wieder vor zurück, und irgendwann fuhren die Sitze dann auch zurück.

Die Türknöpfe werden so selten benutzt, dass die buchstäblich "einrosten"...

Zitat:

@Daemonarch schrieb am 6. Mai 2021 um 11:44:52 Uhr:

Meine fuhren auch seit kauf immer nur nach vorne.

Dann habe ich mir mal ein Herz gegriffen, und die Türknöpfe richtig malträtiert, immer wieder vor zurück, und irgendwann fuhren die Sitze dann auch zurück.

Die Türknöpfe werden so selten benutzt, dass die buchstäblich "einrosten"...

Bei deinem Avatar hätte ich das gerne gesehen :) .:)

Laut Profil des TE handelt es sich um einen VorMopf,

Erstzulassung 06.2000 ... :confused:

Welche Sitzoptionen beim Kauf gewählt wurden,

würde uns die VIN verraten können. :rolleyes:

Wir hatten des Öfteren Kontaktprobleme an

den Anschlüssen der Türsteuergeräte,

an den Schalterkontakten bisher nicht.

Deshalb war es auch mein Vorschlag alle

Steckverbindungen zu kontrollieren... :cool:

 

Gruß, mike. :)

Zitat:

@V8CLK430 schrieb am 6. Mai 2021 um 15:00:09 Uhr:

Laut Profil des TE handelt es sich um einen VorMopf,

Erstzulassung 06.2000 ... :confused:

Welche Sitzoptionen beim Kauf gewählt wurden,

würde uns die VIN verraten können. :rolleyes:

Es sind keine Memory-Sitze.

Ungeachtet des Fehlers mit der EZ und Bezeichnung Vormopf, wobei ich selbst das schon erlebt habe...:)

Themenstarteram 6. Mai 2021 um 16:36

Hallo,

erst mal Entwarnung. Habe in einem anderem diesbezüglichen Thred einen Tip gelesen, dass man den Knopf nach unten und gleichzeitig nach hinten drücken soll. Das habe ich gemacht und schon fuhr er wieder nach hinten :-)

Habe ich nun eigentlich einen Mopf? Die Blinker sind auf jeden Fall im Rückspiegel. Oder welche Kriterien gibts da noch?

EZ: 08.06.00, 142 kW

V.G.Flakko

Ja, definitiv ein Mopf.

Weiteres Indiz : Kombiinstrument mit grossem Bordcomputer

Zitat:

@worktron

Da hat wohl das Türsteuergerät seine Daten für die Endpunkte verloren.

Meistens reicht es aber, den Sitz bei Zündung auf 2 ganz noch vorn zu fahren und weitere 5 Sekunden gedrückt halten.

Dann müsste er auch wieder nach hinten fahren , dieses dann aber auch einmal bis ganz hinten durchführen und 5 Sekunden gedrückt halten.

Grüße

....bei VORGEKLAPPTER Rückenlehne.

Zitat:

@Flakko schrieb am 06. Mai 2021 um 16:36:15 Uhr:

Habe ich nun eigentlich einen Mopf? Die Blinker sind auf jeden Fall im Rückspiegel. Oder welche Kriterien gibts da noch?

EZ: 08.06.00, 142 kW

Vermutlich iwo dazwischen da noch nicht den EVO mit 145 kW (197 PS).

Hi

Erstzulassung oder Baujahr 2000 ?

oder etwa ein pränataler angemopfter Vormopf ??

bei den Modellwechseln gab es schon mal gewisse Auswüchse früher

aber dafür ist der eigentlich schon wieder zu neu

Lenkradknöpfe fürs Radio ???

"Habe ich nun eigentlich einen Mopf" ?

Dies ließe sich durch einige Bilder des Kfz

plus einem Blick auf die VIN vielleicht bestimmen...

Wenn der Motor ein elementares Zuordnungskriterium sein sollte,

und die Angabe (142KW, somit kein EVO) stimmt, ist er für mich

(nach meiner unmaßgeblichen Meinung) keines von Beiden (Vormopf/Mopf).

Wie man das Auto nun nennen mag (Zwitter?!?) sollte

allein der Besitzer selbst entscheiden. :cool:

 

Grüße, mike. :)

Zitat:

@V8CLK430 schrieb am 7. Mai 2021 um 00:47:47 Uhr:

"Habe ich nun eigentlich einen Mopf" ?

Dies ließe sich durch einige Bilder des Kfz

plus einem Blick auf die VIN vielleicht bestimmen...

Wenn der Motor ein elementares Zuordnungskriterium sein sollte,

und die Angabe (142KW, somit kein EVO) stimmt, ist er für mich

(nach meiner unmaßgeblichen Meinung) keines von Beiden (Vormopf/Mopf).

Wie man das Auto nun nennen mag (Zwitter?!?) sollte

allein der Besitzer selbst entscheiden. :cool:

 

Grüße, mike. :)

Da würde ich sagen, "Facelift" aber keine Modellpflege.

Facelift, da ja äusserlich die Kotflügel und Aussenspiegel geändert wurden. (leider auch Lenkrad/KI)

Mopf, da gab es neue Technik, sprich neue Motoren und veränderte Ausstattungslinien.

Ließe sich so wohl einfach beschreiben.

Leichti

PS EZ 6/2000, letztes Facelift oder echter Mopf? :D

PPS: manchmal hilft DIESE SEITE auch weiter :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Beifahrersitz fährt nur noch nach vorne