ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Bei Gasrücknahme wegen Fahrstop -> Motoraus -> 4t-Einspritzsystem

Bei Gasrücknahme wegen Fahrstop -> Motoraus -> 4t-Einspritzsystem

Themenstarteram 2. Oktober 2019 um 11:45

Kaum ist das eine Problemchen offenbar beseitigt ->

Anlasser geht nicht aus

https://www.motor-talk.de/forum/anlasser-geht-nicht-aus-t6698151.html

weil der Anlasser auch bei Regen keinen Grund mehr zur Nervosität gab, hat es heute den nächsten Ausfall, der aber eben nicht am Anlasser liegt.

0. Als bei einem Kunden ein Stop nötig war, ging der Motor bei der dafür nötigen Gasrücknahme einfach aus und sprang nicht mehr an; das Motoraus erfolgt bei noch trockener Witterung, so daß Nässe als Ausfallgrund ausgeschlossen werden kann;

1. Der Anlasser funzt, der Kolben klemmt ebenfalls nicht, sonst würde ja der Anlasser nicht seine Runden drehen;

2. Batterie ist ok;

3. neues Motoröl gab es bei der letzten Wartung Mitte September; Ölstand ist auch ok;

4. neue Zündkerze gab es bei der letzten Wartung Mitte September; eine weitere neue wurde heute trotzdem vergebens eingesetzt;

5. zu einem erheblich späteren Zeitpunkt erfolgte ebenfalls vergeblich ein weiterer Neustartversuch;

6. der Roller war bis zum Ausfall bereits mehrerer Stunden im Einsatz;

7. deutlich vernehmbar war ein leichtes Jaulen, das lediglich im Leerlauf nicht zu hören war; Getriebeöl gab es aber auch neu;

8. dem Vertragshändler gegenüber wurde gäußert, daß der Treibstoffverbrauch mit Zunahme der Motorbetriebszeit stetig sinkt;

Wenn der Einspritzer keinen Treibstoff bekommt, geht der ja auch aus? Wäre also denkbar, daß der jetzige Fehler im Einspritzsystem zu suchen ist? Oder doch im Zündsystem? Aber ->

9. die herausgeschraubte Zündkerze war trocken, auch nach mehrmaligen Zündversuchen;

Paradoxerweise ist der Vertragshändler erneut in Urlaub, justamente ab dem heutigen Tag des Ausfalles.

Womit läßt sich das Einspritzsystem prüfen?

Ähnliche Themen
357 Antworten
Themenstarteram 3. Oktober 2019 um 12:25

Zitat:

@Alex1911 schrieb am 3. Oktober 2019 um 10:19:24 Uhr:

Hilfsweise kann der Hobbyschrauber ohne das nötige Equipment die geförderte Kraftstoffmene ermitteln, die z.B. in 10 Sekunden in ein Gefäß fließt.

Müsste man den Anlasserknopf solange gedrückt halten?

Beim Einschalten der Zündung läuft die Benzinpumpe für ca. 3 Sekunden. In dieser Zeitspanne sollten laut einem Peugeot Service Manual mindestens 35 ml Benzin gefördert werden.

Gruß Wolfi

Benzinfördermenge
Themenstarteram 3. Oktober 2019 um 17:28

Kann die Angelegenheit aktualisieren und evtl. auch abschließen.

Hab' mir heute nochmals alles durchgesehen.

Der Fakt ist, daß der Vertragshändler bei der letzten Wartung eine neue und richtige Zündkerze eingebaut hatte und dabei brachiale Gewalt angewendet wurde; war ja dabei und hatte das so gesehen.

Das Zündkerzengewinde im Zylinderkopf ist hinüber; war damals bei der Kisbee ganz genau so, deswegen bekam der dortige Motor auch einen neuen Zylinderkopf, der da bis Ausfall der Ölpumpe und anschließendem Nockenwellenschaden werkelte.

Nicht ohne Grund verwendete der Vertragshändler nun beim Reinschrauben der Zündkerze also ein Dichtmittel?

Da bei mir jede Menge Zündkerzen passender Art mit intaktem Gewinde von der Kisbee herumliegen, (CR7HSA, wie beim jetzigen Roller, bzw. CR7HIX), verwandte ich diese nun zum Gewindenachschneiden, was auch halbwegs gelang; die neue Zündkerze, (eine zwischenzeitlich beschaffte neue CR7HIX, wie vorher bis zur Wartung, wo eine CR7HSA eingesetzt worden ist, weil der Vertragshändler die Iridium-Version nicht hat), ist weit genug drin und fest.

Beim Versuch, die vom Vertragshändler eingesetzte Zündkerze herauszuschrauben, ging mein bislang von mir verwendete Zündkerzenschlüssel kaputt; das war so einer mit Kreuzgelenk nur für ein Größe, wie sie es bei Polo und Louis im Angebot hat. Das Kreuzgelenk ist zwar heile, aber die T-Verbindung beim Griff brach, müsste also neu zusammengeschweißt werden.

Bin noch am überlegen, ob das während der Wartung bereits gewechselte Motoröl erneut ausgetauscht wird; nach dem mühsamen Herausschrauben der Zündkerze fand ich kleinere Alu-Späne außerhalb des Zylinderkopfes. Am Motoröl selber ist nichts zu sehen, da ist scheinbar nichts hineingelangt.

Der Zündkerzenstecker wurde mit Kontaktspray ausgesprüht, das Zündkabel konnte ca. 1mm gen Zündkerzenstecker geschoben werden, (Drehversuche erfolglos); ob der Vertragshändler bislang am Zündkabel gezogen hat, um den Stecker von der Zündkerze zu ziehen, weiß ich nicht.

Zusätzlich wurde das Einspritzventil nochmals herausgeschraubt und auch der Luftfiltereinsatz, der intakt ist, geprüft.

Der erste Startversuch war erfolgreich, der Motor tut und der restliche Antrieb auch.

Erst später stellte ich fest, daß das Einspritzventil gar nicht festgeschraubt war, als der erste Startversuch durchgeführt wurde.

Aktuell ist jedenfallls alles wieder zusammengebaut und funzt; die Batterie hat 13,22 V.

Hallo Wauhoo,

kann deinen Ausführungen nicht ganz folgen, aber irgendwie läuft dein Roller ja wieder.

Wo lag denn nun das Problem: Das Einspritzventil hatte laut deiner Beschreibung kein “anständiges“ Spritzbild, die Zündkerze war nach mehreren Startversuchen trocken und jetzt läßt sich die Zündkerze auf einmal sehr schwer herausdrehen.

Wie hast du die Zündkerze denn zuvor rausgedreht, als diese bei den erfolglosen Startversuchen laut deiner Aussage trocken blieb. :confused:

Zitat:

@Wauhoo schrieb am 2. Oktober 2019 um 11:45:00 Uhr:

...

9. die herausgeschraubte Zündkerze war trocken, auch nach mehrmaligen Zündversuchen;

Bin gespannt auf die nächste Kuriosität, wäre nach der Geschichte mit dem Anlasserdauerlauf und dem gerade beseitigten Startproblem dann die dritte Panne.

Bei uns gibt es den Ausspruch: “Was sich zweitet, drittet sich.“ :D

Gruß Wolfi

Themenstarteram 3. Oktober 2019 um 22:19

Zitat:

@Alex1911 schrieb am 3. Oktober 2019 um 18:17:37 Uhr:

kann deinen Ausführungen nicht ganz folgen,

Warum?

Zitat:

Wo lag denn nun das Problem:

Weiß ich nicht wirklich? Evtl. lag die Ursache in einem nicht mehr vernünftig vorhanden elektrischen Kontakt zwischen Zündkabel und Zündkerzenstecker? Wie geschrieben, das Zündkabel konnte 1mm gen Zündkerzenstecker gedrückt werden.

Zitat:

Wie hast du die Zündkerze denn zuvor rausgedreht, als diese bei den erfolglosen Startversuchen laut deiner Aussage trocken blieb. :confused:

Mit dem originalen Zündkerzensteckschlüsses, den der Hersteller dem Produkt beigefügt hatte, nachdem sich mein eigener Zündkerzenschlüssel, wie beschrieben, in die Funktionsunfähigkeit versetzte.

Zitat:

Bin gespannt auf die nächste Kuriosität, wäre nach der Geschichte mit dem Anlasserdauerlauf und dem gerade beseitigten Startproblem dann die dritte Panne.

Bei uns gibt es den Ausspruch: “Was sich zweitet, drittet sich.“ :D

Ja, bin auch gespannt.

Der Roller verbraucht übrigens Motoröl, wenn der Vertragshändler die abgerechnete Menge auch eingefüllt hat:

700ml sind das unterste vom Hersteller lt. Handbuch vorgegebene Level;

700mL wurden auch abgerechnet;

600mL wurden jetzt abgelassen und gegen 700mL neues Motoröl getauscht;

Kurios ist nun, daß diese 700mL lt. originalem Meßstab den maximal zulässigen Ölstand erreichen;

kurios ist weiterhin, daß dieser maximal zulässige Ölstand lt. Meßstab noch nie nach einem Ölwechsel erreicht worden ist;

bislang reichte der Ölstand lt. Meßstab immer nur bis zur Hälfte der Skala, was diesen abgelassenen 600mL entsprechen würde; bekannt ist ein Ölverbrauch via Kurbelgehäuseentlüftung.

Das nun abgelassene Motoröl war bereits rabenschwarz, obwohl es erst bei 18.134 km reinkam, also nicht einmal 1.000 km drinnen geblieben ist; Ölwechselintervall lt. Hersteller bei 2.000 km.

Ich täte mal die Werkstatt wechseln.

Wurde das Öl nur beim Sieb abgelassen oder an der Ablassschraube?

Der Ölverlust an der Entlüftung ist so gering das du es fast nicht merken dürftest.

Themenstarteram 4. Oktober 2019 um 6:14

Zitat:

@kranenburger schrieb am 3. Oktober 2019 um 22:42:11 Uhr:

Wurde das Öl nur beim Sieb abgelassen oder an der Ablassschraube?

An der Ablaßschraube; war ja dabei. Durfte beim jetzt durchgeführten Ölwechsel aber feststellen, daß diese Ölablaßschraube nicht wirklich fest reingeschraubt war, da bin ich von der Kisbee anderes gewöhnt.

Zitat:

Der Ölverlust an der Entlüftung ist so gering das du es fast nicht merken dürftest.

Also, da kommt manchmal aus dem Entlüftungsschlauch schon ein ordentlicher Öl-Treibstoff-Mix heraus, riecht jedenfalls von Anfang an so; deswegen hat dieser Entlüftungsschlauch auch einen Stopfen, der zum Ablassen herauszuziehen ist.

Moin, nur mal zum Öl, nach 1000 Km ist bei mir das Öl noch honigfarbig und nicht rabenschwarz!

Deine ganze Geschichte ist voller Wiedersprüche und Kuriositäten.

Auf dein Entlüftungsschlauch ist bestimmt kein Stopfen drauf,wie soll da eine Entlüftung dann stattfinden wenn es zu wäre?

Den Schlauch den du meinst ist bestimmt eine Art Ölabscheider der wie ein Blinddarm am eigentlichen Schlauch dran hängt.

Mit deinen Schrauben die du nicht für fest empfindest,weißt du die Drehmomente von diesen wie fest?

Es kommt nicht drauf an ob sie mit Gewalt noch weiter zu drehen sind,das einzige was erreicht wird ist das das Gewinde beschädigt wird,merkst aber dann wenn die Schraube raus oder rein gedreht wird und du es nicht mehr mit der Hand schaffst sie bis zum Anschlag zu drehen.

Dein Zündkabel den du 1mm reindrücken kannst ,wie soll das gehen?

Dann schraube dein Zündkerzenstecker ab,schneide ca 1 cm vom Kabel ab und schraube in wieder mit Gefühl drauf,weil wenn ich schieben kann ist die Litze beschädigt.

Langsam habe ich eher das Gefühl das für viele Fehler du selber Schuld bist.

Themenstarteram 4. Oktober 2019 um 11:31

Zitat:

@garssen schrieb am 4. Oktober 2019 um 09:50:56 Uhr:

Deine ganze Geschichte ist voller Wiedersprüche und Kuriositäten.

Widersprüche sind da keine, Kuriositäten schon.

Ich weiß ja nicht, wie sich ein Rollermodell mit Einspritzsystem langfristig bei Stop&Go verhält, weil mit der Kisbee als auch der verunfallten MXU 250 S bislang nur Vergasermodelle im Einsatz waren.

Zudem auch die Treibstoffversorgung bei allen 3 Modellen unterschiedlich ist; 1x Unterdruckbenzinhahn, (Kisbee), 1x manueller Benzinhahn, (MXU 250 S), 1x kein Benzinhahn, dafür Benzinpumpe, (jetziges Modell).

Das ist ein Sammelschlauch deshalb ist da auch ein Stopfen drauf.

Servus Wauhoo,

Zitat:

Durfte beim jetzt durchgeführten Ölwechsel aber feststellen, daß diese Ölablaßschraube nicht wirklich fest reingeschraubt war,

Es gibt Stopfen mit Metall-Dichtring oder O-Ring.

Metall-Dichtringe missen natürlich so fest an die Dichtflächen gepresst werden,

dass sich ihr Metallgefüge der (mikroskopisch gesehen) rauhen Oberfläche der

Dichtflächen anpasst.

Ein O-Ring wird entweder in eine seitliche Passung gedrückt oder die Schraube

besitzt stirnseitig einen metallischen Steg, der verhindert, dass der Gummiring

zustark verpresst und dadurch zerstört wird ;)

Es genügt deshalb, den Stopfen nur so weit festzuziehen, dass er sich nicht

selbsttätig lösen kann.

Zitat:

Auf dein Entlüftungsschlauch ist bestimmt kein Stopfen drauf,wie soll da eine Entlüftung dann stattfinden wenn es zu wäre?

Dem kann ich nur zustimmen.

Es sei denn:

Der "verschlossene" Schlauch ist so elastisch, dass er die Druck- und Sogwellen

aus dem Kurbelgehäuse kompensiert ;)

Gerade beim Einzylindermotor ist es wichtig, diese Funktion nicht zu behindern,

um die Dichtringe am Kurbelgehäuse nicht übermäßig zu beanspruchen !

Zitat:

Also, da kommt manchmal aus dem Entlüftungsschlauch schon ein ordentlicher Öl-Treibstoff-Mix heraus, riecht jedenfalls von Anfang an so

Ein gewisser Ölanteil, der pulsierenden Luft aus dem Kurbelgehäuse ist normal.

Übermäßige Ölansammlung im Entlüftungsschlauch kann aber auf verschlissene

Kolbenringe zurückzuführen sein ! (Blow-Bye-Gase)

Dieser Verschleiß ließe sich aber durch eine Druckverlust-Prüfung über den

Brennraum relativ gut feststellen ;)

Themenstarteram 4. Oktober 2019 um 18:06

Hallo an alle,

irgendwie hab' ich den Eindruck, daß meine Aussagen tatsächlich nicht verstanden werden?

Da der Roller noch Garantie hat, tätige ich garantiert keine Basteleien; sämtliche Wartungsarbeiten und Zündkerzenwechsel, bspw., tätigte der Vertragshändler, genau bis zum Tage der Anlasserkuriosität, weil er nicht da war, wie auch jetzt, wo er in Urlaub ist.

Das zerstörte Gewinde ist nicht das Gewinde einer Schraube, sondern jenes Zündkerzengewinde im Zylinderkopf! Eigentlich steht das auch so geschrieben.

Dieser Stopfen auf dem Schlauch mag evtl. tatsächlich ein Ölabscheider sein, denn der Schlauch führt zum Luftfilterkasten. (War heute noch einmal nachsehen).

Der Dichtring dieser Ölablaßschraube ist ein Dichtring aus Metall; diese Schraube ist jene, die vergleichsweise locker eingeschraubt war. Das korrekte Drehmoment der Ölablaßschraube ist mir für dieses Modell nicht bekannt.

Ja, der Zündschlauch ließ sich gen Zündkerzenstecker drücken, nicht schrauben.

Die 2 Schrauben an der ECU, die für die Motordrehzahl/Leerlaufdrehzahl zuständig sind, bewirken nicht, daß sich die Leerlaufdrehzahl unterhalb einer mir nicht bekannten Drehzahl so weit reduzieren läßt, daß der Motor ausgeht. Man kann also an diesen Schrauben drehen, wie man will, ist der Motor einmal an, bleibt er auch an, solange man nicht die Zündung ausstellt; diese "Leerlaufdrehzahl" läßt sich nur erhöhen. Dieses ist aber Unfug, da sich das unbelastete Hinterrad bereits bei der nicht weiter reduzierbaren Leerlaufdrehzahl leicht mitdreht. (Hinterrrad ist stoppbar und auch in Gegenrichtung drehbar, ohne das es Auswirkungen auf den Motor hat).

Festgestellt wurde heute weiterhin, daß die Wandlereinheit, also das Teil mit der Kupplungsglocke, auf der Getriebeachse/Getriebeeingangswelle? trocken lief; die Kugel- wie Nadellager dieser Wandlereinheit hörte man bereits quietschen. Der Bereich der Getriebeachse/Getriebeeingangswelle?, um den sich diese Lager drehen, war blitzeblank.

Zitat:

@Alex1911 schrieb am 3. Oktober 2019 um 16:27:11 Uhr:

Beim Einschalten der Zündung läuft die Benzinpumpe für ca. 3 Sekunden. In dieser Zeitspanne sollten laut einem Peugeot Service Manual mindestens 35 ml Benzin gefördert werden.

Der Test verlief negativ; das Einspritzventil zumindest scheint nur dann aktiv zu sein, wenn die Zündung aktiv ist, bzw., wenn der Anlasserknopf betätigt wird. Das bloße Drehen des Zündschlüssels auf "Zündung an" führt zu keiner Aktivität des Einspritzventils.

Zitat:

@Wauhoo schrieb am 4. Oktober 2019 um 18:06:46 Uhr:

 

@Wauhoo schrieb am 4. Oktober 2019 um 18:06:46 Uhr:

Zitat:

@Alex1911 schrieb am 3. Oktober 2019 um 16:27:11 Uhr:

Beim Einschalten der Zündung läuft die Benzinpumpe für ca. 3 Sekunden. In dieser Zeitspanne sollten laut einem Peugeot Service Manual mindestens 35 ml Benzin gefördert werden.

Der Test verlief negativ; das Einspritzventil zumindest scheint nur dann aktiv zu sein, wenn die Zündung aktiv ist, bzw., wenn der Anlasserknopf betätigt wird. Das bloße Drehen des Zündschlüssels auf "Zündung an" führt zu keiner Aktivität des Einspritzventils.

Das hast du wiederum falsch verstanden,nicht das Einspritzventil wird aktiviert ,sondern die Pumpe muss Druck aufbauen.Wenn dann kein Ventil am Schlauch ist ,muss sie min. 35 ml fördern.

Das Ventil reagiert erst wenn der Pickup umdrehungen signalisiert.

Zitat:

@Wauhoo schrieb am 4. Oktober 2019 um 18:06:46 Uhr:

Zitat:

@Alex1911 schrieb am 3. Oktober 2019 um 16:27:11 Uhr:

Beim Einschalten der Zündung läuft die Benzinpumpe für ca. 3 Sekunden. In dieser Zeitspanne sollten laut einem Peugeot Service Manual mindestens 35 ml Benzin gefördert werden.

Der Test verlief negativ; das Einspritzventil zumindest scheint nur dann aktiv zu sein, wenn die Zündung aktiv ist, bzw., wenn der Anlasserknopf betätigt wird. Das bloße Drehen des Zündschlüssels auf "Zündung an" führt zu keiner Aktivität des Einspritzventils.

Wauhoo, du hast meinen Beitrag falsch verstanden. Es ging um die Kraftstofffördermenge der Benzinpumpe, welche bei abgezogenem Benzinschlauch erfolgt. So ist es auch im Auszug des Peugeot Manuals beschrieben und abgebildet, den ich doch als Erläuterung beigefügt hatte.

Gruß Wolfi

PS: Eine Durchflußmenge von 35 ml Benzin in 3 Sekunden durch das Einspritzventil ist unmöglich, selbst wenn das Ventil permanent bestromt würde.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Bei Gasrücknahme wegen Fahrstop -> Motoraus -> 4t-Einspritzsystem