ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Batterie über nacht leer! vieleicht kann mir jemand helfen

Batterie über nacht leer! vieleicht kann mir jemand helfen

Themenstarteram 27. Januar 2018 um 10:57

Hallo, stelle ich meinen Focus (MK3 1.6 TDCI 115 PS Baujar:2014) über Nacht in die Garage (ca.11°) und will ihn morgens starten, ist die Batterie leer. Also Voltmeter raus und gemessen! 5.3 Volt???? danach ging ans Ladegerät und geladen.Danach whab ich den Ruhestrohm gemessen, soll so ca 0,30Ah sein?. Aber mein Messgerät zeigte 2,8Ah an, denke das das der gund für die Entladung ist. Wie soll ich jetzt weiter verfahren? eine Sicherung nach der anderen raus nehmen, und den Strom am Amperemeter beobachten?.

Oder hat vieleicht von Euch jemand schon mal so ein Fehler gehabt.

Was mir noch Kopfzerbrechen macht, Leuft im stand lädt die Lichtmaschine 14v, gebe ich Gas so 2000 Umdrehungen geht sie auf 12,5 zurück! Ist das normal?

Beste Antwort im Thema

Zitat:

@G-Pfau schrieb am 27. Januar 2018 um 18:06:45 Uhr:

Ja aber ich fragte schon mehrfach nach der Sicherung und dem Relais das wurde aber komplett ignoriert oder??

Och, jetzt ist er beleidigt.

Du bist der Hilfesuchende und hast keinen Anspruch auf die Beantwortung jeder Frage, zumal nicht jeder etwas zu deinen Sicherungen sagen kann. Antworten können hingegen die erwarten, die dir versuchen kostenlos zu helfen und dazu ihre Freizeit opfern.

Noch etwas, das mit logischem Denken zu tun hat. Bevor man durch Sicherungsziehen nach einen unnötigen Verbraucher sucht, muss man erst mal feststellen, ob ein unnötiger Verbraucher vorhanden ist. Das bekommt man mit der Langzeitruhemessung raus. Das auf deine Sicherungsfrage keiner geantwortet hat, liegt also daran, dass alle erstmal gewartet haben, was aus der Langzeitmessung rausgekommen ist. Da du aber verschweigst, dass du diese bereits durchgeführt hast, bekommst du logischerweise auch keine Antwort auf deine Sicherungsfrage. Also auch hier trägst du und nur du die alleinige Schuld.

Solche Fehlersuche funktioniert nur durch Frage und Antworten und gerade der Hilfesuchende darf da nicht maulfaul sein.

 

Gruß

Uwe

61 weitere Antworten
Ähnliche Themen
61 Antworten

Setz dich mal halbe Stunde ins Auto, zuschließen alles und Radio aus lassen als würde er normal parken. Vorher vielleicht rücklehne umlegen und schauen ob rundum alle Lichter ausgehen, auch im Kofferraum. Wäre eine von vielen Möglichkeiten

Themenstarteram 27. Januar 2018 um 11:05

Danke für die Antwort! werde es gleich mal versuchen. Danach melde ich mich wieder

Das mit der zurückgehenden Spannung kann aber auch mit diesem "Smart Charge" zusammenhängen, da wird verstärkt im Schiebebetrieb geladen und beim Gasgeben weniger, soll Sprit sparen.

http://www.hella.com/.../...lectronics_ford_smart_charge_system_de.pdf

Zur leeren Batterie :

2,8 A meinst wahrscheinlich, nicht Ah ;-)

2,8 A x 12 V wären etwa 25 Watt, 'ne ganze Menge. Oder nur nicht lange genug gewartet, bis sich alle Steuergeräte abgeschaltet haben. Kann nämlich bissl dauern.

Kann natürlich auch an der LiMa selber liegen. Innerlich 'ne Diode kaputt und du "beheizt die LiMa elektrisch". Hatt ich schonmal an einem alten BMW : Motor kalt, LiMa lauwarm ;-)

Zum prüfen notfalls auch die mal abklemmen. Geht über Sicherung aber wahrscheinlich nicht, Kabel an LiMa abschrauben/-stecken..

Irgendwas neu eingebaut ?

Lichtlein, Musik, sonstiger "Firlefanz" ?

schau auch mal im Bordcomputer ob Fehler abgelegt sind danach. Zündung aus und dann am lenkrad linke "OK"-Taste gedrückt halten und dann Zündung einschalten und paar Sekunden warten. Wenn im Tacho das Display ins Service-Menü schaltet die "OK"-Taste loslassen. Mit den beiden Tasten für hoch und runter kann man dann Seitenweise blättern darin bis ein Punkt kommt wo was von DTC steht. Wenn da was drin ist sind es dauerhafte Fehler. Die Nummern alle abschreiben. Damit findet man eher was wenn was defekt oder Fehlerhaft ist. Steht zwar nur kleiner Teil der Fehler drin aber wenigstens ein Anfang

2,8 A oder 2,8 Ah??

Bei 2,8 A würde ich nicht lange die Sicherungen einzeln prüfen, sondern die Batterie vollständig abklemmen und danach, unter Kontrolle des Strommessers, Anlasser und Lima anklemmen ohne den Anlasser zu betätigen.

Erst wenn da kein Fehler feststellbar ist, kann man die Sicherungen einzeln einstecken.

0,3 A im Ruhezustand erscheint mir auch zu hoch. Wenn da das Zehntel davon in der Elektronik verbraten wird, sollte das reichen.

schrauber

Zitat:

@OO--II--OO schrieb am 27. Januar 2018 um 12:15:12 Uhr:

Das mit der zurückgehenden Spannung kann aber auch mit diesem "Smart Charge" zusammenhängen, da wird verstärkt im Schiebebetrieb geladen und beim Gasgeben weniger, soll Sprit sparen.

http://www.hella.com/.../...lectronics_ford_smart_charge_system_de.pdf

Bei mir geht die aber nicht zurück mit der Zeit, egal welche Drehzahl und egal ob er schiebt oder zieht. Erst wenn die Batterie richtig voll ist geht es runter. Und bei einem Diesel mit dem hohem Drehmoment fällt das eh kaum ins Gewicht, da merkt man selbst das ein und ausschalten der Klima kaum. Letztlich ist es trotzdem keine Erklärung das nur über Nacht die Batterie zusammen bricht. Es könnte aber auch auf eine verschlissene Batterie deuten die kurz vorm Abflug ist. Wenn es die Originale ist dann ist die immerhin fast vier Jahre alt wo man damit rechnen muss.Beim Diesel ist die Belastung ja eh höher, die Batterie dagegen nicht allzu groß. Mein MK2 TDCi von 2008 hat die Orginale Batterie nach knapp 5 Jahren den Geist aufgegebenund in meinem jetzigen MK3 Benziner ist sie fast 5 Jahre alt und auch grenzwertig.

Themenstarteram 27. Januar 2018 um 13:11

Hab grade noch mal geschaut, jetzt hat das Auto sogar den Schlüssel nicht mehr erkannt??????

Hab grade noch mal den Ruhestrom gemessen, aber immer noch 2,8 Licht usw. alles aus was man so sehen kann. Außer das pipsen im Motorraum was mich so stutzig macht!

Die Batterie ist im A... Wurde diese bereits mehrfach auf 5Volt heruntergefahren hat diese schon das Zeitliche gesegnet.

Test extern laden, nicht anklemmen und 6 Stunden nach dem beendeten Laden die Spannung messen und hier einstellen. Hinweis, es sollten dann nicht viel und 12,8 Volt sein.

Zitat:

@G-Pfau schrieb am 27. Januar 2018 um 10:57:40 Uhr:

Danach whab ich den Ruhestrohm gemessen, soll so ca 0,30Ah sein?. Aber mein Messgerät zeigte 2,8Ah an, denke das das der gund für die Entladung ist.

Nach dem Abschließen des Fahrzeugs kann aber noch eine halbe vielleicht sogar 1 Stunde ein erhöhter Ladestrom fließen und der geringe Ladestrom stellt sich erst nach dieser Zeit ein.

Zitat:

Also Voltmeter raus und gemessen! 5.3 Volt???? danach ging ans Ladegerät und geladen.

Wie lange hat es dann gedauert, bis die Batterie wieder voll war und mit welchen Strom hat das Ladegerät geladen?

Wenn die Ladezeit ungewöhnlich kurz war, kann auch einfach die Batterie platt sein. Das hatte ich auch einmal, das von einem Tag zum anderen die Batterie die Spannung nicht einmal mehr für ein paar Stunden gehalten hat.

 

Gruß

Uwe

Themenstarteram 27. Januar 2018 um 14:10

So etwas schlauer????

Sicherung F23 raus ,danach nur noch 1,23 aber immer noch keine 0,3

Und diese beiden Module pfeifen

2018-01-27-14-03-15
2018-01-27-14-04-10
2018-01-27-14-05-15
+3
Themenstarteram 27. Januar 2018 um 14:18

Hallo Uwe,

Das ist die BatterieSpannung 12,94

Ladegerät auf normalladen und 2-3 Stunden geladen! Von 8,5 V wieder auf 12,94 V aber wie ist es unter belastung?

2018-01-27-14-17-29
2018-01-27-14-17-55

@G-Pfau

Test: Batterie extern laden, nicht anklemmen und danach messen, dann nach 1, 2, 3 & 6 Stunden nach dem beendeten Laden die Spannung messen und Werte einstellen. Hinweis, es sollten dann nicht viel und 12,8 Volt sein nach 6 Stunden.

Zitat:

@G-Pfau schrieb am 27. Januar 2018 um 14:10:29 Uhr:

So etwas schlauer????

Sicherung F23 raus ,danach nur noch 1,23 aber immer noch keine 0,3

Und diese beiden Module pfeifen

Wie schon gesagt, das sagt nichts aus, denn der geringe Ladestrom ergibt sich erst nach einiger Zeit, denn erst dann legt das Fahrzeug alle Verbraucher schlafen.

Zitat:

@G-Pfau schrieb am 27. Januar 2018 um 14:18:08 Uhr:

Ladegerät auf normalladen und 2-3 Stunden geladen! Von 8,5 V wieder auf 12,94 V aber wie ist es unter belastung?

Mit was für einen Strom? Wenn das z.B. so ein Aldi-Ladegerät mit 3 A ist, dann sind in den zwei Stunden mal gerade 6 Ah in die Batterie geflossen. Wenn dann die Batterie fast voll ist, dann ist sie platt.

Nochmal, du musst das Messgerät zum Strommessen zwischenklemmen, das Auto abschließen und dann nach einer Stunde den Strom messen. Zur Kontrolle solltest du dann anschließend auch die Batteriespannung messen, nicht, dass sie so platt ist, dass sie nicht einmal die 12 V diese eine Stunde hält.

Wenn diese Messungen zeigen, dass ein geringer Ruhestrom fließt, ist nur die Batterie platt. Misst du einen erhöhten Ladestrom, so musst du den Verbraucher finden und muss wahrscheinlich trotzdem die Batterie tauschen.

Ob die Lichtmaschine vernünftig lädt, solltest du natürlich auch prüfen, also die Spannung bei laufenden Motor an den Batteriepolen messen. Diese sollte deutlich oberhalb von 13,5 V liegen. Bei modernen Fahrzeugen liegt sie gar über 14 V. Zu hoch darf sie natürlich auch nicht sein.

Ob dein Messgerät vernünftige Werte anzeigtm solltest du auch überprüfen, denn ich habe eine identische Krücke, die nach einiger Zeit falsche Werte angezeigt hat. Wenn man kein Vergleichsgerät hat, kann das zu Fehldiagnosen führen. Das ist sehr ärgerlich und nachdem das zweite Gerät irgendwann Blödsinn angezeigt hat, habe ich mir inzwischen ein hochwertiges Multimeter zugelegt.

Ein Glück ist mir beide Mal rechtzeitig aufgefallen, dass die Geräte defekt sind, bevor ich aufgrund von Falschmessungen irgendeinen Fehler gesucht habe, der überhaupt nicht existent war.

 

Gruß

Uwe

bei rund 3A Ruhestrom (sofern der mindestens 15 Minuten nach dem Abschalten der Zündung und dem Abschließen noch gemessen wurden), ist es wohl zuerst einmal angezeigt, zu erkunden, was diesen viel zu hohen Ruhestrom verursacht, als gleich die Batterie unter Verdacht zu nehmen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Batterie über nacht leer! vieleicht kann mir jemand helfen