ForumR-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. R-Klasse
  6. Batterie oder Lima defekt"

Batterie oder Lima defekt"

Mercedes R-Klasse W251
Themenstarteram 30. März 2018 um 12:26

Hallo Gemeinde,

vielleicht kann mir einer von Euch bei folgendem Problem (R320 CDI, 8/2008, 100.000 km) einen Tipp geben, bevor ich dem Freundlichen des Vertrauens unnötiges Geld zukommen lasse:

Rotes Batteriesymbol ohne weitere Hinweise erscheint ca. 20 Sekunden nach dem Starten des Motors, lässt sich wegdrücken, kommt aber immer wieder (ca. alle 30 Sekunden). Ruft man im KI die Spannung auf, steht dort VB 11,4. Die Batterie ist ca. 18 Monate alt.

Messe ich bei stehendem Motor mit einem Multimeter an den Polen im Motorraum, bekomme ich 14,9 Volt angezeigt, bei laufendem Motor 14,2 Volt.

Irgend eine Idee, wo der Fehler liegen könnte. Bin für jeden Tipp dankbar (Fehlerspeicher kann ich erst nach Ostern auslesen lassen - muss ich dann beim Freundlichen machen lassen).

Danke schon mal und schöne Ostertage

Jochen

Ähnliche Themen
20 Antworten

Nun ja - no risk no fun - der Spaß kann dann von knapp 100,- Euro (Regler) auf mehr als 500,- (Lima) plus Werkstattkosten explodieren und das "liegenbleiben" mit anschließendem Abschleppen kann auch noch dazukommen....

Hallo, bei meinem R 320 CDI kam die selbe Fehlermeldung bei 170000km Laufleistung. Damals wurde die Lichtmaschine getauscht. Ich habe die alte Lichtmaschine mitnenommen und zerlegt. Es hat sich gezeigt, dass die Kohlebürsten abgenutzt waren. Allein der Tausch des Reglers inkl. neue Kohlebürsten hätte ausgereicht.

Ich kann mir auch nicht vorstellen, dass eine Kfz-Werkstatt von sich aus nur den Regler tauscht. Den Regler (bei meiner Lima sind Regler und Kohlestifte eine Einheit) bei eingebauter Lima zu wechseln ist sehr umständlich bis unmöglich - also muss man die Lima ausbauen. Der Arbeitsaufwand ist natürlich deutlich geringer, wenn man nur die Lima wechselt...

am 4. April 2018 um 9:22

Sg. Herr Taige-R ,was ist überhaupt ein sog. LIMA?

LG. G.M. Rakssanyi

LIMA ist die Kurzform von Lichtmaschine ...

Themenstarteram 23. April 2018 um 15:49

Kurzes Backup: Lichtmaschine war defekt, Regler in Ordnung, nach Einbau einer neuen von Valeo wieder alles OK. Habe es in einer freien Werkstatt machen lassen und komplett 540 Euronen bezahlt. Kein Vergleich zu den Preisen, die Mercedes aufruft.

Nochmals Danke für die hilfreichen Tipps.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. R-Klasse
  6. Batterie oder Lima defekt"