ForumR-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. R-Klasse
  6. Batterie über Nacht leer - SAM ?

Batterie über Nacht leer - SAM ?

Mercedes
Themenstarteram 17. Oktober 2016 um 21:49

Hallo Zusammen,

seit 6 Monaten bin ich (stolzer) Besitzer einer gebrauchten R-Klasse (320 CDI).

Reparieren musste ich bis jetzt folgende Teile:

- Antriebswelle vorne

- Turbo und Ansaugkrümmer (da lösten sich Teile vom Krümmer und zerlegen die Lammellen des Turboladers. Wichtig war auch noch, dass der Ladeluftkühler gereinigt, oder ganz getauscht wird)

- Ladedruckregler

- Sensoren hinten für die Luftfederung (das Auto steht immer noch schief über Nacht !)

- Eine neue Batterie

In Summe ca. 5.000 € und auch nur, weil ich keine, mit Ausnahme der Antriebswelle, Rechnung mit Stern haben wollte und eine freie Werksatt vorgezogen habe. Den Turbo habe ich im Ausland überholen lassen (300 € + Versand 50€), da der Freundliche alleine dafür 3.500 Mille haben wollte. Die haben mir auch schon mal für einen 5er-BMW den Turbo repariert und bin damit 2 Jahre gefahren, bis ich ihn verkauft habe.

Und ich fahre viel !!!

Jetzt steht er wie gesagt, wie ein Schluck Wasser in der Kurve in der Garage, weil er ein kleines Loch im Balg hat. (Dazu hat es 4 Anläufe beim freundlichen gebraucht, bis der Fehler gefunden wurde). Inzwischen bin ich mir nicht mehr sicher, ob die Sensoren überhaupt defekt waren. (350 €).

Dazu kommt jetzt, dass die Batterie leer ist und das in 2 Tagen. Fremdstarten mit externer Batterie juckt ihn gar nicht. Vorn blitzen beim Startverusch nur die Xenon-Lampen auf, obwohl der Lichtschalter auf "0" steht. Im WorldWideWait bin ich auf ähnliche Fehlerbeschreibungen gestoßen die im Zusammenhang mit dem SAM standen.

Kann mir einer sagen, wo in der R-Klasse das SAM versteckt ist ? Kann man das mal einfach Abstecken und den Motor starten, oder regelt das sch... Ding alles was da so elektronisch angesteuert werden kann ? Nebenbei bemerkt ... der Kofferaum lässt sich auch nich öffen. Ist toll, wenn man zum hinteren Sicherungskasten will ! :-)

Ich will die Kisten einfach in die Werkstatt bringen, mit oder ohne elektronische Helferlein.

Aber 2,2t schiebt man nicht einfach so aus der Garage.

Sicherlich habt Ihr bemerkt, dass ich autotechnisch nur "Anwender" bin. Deshalb wäre es schön wenn ich eine Anleitung für Dummies bekommen könnte.

Wenn es sich nicht so g...ut anfühlen würde, wenn die Kiste läuft, hätte ich ihn schon mit dem Vorschlaghammer repariert.

Bin für jeden Tipp dankbar !!!

Schon mal Danke für alle Tipps

Günther

 

 

 

Ähnliche Themen
22 Antworten

Was ist denn jetzt dein Problem die" Leere Batterie"?

Themenstarteram 18. Oktober 2016 um 19:51

Zitat:

@db-fuchs schrieb am 18. Oktober 2016 um 19:41:34 Uhr:

Was ist denn jetzt dein Problem die" Leere Batterie"?

Themenstarteram 18. Oktober 2016 um 20:04

Hallo db-fuchs,

ja, das Problem ist die leere Batterie und dass sich die Kiste nicht mehr starten lässt. Schon nach 2 Nächten ist Ende der Fahnenstange.

Die Karre lässt sich jetzt nicht mal mehr mit einer externen Batterie (90 AH) starten.

Auch nicht mit einer Power Pack Starthilfe. Die eingebaute Batterie ist 3 Wochen alt.

Schließt man die extene Batterie an, scheint erst mal alles in Ordnung zu sein. Abern dann hört man beim Drücken des Startknopfes nur ein kurzes Klicken und das wars. Im Ryhtmus dazu blitzen die Xenon-Lampen auf.

Die Vermutung ist, dass irgend etwas Kurzschluss macht. Nach Recherchen im Internet könnte das SAM das Problem sein, nur weiß ich nicht wo das bei der R-Klasse sitzt und ob man das einfach mal so deaktivieren kann und wenn ja, wie ? Gibt es eine Sicherung dafür ???

Wie kann ich die Kiste einfach wieder starten um in die Werkstatt zu kommen ???

Danke schon mal für die Hilfe !

Ja das kommt mir bekannt vor,Batterie über Starthilfepunkt getestet:Defekt gut neue rein,schlimmer wie vorher auch nur Klack und ende.Was war es?; das Massekabel der Batterie im Beifahrerfußraum war lose.

Ich habe vor 2 Jahren auch das gleiche erlebt - nach 3 Tagen neue Baterie war komplet leer. Schuld war ein nicht codiertes Modul unter Beifahrersitz, nach der codierung und aufladen der Baterie alles in Ordnung.

Das der Motor nicht starten lässt und nur klickt weißt auf zu niedrigere Spannung auf. Aufladen zb mit dem Cetek ca. 26Stunden und es reicht für 2-3Tage "parken" und problemlose starten...

Bei unserem R war es eine defekte Gebläsesteuerung der hinteren Klimaanlage .

Sie ließ sich nicht menr aussschalten bzw. lief von ganz alleine an oder weiter.

Habe lange mit einem Ladegerät mit Erhaltungsladung gebastelt.

Nach ziehen der Sicherung und dem bestellen des Ersatzteiles (Lieferzeit 2,5 Monate)

ist jetzt alles bestens.....

Bei meinem (Bj 2006) hatte ich noch die Original-MB Batterie drinnen. Katastrophe! Die war immer leer. Habe mir, wie in meiner E-Klasse auch, eine Exide eingebaut. Die ist besonders für Kurzstrecken in der Stadt u hoher Last (Zubehör, wie zwei installierte Cams, die auch im Parkmodus bei Bewegung aufzeichnen) bestens geeignet. Von den Maßen baugleich. Einbau war in 20 min. erledigt.

am 6. Dezember 2016 um 15:56

Hallo,

wir haben leider auch das gleiche Problem. Bei uns wurde die Batterie erneuert, seitdem ist sie regelmässig alle 6 Wochen komplett leer und wir müssen überbrücken. Unsere freie Werkstatt rätselt rum woran es liegen könnte. Keine Lösung in Sicht. Haben schon probiert ob es am Fahrlicht liegt, schalten das jetzt immer von automatisch auf null wenn der Wagen parkt, bringt auch null. Die Lichtmaschine soll ok sein und wurde durchgemessen.

Kennt jemand einen KFZ Elektronik Fachmann im Ruhrgebiet?

So kann es nicht weiter gehen. Nerven liegen blank.

Da stehen keine Fahrzeugdaten!

am 6. Dezember 2016 um 19:11

W251 Baujahr 2007 320CDI 4MATIC AIRMATIC

Fangen wir mal einfach an die Batterie wurde erneuert weil es noch die erste war vom Freibeuter?

am 6. Dezember 2016 um 23:10

Vermutlich ja - 100% aber nicht sicher. Teppich sah nicht nach einem vorherigen "Austausch" aus.

So ich hab es schon 2 mal gehabt das das Massekabel was vorne unter dem Teppich ist nicht fest war bzw gar keine Mutter vorhanden war.

am 7. Dezember 2016 um 14:52

ok, dann checken wir das mal.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. R-Klasse
  6. Batterie über Nacht leer - SAM ?