ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Batterie nach 2 Tagen leergesaugt. 110mA Strom dauerhaft wer kann helfen

Batterie nach 2 Tagen leergesaugt. 110mA Strom dauerhaft wer kann helfen

VW Polo 5 (6R / 6C)
Themenstarteram 11. Dezember 2021 um 13:58

Servus und Hallo, kann mir jemand helfen:

ich habe einen Polo 6R der nach 2 Tagen leergeaugt ist.

ich habe den Ruhestron gemessen der liegt bei 110mA also zu hoch !

ziehe ich die Sicherung F23 und stecke sie wieder rein geht der Stron runter. (30mA)

F23

(5A Wählhebel Regensensor Steuergerät für Bordversorgung Motorsteuergerät Datenbus-Diagnoseschnittstelle)

dann Zündung an usw. zusperren verriegeln , dann ist es wieder auf 110mA

denek da fährt ein STG nicht ganz runter, bin mit meinem Latein am Ende...

wer kann helfen, hat jemand einen Tip wie ich den Verbraucher eingrenzen kann der so viel Strom zieht.

danke euch schon mal....

 

Img
Ähnliche Themen
28 Antworten

Klemme die Batterie mal ne viertel Stunde ab u.drehe auf Standlicht um alles an Kriechströmen verschwinden zu lassen.

Mit dem abklemmen kann man Wunder bewirken weil damit die Steuergeräte durch Stromverlust resettet werden und meist mit Anklemmen neu erweckt werden wenn sie vorher gesponnen haben.

Kann natürlich auch ein Defekt sein,wirst sehen.

Themenstarteram 11. Dezember 2021 um 14:38

Den Tip hab ich schon Versucht, leider ohne Erfolg….

Mhmmm hast du sonst noch eine Idee wie ich weiter vorgehen kann

Nee du,leider nicht.

Bin froh wenn ich mit Elektronik nix zu tun hab,nicht mein Part.

Einzig den Regensensor direkt mal abklemmen u.notfalls mal den Wischerhebel abziehen.

Zitat:

@style_vx11 schrieb am 11. Dezember 2021 um 14:38:04 Uhr:

Den Tip hab ich schon Versucht, leider ohne Erfolg….

Mhmmm hast du sonst noch eine Idee wie ich weiter vorgehen kann

Wurde irgendetwas nachgerüstet ? Radio, Sitzheizung , irgendwelche Lampen , Steckdosen .... ?

Themenstarteram 11. Dezember 2021 um 16:33

Radio kam mal dazu und die innenleuchte bekam led das ist aber schon länger her … denkst du das liegt daran…

Definitiv ! Ich würde Mal beide 1 nach dem Anderen abklemmen und schauen ob das Problem damit gelöst ist !

Themenstarteram 11. Dezember 2021 um 17:56

Zitat:

@polobuddy schrieb am 11. Dezember 2021 um 16:44:52 Uhr:

Definitiv ! Ich würde Mal beide 1 nach dem Anderen abklemmen und schauen ob das Problem damit gelöst ist !

Echt denkst du das liegt an den led oder Radio…

Es ist aber so, wenn ich die Sicherung F23 ziehe läuft das Radio weiter hängt das nicht dann woanders drauf

Das kann bei jedem Wagen anders sein !

Radio Stecker abziehen . LED Beleuchtung Stecker abziehen ! So wird getestet . Gerade mit LED Beleuchtung habe ich viel Mist gesehen !

Themenstarteram 11. Dezember 2021 um 20:17

ok danke für den Tip , werde mal mit LED anfangen... danke dir für deine schnelle Hilfe

Kein Problem.

Vergiss nicht zu berichten ;)

Themenstarteram 11. Dezember 2021 um 22:32

Zitat:

@polobuddy schrieb am 11. Dezember 2021 um 20:24:14 Uhr:

Kein Problem.

Vergiss nicht zu berichten ;)

Logo…

Themenstarteram 12. Dezember 2021 um 10:02

Leider alles ohne Erfolg… Spiegel Regensenor Innenraumbeleuchtung … alles abgeklemmt, Fehler immer noch da..

was ich gefunden habe beim auslesen

1 Fehler gefunden:

01304 - Radio

004 - kein Signal/Kommunikation - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100100

Fehlerpriorität: 2

Fehlerhäufigkeit: 254

Verlernzähler: 84

Kilometerstand: 60607 km

wie kann ich den STG beibringen dass ein anderer Radio drin ist , liegt das evtl. an dem !?

Würde an deiner Stelle als nächstes das Radio Mal ausbauen und dann nochmal prüfen. Wichtig ist natürlich dass du die Türen abschließt und so 10 min wartest bis alle Steuergeräte heruntergefahren sind.

 

Also normalerweise ist ja das Radio auch im Bus System drinne da kommunizieren die Steuergeräte miteinander nun ist es so du hast ein anderes Radio eingebaut und die ganzen Systeme kennen dein Radio nicht und können von daher nicht damit kommunizieren!

 

Man kann den Fehler ignorieren!

 

Kann definitiv am Radio liegen !

Themenstarteram 12. Dezember 2021 um 12:30

Ok Radio tausche ich nächste Woche mal aus….

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Batterie nach 2 Tagen leergesaugt. 110mA Strom dauerhaft wer kann helfen