ForumW213
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W213
  7. Batterie abklemmen

Batterie abklemmen

Mercedes E-Klasse C238
Themenstarteram 28. März 2020 um 12:46

Hallo

Ich habe mir ein Ladegerät CTEK 10 MXS 10.0 gekauft. Das Ladegerät ist seit Donnerstag an meinem Coupe ( C238) an der Batterie im eingebautem Zustand angeschlossen. Das Ladegerät zeigt bis heute (Samsatg) immer noch die Stufe 3 an, schon merkwürdig. Wenn ich nun zum Laden die Batterie abklemme, muss anschließend bei Wiederinbetriebnahme irgendwelche Elektronik neu angelernt werden, oder regelt sich dies von alleine wieder ein?

Bleibt gesund und ein schönes WE

Beste Antwort im Thema

Zitat:

@Leis_MB schrieb am 28. März 2020 um 14:48:56 Uhr:

Man darf die Batterie nicht laden wenn diese noch an das Fahrzeug Bordnetz angeklemmt ist! Immer vorgängig den Minuspol trennen. Und nein, man muss nichts neu einstellen, wenn die Batterie abgeklemmt war. Ich kenne die Leistung des Ladegerätes nicht, aber nach 48h sollten auch Ladevorgänge mit niedriegen Strömen erfolgreich beendet sein. Ansonsten mal die Spannungen messen ( sollte direkt nach dem laden min. 13V betragen). Während des Ladens sollte die Batterie warm werden. Ist das nicht der Fall, Ladestrom des Ladegerätes zu niedrig oder Batterie defekt.

Nein, man muss nix abklemmen...:rolleyes:

 

Ich lade regelmäßig meine Batterie im S213 mit einem CTEK MXS 10 und hatte noch nie den Minuspol abgeklemmt.

 

Das Ladegerät wird einfach an die vorhandenen Snschlusspole im Motorraum geklemmt, fertig.

40 weitere Antworten
Ähnliche Themen
40 Antworten

Ich habe das CTEK 5 und das lädt sehr zuverlässig seit Jahren. Was für einen Motor hast du denn? Denn die mit dem 48V Bordnetz lassen sich damit, laut Aussage meiner Werkstatt nicht laden.

Themenstarteram 28. März 2020 um 13:00

Ich habe E 200 mit 184 PS, also den kleinen Motor drin. Die Batterie ist eine AGM 12 V, 70 Ah, 720 A, also die Originale.

Man darf die Batterie nicht laden wenn diese noch an das Fahrzeug Bordnetz angeklemmt ist! Immer vorgängig den Minuspol trennen. Und nein, man muss nichts neu einstellen, wenn die Batterie abgeklemmt war. Ich kenne die Leistung des Ladegerätes nicht, aber nach 48h sollten auch Ladevorgänge mit niedriegen Strömen erfolgreich beendet sein. Ansonsten mal die Spannungen messen ( sollte direkt nach dem laden min. 13V betragen). Während des Ladens sollte die Batterie warm werden. Ist das nicht der Fall, Ladestrom des Ladegerätes zu niedrig oder Batterie defekt.

Zitat:

@Leis_MB schrieb am 28. März 2020 um 14:48:56 Uhr:

Man darf die Batterie nicht laden wenn diese noch an das Fahrzeug Bordnetz angeklemmt ist! Immer vorgängig den Minuspol trennen. Und nein, man muss nichts neu einstellen, wenn die Batterie abgeklemmt war.

Das sollte für das CTEK jedoch nicht zutreffend sein. Ich mache das seit Jahren so, dass ich die Batterie damit lade ohne was auszubauen und die Batterie hält wunderbar.

Ich kenne zwar den C238/W213 nicht, fahre aber derzeit die aktuelle S-Klasse und davor CLS. Da gibt es im Motorraum extra Anschlüsse für das Laden der Hauptbatterie. Die Zusatzbatterie wird dabei nicht geladen.

Das Laden sollte eigentlich auch in der Betriebsanleitung beschrieben sein.

Noch als Zusatz. Man sollte bei heutigen Autos das Ladegerät nicht direkt an die Batterie anschließen, da der Batteriesensor und damit auch das Ladungsmanagement umgangen wird. Ferner muss beim Ab- und Anklemmen vorsorglich der Batteriesensor (IGS) direkt an der Polklemme der Batterie vorher elektrisch getrennt werden, sonst kann der wegen Spannungsspitzen Schaden nehmen.

Diese Anschlüsse hat der 213 auch.

Wenn es so abgeklemmt ist, funktioniert es auch

IMG_20200328_151508.jpg
Themenstarteram 28. März 2020 um 16:02

Danke für die Hinweise

Ich habe es ja auch so gemacht, wie es im Bild zu sehen ist, nur ist es schon komisch, dass ich das Ladegerät sein Donnerstag Nachmittag angeschlossen habe und auf dem Gerät immer noch die Stufe 3 zu sehen ist. Eine ganz schön lange Zeit. Ansonsten zeigt das Ladegrät keinnerlei Fehler an.

Zitat:

@Leis_MB schrieb am 28. März 2020 um 14:48:56 Uhr:

Man darf die Batterie nicht laden wenn diese noch an das Fahrzeug Bordnetz angeklemmt ist! Immer vorgängig den Minuspol trennen. Und nein, man muss nichts neu einstellen, wenn die Batterie abgeklemmt war. Ich kenne die Leistung des Ladegerätes nicht, aber nach 48h sollten auch Ladevorgänge mit niedriegen Strömen erfolgreich beendet sein. Ansonsten mal die Spannungen messen ( sollte direkt nach dem laden min. 13V betragen). Während des Ladens sollte die Batterie warm werden. Ist das nicht der Fall, Ladestrom des Ladegerätes zu niedrig oder Batterie defekt.

Nein, man muss nix abklemmen...:rolleyes:

 

Ich lade regelmäßig meine Batterie im S213 mit einem CTEK MXS 10 und hatte noch nie den Minuspol abgeklemmt.

 

Das Ladegerät wird einfach an die vorhandenen Snschlusspole im Motorraum geklemmt, fertig.

Ich lade regelmäßig die Batterie mit einem herkömmlichen Cetek Ladegerät auf und das Fahrzeug hat ein 48V Bordnetz.

Img-20200328

Kann ich bestätigen. Anschluß des CTEK wie auf dem Bild. Nichts abgeklemmt.

Habe angeklemmt, nachdem mir das Auto ein Mail geschickt hat, dass ich mal wieder fahren oder ein Ladegerät ranhängen soll.

Dauerte 1 Nacht, dann leuchten alle Stufen am CTEK und geht dann auf "Grün".

Das Batteriemanagement vom Auto hat eine Besonderheit (habe ich mir bei MB erklären lassen).

Wird geladen, dann schaltet das Auto (also nicht das Ladegerät) bei 80% Kapazität die Ladung ab. Das Ladegerät wird es demzufolge nicht schaffen, eine Batterie auf 100% zu laden, wenn das Auto diese Technik hat.

Damit soll erreicht werden, dass bei "Schubbetrieb" von der Batterie Energie aufgenommen werden kann. Dafür steht dann dieser 20%-Bereich zur Verfügung.

Das ist natürlich nur dann möglich, wenn die Batterie nicht schon voll ist. D.h., dass man im Normalfall, also ohne Schubbetrieb, nie eine volle Batterie im Auto hat. Wahrscheinlich hat es dafür 5g CO2-Bonus gegeben.

Es stellt sich die Frage, ob alle Ladegeräte mit dieser Technik zurecht kommen. Wenn nicht, dann würde das bedeuten, dass auf der einen Seite geladen wird und auf der anderen Seite entladen wird, weil 80% Kapazität erreicht sind.

Themenstarteram 28. März 2020 um 18:04

Dankeschön an Alle

Trotzdem nochmals zur Ausgangsfrage, falls ich die Batterie abklemme, muss irgend welche Technik wieder angelernt werden (z.B. Fensterheber, Aussenspiegel, etc.) wenn die Batterie wieder angeschlossen wird. Oder funktioniert Alles wie zu vor?

Euch Allen ein schönes Rest-Wochenende

Die Fensterheber müssen angelernt werden. Dazu Fenster hochfahren, dann Stufe zwei einige Sekunden gedrückt halten.

Aber wieso willst du überhaupt die Batterie abklemmen?

Pluspunkt und Masse im Motorraum anzapfen und gut. So wie von froggorf gepostet.

Nach dem Ab- und Anklemmen der Batterie müssen, wie schon erwähnt, je nach Fahrzeug die Fensterheber und ein vorhandenes Schiebedach durch Kalibrierung neu angelernt werden.

In der Regel muss man auch einige Meter fahren und das Lenkrad von einem zum anderen Anschlag bewegen, damit die Systeme wie ABS/ESP wieder funktionieren. Nach der kurzen Fahrt gehen dann auch die entsprechenden Kontrolleuchten aus.

Deine Antwort
Ähnliche Themen