ForumW246 & W242
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. B-Klasse
  6. W246 & W242
  7. B 180 CDI (2012); Kühlwassertemperatur schwankt während der Warmlaufphase

B 180 CDI (2012); Kühlwassertemperatur schwankt während der Warmlaufphase

Mercedes B-Klasse W246
Themenstarteram 4. August 2015 um 20:21

Moin,

ich habe an meiner B-Klasse folgendes Phänomen beobachtet:

Der Motor nähert sich der Betriebstemperatur (ca. 5-8 km und 5-8 Minuten Dauer). Bei knapp über 80°C an der Kühlmitteltemperaturanzeige fällt diese dann ziemlich abrupt auf Temperaturen um die 70°C. Danach schwankt sie um 80°C bis etwa nach 20 bis spätestens 30 km sich die normale Anzeige von 90°C einstellt.

Das Phänomen (ich halte es für einen Fehler) scheint nur aufzutreten bei Außentemperaturen von über 16°C. Da ich täglich die identische Strecke fahre scheint es sich zu erhärten, dass es bei niedrigeren Temperaturen direkt auf die 90°C geht.

Der Thermostat wurde bereits getauscht, da ich diesen im Verdacht hatte zu früh zu öffnen bzw. nicht wieder vollständig zu schließen.

Die relativ deutlichen Schwankungen, insbesondere im Bereich von knapp über 80°C Anzeige, führe ich auf die Funktionalität der "Plateau-Anzeige" zurück (zwischen tatäschlichen 80° und 105°C Kühlwassertemperatur soll die Anzeige bei 90°C stehen; Quelle: selbst im Werkstatthinweis gelesen).

Mercedes erklärt das Verhalten des Motors mit der Effizienz der neuen Dieselmotoren und das es normal sei, wenn bei öffnen des Thermostaten das kalte Kühlwasser aus dem großen Kreislauf den Fühler umspült, dass dann die Temperatur an der Anzeige fällt/schwankt.

In Verbindung mit viel Schubbetrieb bzw. Eco-Betrieb hat Mercedes dazu auch eine Servicemitteilung veröffentlicht, mit der man dieses Verhalten für "Stand der Technik" erklärt.

Ich vermute aber, dass irgendein Steuerungsdefekt vorliegt, denn bei 120 km/h auf der Autobahn von "Schubbetrieb" zu sprechen und das Absinken der Kühlwassertemperatur für normal zu erklären, erscheint mir nicht plausibel.

Meine Fragen sind daher folgende:

1. Hat jemand ähnliche Beobachtungen gemacht, dass die Temperatur in der Warmlaufphase bei konstanter Last (100 - 120 km/h) noch nach unten schwankt?

2. Hat jemand Erfahrungen mit langen Phasen (>20 km bei Durchschnitt ca. 80-90 km/h) der Warmlaufens (bis Anzeige 90°C) und dies in Verbindung mit höheren (nicht niedrigen) Außentemperaturen? (Im Winter hatte ich dieses Phänomen nicht)

P.S. Die Forumssuche war leider nicht erfolgreich.

Beste Antwort im Thema

Hallo,

So ganz verstehe ich diesen Thread jetzt nicht. Überhitzt der Motor denn? Oder leuchtet eine Motorkontrolleuchte im Cockpit das was nicht stimmt?

Mir wäre das zu blöd diese Anzeige für die Motortemperatur zu beobachten, oder gar einen Verlauf zu skizzieren. Zumindest nicht dann, wenn der Motor keine Auffälligkeiten zeigt.

Irgendwie kann man sich das Leben auch selbst schwer machen.

Gruß,

H bei D

31 weitere Antworten
Ähnliche Themen
31 Antworten

Fahre einen B 180 Benziner. Bei mir ist das gleiche zu beobachten. Glaube das hängt damit zusammen das bis zu dem Punkt des abfallen der Temperatur die Umwälzpunpe nicht arbeitet . Eben das der Motor schnell auf Temperatur kommt.

Die beschriebene starke Schwankung der Temperatur kann ich nur auf den ersten 5 km Fart nach Kaltstart beobachten. Danach Anzeige konstant bei 80 °.

@Hartmann_Bjoern

Zitat:

Meine Fragen sind daher folgende:

1. Hat jemand ähnliche Beobachtungen gemacht, dass die Temperatur in der Warmlaufphase bei konstanter Last (100 - 120 km/h) noch nach unten schwankt?

Schau mal hier

http://www.motor-talk.de/.../bild1-i207912497.html

Gruß

wer_pa

 

Ich konnte diese Eigenart schon von Anfang an bei meinem Benziner feststellen. Nach dem Losfahren steigt die Wassertemperatur relativ zügig bis 80° und fällt plötzlich auf 70° herunter, steigt dann wieder an, um wiederum abzufallen. Das geschieht meist, wenn ich das Gas wegnehme. Beim anschließenden Weiterfahren steigt die Temperatur auf 90° und verbleibt dort konstant. Bei MB sagte man mir, das wäre normal. Regt mich auch gar nicht mehr auf. :)

Hallo zusammen,

das regt mich auch nicht mehr auf. Fahre den B200 Benziner 08/12 und habe das Phänomen von Anfang an. Die Motortemperatur steigt auf 90 Grad und fällt dann erstmal wieder ab und holt wieder auf. Im Urlaub ist mir aufgefallen, daß die Motortemperatur während der Fahrt bei 120 - 130 französische Autobahn auch mehrmals runter und wieder rauf geht. Bei Starkregen mit viel Wasser auf der Autobahn ist das ebenfalls schon vorgekommen.

Grüsse Dieter

Themenstarteram 5. August 2015 um 18:55

Danke erstmal für die Antworten.

Den Xentry-Hinweis kenne ich, kann jedoch nicht glauben, dass 120 km/h mit Tempomat dem beschriebenen Problem mit vermehrtem Schubbetrieb bzw. Eco-Modus entsprechen soll.

Außerdem ist es phänomenal, dass nachdem die Temperatur gefallen ist wirklich etliche Kilometer von Nöten sind um wieder auf 90°C zu kommen.

Heute morgen (12°C Außentemperatur) war der Motor nach 8km und 7 Minuten Fahrzeit (Landstraße, flach) auf voller Temperatur und blieb dann dort.

Heute abend (23°C Außentemperatur) war der Motor nach 7 km und 6 Minuten auf 85°C (nach 1,5 km auf die Autobahn, dann 120 km/h). Anschließend fiel die Temperatur auf knapp über 70°C und pendelte dann knapp unter 80°C rum für etwa 20 weitere Minuten und 25 km. Anschließend stieg sie in einer 30km/h Zone dann nach insgesamt ca. 30 Minuten auf 90°C und blieb da.

Ich kann technisch nicht verstehen, warum bei höherer Außentemperatur der Sensor von kaltem Wasser umströmt wird mit anschließendem Abfall der Temperatur im System und bei kalten Temperaturen dieser Effekt ausbleibt. Gerade dann müsste das Wasser aus dem großen Kühlkreislauf doch kalt sein und lange brauchen bis es erwärmt ist.

Ich konnte auch keinen Hinweis darauf finden, dass es noch weitere Steuerungseinflüsse auf die Temperatur gibt außer dem klassisch mechanischen Thermostaten (Bimetall). Die Wasserpumpe hängt per Zahnriemen am Motor und sonst finde ich keine weiteren Regeleinflüsse.

Kennt jemand zufällig die Kriterien für den Zuheizer? Ich schließe diesen zwar aus, da die Temperatur bei kalten Temperaturen auch minimal langsamer anfangs steigt als bei warmen (oder zumindest nicht schneller), aber das ist meine letzte Idee, dass dieser ab 15 oder 16°C Außentemperatur nicht mehr zugeschaltet wird.

Hallo,

So ganz verstehe ich diesen Thread jetzt nicht. Überhitzt der Motor denn? Oder leuchtet eine Motorkontrolleuchte im Cockpit das was nicht stimmt?

Mir wäre das zu blöd diese Anzeige für die Motortemperatur zu beobachten, oder gar einen Verlauf zu skizzieren. Zumindest nicht dann, wenn der Motor keine Auffälligkeiten zeigt.

Irgendwie kann man sich das Leben auch selbst schwer machen.

Gruß,

H bei D

Themenstarteram 6. August 2015 um 17:34

Der Motor überhitzt weder, noch zeigt er eine Störung an.

Mich stört nur die Tatsache, dass wenn man der Anzeige traut er lange nicht auf normale Betriebstemperatur kommt. Das bedeutet im Zweifel mehr Verschleiß und höherer Verbrauch (und ggf. Probleme mit der DPF-Regeneration, was ich aber nur mutmaßen kann).

Ich wollte die Anzeige auch nicht beobachten, aber es springt ins Auge, wenn man nach 20 km Autobahn an der Ausfahrt aus dem Augenwinkel sieht wie die Temperatur um 20°C absinkt.

Zitat:

@Hartmann_Bjoern schrieb am 6. August 2015 um 17:34:31 Uhr:

Der Motor überhitzt weder, noch zeigt er eine Störung an.

Mich stört nur die Tatsache, dass wenn man der Anzeige traut er lange nicht auf normale Betriebstemperatur kommt. Das bedeutet im Zweifel mehr Verschleiß und höherer Verbrauch (und ggf. Probleme mit der DPF-Regeneration, was ich aber nur mutmaßen kann).

Ich wollte die Anzeige auch nicht beobachten, aber es springt ins Auge, wenn man nach 20 km Autobahn an der Ausfahrt aus dem Augenwinkel sieht wie die Temperatur um 20°C absinkt.

Hallo,

Ich habe einige Jahre einen Vaneo 1,7 CDI gefahren. Das Teil war im Winter ein graus. Der Motor erreichte fast nie seine Betriebstemperatur und der Innenraum wurde selten warm. Der Motor war von der Leistung also so effektiv, dass er sehr wenig Abwärme produzierte. Das Thermostat öffnete auf der Autobahn fast gar nicht, da der Fahrtwind den Motor runterkühlte. Der Kühler wurde da gar nicht groß gebraucht.

Und das vermute ich bei Dir und dem aktuellen Diesel auch. Er ist effektiv. So wie eine LED-Lampe den Strom in Licht umsetzt und dabei wenig Wärme produziert. Im Vergleich dazu produziert eine Glühbirne mit Glühwendel bei gleichem Strom mehr Wärme und wenig Licht.

Und dein Beispiel zeigt mir das ja auch, dass ich da nicht falsch liege. Auf der Autobahn und hoher Geschwindigkeit reicht der Fahrtwind aus um den Motor zu kühlen. Und zwar soweit, dass die erreichte Motortemperatur das Thermostat nicht öffnen lässt. Fährst du die Abfahrt raus, veringert sich die Geschwindigkeit und der kühlende Fahrtwind. Das Kühlwasser wird heisser, das Thermostat öffnet und dem Motor wird das gekühlte Wasser aus dem Kühler zugeführt. Die Temperatur sinkt. In deinem Fall um 20Grad.

Ich sehe da keinen Fehler. Und ich sehe da auch nicht irgendeinen frühen Motorschaden.

Man kann mich da aber gerne verbessern wenn jemand das anders sieht.

Gruß,

Helmut

Es gibt zwar noch einen Bimetall-Thermostat, dieses lässt sich aber per regelbarem Heizwiderstand vom Motorsteuergerät steuern. Ebenfalls wird die Wasserpumpe zwar vom Motor angetrieben, es kann aber per Unterdruck eine Blende vor das Pumpenrad gefahren werden, dann arbeitet die Pumpe näherungsweise an 0% Leistung. Stichwort Kennfeldkühlung:

Höhere Temperaturen im Teillastbereich ergeben ein günstigeres Leistungsniveau, was sich auf Verbrauch und Schadstoffe im Abgas günstig auswirkt.

Durch niedrigere Temperaturen im Vollastbereich erhöht sich die Leistung. Die angesaugte Luft wird weniger erwärmt, das führt zur Leistungssteigerung.

(Quelle: http://www.kfztech.de/kfztechnik/motor/kuehlung/wasserkuehlung.htm)

Zitat:

@MacCrashdummy schrieb am 6. August 2015 um 17:51:45 Uhr:

Zitat:

@Hartmann_Bjoern schrieb am 6. August 2015 um 17:34:31 Uhr:

Der Motor überhitzt weder, noch zeigt er eine Störung an.

Mich stört nur die Tatsache, dass wenn man der Anzeige traut er lange nicht auf normale Betriebstemperatur kommt. Das bedeutet im Zweifel mehr Verschleiß und höherer Verbrauch (und ggf. Probleme mit der DPF-Regeneration, was ich aber nur mutmaßen kann).

Ich wollte die Anzeige auch nicht beobachten, aber es springt ins Auge, wenn man nach 20 km Autobahn an der Ausfahrt aus dem Augenwinkel sieht wie die Temperatur um 20°C absinkt.

Hallo,

Ich habe einige Jahre einen Vaneo 1,7 CDI gefahren. Das Teil war im Winter ein graus. Der Motor erreichte fast nie seine Betriebstemperatur und der Innenraum wurde selten warm. Der Motor war von der Leistung also so effektiv, dass er sehr wenig Abwärme produzierte. Das Thermostat öffnete auf der Autobahn fast gar nicht, da der Fahrtwind den Motor runterkühlte. Der Kühler wurde da gar nicht groß gebraucht.

Und das vermute ich bei Dir und dem aktuellen Diesel auch. Er ist effektiv. So wie eine LED-Lampe den Strom in Licht umsetzt und dabei wenig Wärme produziert. Im Vergleich dazu produziert eine Glühbirne mit Glühwendel bei gleichem Strom mehr Wärme und wenig Licht.

Und dein Beispiel zeigt mir das ja auch, dass ich da nicht falsch liege. Auf der Autobahn und hoher Geschwindigkeit reicht der Fahrtwind aus um den Motor zu kühlen. Und zwar soweit, dass die erreichte Motortemperatur das Thermostat nicht öffnen lässt. Fährst du die Abfahrt raus, veringert sich die Geschwindigkeit und der kühlende Fahrtwind. Das Kühlwasser wird heisser, das Thermostat öffnet und dem Motor wird das gekühlte Wasser aus dem Kühler zugeführt. Die Temperatur sinkt. In deinem Fall um 20Grad.

Ich sehe da keinen Fehler. Und ich sehe da auch nicht irgendeinen frühen Motorschaden.

Man kann mich da aber gerne verbessern wenn jemand das anders sieht.

Gruß,

Helmut

Das dein Fahrzeug im Winter nicht warm wird kann nicht sein , deshalb gibt es doch den kleinen Kühlkreislauf .

Bei dir ist oder war 100% auch das Thermostat defekt . Ein Motor muss auf längerer Strecke seine Temperatur erreichen . Das ein Diesel nach 5km nicht warm ist weis ich aber auf der Autobahn kann Nicht sein. Wenn heute noch einer mit zuklebtem Kühlergrill durch die Gegend fährt sind vorbei , es sei denn du wohnst in Alaska . Meine Autos wurden bisher alle heiß im Winter und ich hatte schon einige .

hallo,

Habe jetzt erst den Beitrag entdeckt. Bei meinem Fahrzeug(gleiches Modell) habe ich seit kurzem die exakt gleichen Temperaturschwankungen. Heute wurde nach längerer Recherche der Thermostat getauscht ohne Erfolg. Bin ratlos.Vor dem Auftreten des Fehlers wurde die Drosselklappe getauscht und der Kat zwangsgereinigt. Aber eigentlich haben diese Arbeiten nichts mit dem Kühlsystem zu tun. weis jemand ob es hier einen zweiten Thermostaten gibt?

HPahling

Zitat:

@HPahling schrieb am 10. August 2016 um 17:04:25 Uhr:

hallo,

Habe jetzt erst den Beitrag entdeckt. Bei meinem Fahrzeug(gleiches Modell) habe ich seit kurzem die exakt gleichen Temperaturschwankungen. Heute wurde nach längerer Recherche der Thermostat getauscht ohne Erfolg. Bin ratlos.Vor dem Auftreten des Fehlers wurde die Drosselklappe getauscht und der Kat zwangsgereinigt. Aber eigentlich haben diese Arbeiten nichts mit dem Kühlsystem zu tun. weis jemand ob es hier einen zweiten Thermostaten gibt?

HPahling

Wenn das nur kurz ein paar mal schwankt und dann auf 90°C bleibt, dann ignorier das einfach. Ist normal und bei allen so.

MB hat das doch bestätigt.

Hallo,

ich schließe mich diesem Thread mal an und hoffe ich bin nicht falsch hier. Wollte nicht direkt ein neues Thema eröffnen.

Mein B200 Benziner, Laufleistung ca. 8.000 km, ca. 1 1/2 Jahre alt, hat seit einigen Tagen das Problem, dass die Kühlmitteltemperaturanzeige nicht nur in der Warmlaufphase schwankt, sondern z.B. auch, wenn ich bereits 15 km gefahren bin (auch Autobahn). Hier schwankt die Temperatur von ca. 90 Grad runter auf ca. 70 - 75 Grad, geht dann wieder hoch und schwankt immer mal wieder hin und her in einem Bereich zwischen 70 - 90 Grad. Fahre ich z.B. mit 110 km/h auf der Autobahn fängt sich die Temperatur wieder bei rund 90, beschleunige ich, kommt es dann oft wieder zur sinkenden Kühlmitteltemperatur in der Anzeige des KI, bevor diese sich irgendwann wieder fängt und langsam steigt. Selbes gilt aber auch wenn ich z.b. vom Stadtverkehr mit 50 km/h z.B. auf eine Landstraße mit 70-80 km/h wechsele, wieder sinkt die Temperatur, auch wenn ich bereits 15-20 km oder mehr gefahren bin. Auch an der Ampel oder beim Beschleunigen nach der Ampelphase tritt dieses Phänomen gelegentlich, aber seltener auf.

Kann dies auf ein defektes Thermostat, Temperatursensor oder dergleichen, auch bei der geringen Laufleistung hindeuten, oder auf einen Softwarefehler?

Oder könnt Ihr dieses Verhalten der schwankenden Kühlmitteltemperatur, auch nach mehreren Kilometern Fahrstrecke, als normal beurteilen?

Vielen Dank bereits für Eure Meinungen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. B-Klasse
  6. W246 & W242
  7. B 180 CDI (2012); Kühlwassertemperatur schwankt während der Warmlaufphase