ForumHonda
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Autobatterie ständig "leer"!?

Autobatterie ständig "leer"!?

Themenstarteram 4. August 2007 um 18:43

Hallo,

mal eine recht simple Frage ...

Standardmäißg hat der Civic EG4 1.5L doch wohl eine 65A Lima und eine 45Ah Batterie oder?

sprich: sofern die LiMa funktioniert, sollte man die Batterie nicht so einfach leer bekommen, richtig?

Mein Civic steht ab und an eine Woche unbewegt vor der Tür, da ich mit meinem Kollegen gemeinsam zur Arbeit fahre in der Regel... ab und an jedoch muss ich dann ja auch mal einkaufen und heut war es dann halt soweit, dass der Motor grad so anging, ganz träges Startergeräusch und erst bei der 4 Runde hat ers gepackt ... dann lief er allerdings ...

Hab vorsichtshalber mal die Anlage ausgelassen und die Alarmanlage/ZV läuft nun auch schon seit 2 Wochen nimmer, weil sich genau das ankündigte.

Wenn der Motor läuft, kann ich problemlos Anlage nutzen, Licht anhaben, Fenster elektrisch hoch und runter machen ohne dass irgendwie ein Flackern auffällt. Wenn ich den Motor jedoch aus habe, ist der Fensterheber ganz schön am pumpen um die noch hoch zu kriegen. Hab ich heut nicht mehr probiert, um im Notfall wenigstens noch zur Werkstatt zu kommen, aber es war sonst immer so ... daher hab ich mir angewöhnt, Motor immer noch ein wenig laufen zu lassen beim Parken und die Fenster hoch zumachen solang er läuft ...

Ist das jetzt gewöhnliche Batterieentladung, oder lässt sich dort eher Kriechstrom oder gar Ladehemmung vermuten?

Die Batterie ist keine 2 Jahre alt, zustand der LiMa ist mir unbekannt, ebenso bei den Zündkerzen.

Was fält euch dazu ein?

Grüße Chris

Ähnliche Themen
17 Antworten
Themenstarteram 20. August 2007 um 18:08

also der Powercap hat entweder Blödsinn angezeigt oder da wird echt soviel ghesaugt wenn Anlage läuft ...

jedenfalls hab ich herrliche 12.5V an der Batterie, wenn Motor aus, und mit Motor an warens glaub 16.9V ....

sollte also OK sein, nehm ich an!?

Also 16,9 wären etwas zu hoch, normal sind 14~14,5 aber sonst is ok ;)

Gruß

Themenstarteram 20. August 2007 um 20:55

mhh, möchte eigentlich meinen, das wär tatsächlich so viel gewesen ... glaub sogar fast bis 17 oder sowas ... aber kann natürlich sein dass ich mich da völlig irre grad ... 12,4 und 12,5 weiß ich aber ganz genau ...

hat jemand schon erfahrung mit diesen batterieaktivatoren gemacht?

Ich hab mir mit so einem teil nen Teil meiner Soundanlage zerschossen dieses WE =(

ist ausdrücklich vermerkt, dass man das Teil auch während des Ladens, und auch des Benutzens des jeweiligen Akkus - also der Autobatterie - aktiviert haben soll/kann

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Autobatterie ständig "leer"!?