ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Autobatterie entleert sich...HILFE

Autobatterie entleert sich...HILFE

Themenstarteram 30. November 2003 um 11:14

Ich fahre momentan leihweise einen Peugeot 306 (BJ. 95).

Problem, die Batterie entleert sich von selbst.

Erst hatte ich gedacht, sie ist leer und hab eine neue eingebaut. Danach lief der Wagen und nun ist auch diese Batterie leer.

Wenn der Wagen aus ist, leuchtet die Anzeige für die Batterie ganz schwach in der Amatur (solange noch Saft in der Batterie ist).

 

Was kann das sein, ist da ein Kurzschluß in der Elektrik???

Ähnliche Themen
32 Antworten
am 10. August 2008 um 23:21

Besten Dank erstmal. Ich versuche morgen oder übermorgen, die Messungen durchzuführen. Dann werder ich weiter posten!

 

 

[Von Motor-Talk aus dem Thema 'Neue Batterie ständig nach einer Woche Stillstand völlig entladen!' überführt.]

am 30. Dezember 2009 um 17:58

tach auch!

also ich habe ebenfalls einen peugeot 306 bj94...

habe das auto jetzt ca 3 monate , lief alles super , hatte mir vor 2 monaten eine neue batterie gekauft , da die alte nicht mehr zu gebrauchen war. bis dahin alles schön und gut..

kurz vor weihnachten habe ich eine neue anlage bekommen und sie eingebaut , lief alles bestens...5 tage später wollte ich morgens mit meinem auto fahren , nix ging , nicht mal die zentralverriegelung nicht mal die wegfahrsperre... habe dan das auto überbrückt und bin zur ATU gefahren , um meine spannung von der lima zu messen bzw zu überprüfen , der mechaniker meinter nach der messung , dass die lima in ordnung wäre und das es an der batterie liegen würde , gut ich mir ne neue batterie gekauft (vorgestern)eingebaut alles lief , gestern ins auto eingestiegen , ohne zu mucken angegangen... heute vor ca ner stunde , wollte ich los fahren . ok zentralverriegelung geht , innenraum beleuchtung geht nicht , schlüssel rein umgedreht NIX , die batterie leuchte ist augeleuchtet , hat man aber kaum gesehen, wollte dan mein auto zuschließen.. nun ging auch keine zv mehr... an der anlage kann es eigentlich auch nicht liegen , da ich vorher auch eine drin hatte.. und wenn das auto aus ist , schaltet sich mein verstärker aus...

was hat mein kleiner für ein problem???

danke im vorraus

am 4. Januar 2010 um 5:19

Wieso spamt Ihr eigentlich nicht das passende Forum zu?

Hier ist Ford.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Autobatterie entleert sich...HILFE