Forum1er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. Auto startet nur sporadisch

Auto startet nur sporadisch

Peugeot 106 S2
Themenstarteram 1. Januar 2013 um 22:14

Hallo zusammen,

wir haben ein Problem mit unserem Peugeot 106, Bj. 1998, 60 PS 1.1 Motor.

Der Wagen startet sporadisch nicht. Das läuft dann so ab: Zundschlüssel steckt, Kontrolllampen leuchten, Benzinpumpe hört man kurz. Wenn man dann zum Start dreht, ist ein tiefes "klong, krong,...-Schaltgeräusch" zu hören. Das übliche "Rattern" bis zum Anspringen bleibt aus.

Dreht man den Schlüssel wieder zurück und probiert es klappt es meist gleich wieder und er springt an, nach ein paar Mal dann wieder das beschriebene Problem. In letzter Zeit tritt dies immer häufiger auf. Die Batterie wurde vor einem halben Jahr bei Bosch gewechselt.

Woran könnte es liegen? Dachten mal an den Anlasser oder Wegfahrsperre. Müsste das Auto aber beim Blockieren der Wegfahrsperre nicht zumindest mal "rattern"?

Vielen Dank für Eure Idee, viele Grüße!

Ähnliche Themen
12 Antworten

Zitat:

Original geschrieben von ChrisZ307

Hallo zusammen,

wir haben ein Problem mit unserem Peugeot 106, Bj. 1998, 60 PS 1.1 Motor.

Der Wagen startet sporadisch nicht. Das läuft dann so ab: Zundschlüssel steckt, Kontrolllampen leuchten, Benzinpumpe hört man kurz. Wenn man dann zum Start dreht, ist ein tiefes "klong, krong,...-Schaltgeräusch" zu hören. Das übliche "Rattern" bis zum Anspringen bleibt aus.

Dreht man den Schlüssel wieder zurück und probiert es klappt es meist gleich wieder und er springt an, nach ein paar Mal dann wieder das beschriebene Problem. In letzter Zeit tritt dies immer häufiger auf. Die Batterie wurde vor einem halben Jahr bei Bosch gewechselt.

Woran könnte es liegen? Dachten mal an den Anlasser oder Wegfahrsperre. Müsste das Auto aber beim Blockieren der Wegfahrsperre nicht zumindest mal "rattern"?

Vielen Dank für Eure Idee, viele Grüße!

Die üblichen Verdächtigen:

Massekabel und Verbindungskabel der Batterie, sowie Zündschloss ;)

Themenstarteram 2. Januar 2013 um 8:40

Die üblichen Verdächtigen:

Massekabel und Verbindungskabel der Batterie, sowie Zündschloss ;)

Vielen Dank für die Antwort. Wahrscheinlich wäre der Minuspolanschluss zunächst prüfen. Welche Kabel sonst sind typisch?

Ist das Zündschloss selbst bekannt für den Fehler? (Was mich wundert ist, dass ja ein "Klong"-Geräusch zu hören ist, also müsste das Zündschloss ja was machen oder?)

Magnetschalter am Anlasser, etc. scheiden dann wohl eher aus oder?!

Zitat:

Original geschrieben von ChrisZ307

Die üblichen Verdächtigen:

Massekabel und Verbindungskabel der Batterie, sowie Zündschloss ;)

[/quote

Vielen Dank für die Antwort. Wahrscheinlich wäre der Minuspolanschluss zunächst prüfen. Welche Kabel sonst sind typisch?

Ist das Zündschloss selbst bekannt für den Fehler? (Was mich wundert ist, dass ja ein "Klong"-Geräusch zu hören ist, also müsste das Zündschloss ja was machen oder?)

Magnetschalter am Anlasser, etc. scheiden dann wohl eher aus oder?!

Ist das eher ein KLACK-KLACK, dann ist es eventuell auch der Magnetschalter vom Anlasser ;)

Themenstarteram 3. Januar 2013 um 0:08

Zitat:

 

Ist das eher ein KLACK-KLACK, dann ist es eventuell auch der Magnetschalter vom Anlasser ;)

[\quote]

Hallo,

danke nochmals für die Antwort..ist die Frage auf eine Art "Relais" bezogen? Es hört sich eher so an, wie das Geräusche wenn man einen Rasermäher per Hand anziehen möchte. Besser kann ich es fast nicht beschreiben. Ist das der Magnetschalter?

 

Zitat:

Original geschrieben von ChrisZ307

 

Hallo,

danke nochmals für die Antwort..ist die Frage auf eine Art "Relais" bezogen? Es hört sich eher so an, wie das Geräusche wenn man einen Rasermäher per Hand anziehen möchte. Besser kann ich es fast nicht beschreiben. Ist das der Magnetschalter?

Stell doch mal ein Video ein ;)

Themenstarteram 3. Januar 2013 um 9:44

Hallo, danke für die Idee mit dem Video, das Auto ist nur grad nicht da (ist mal wieder angesprungen :-)

Das Geräusch hat sich nun aber verändert. Wir haben den Schlüssel nochmals auf Start gedreht und diesmal in dieser Stellung festgehalten. Dann hört man ein deutliches kratzendes Schleifen einer Drehbewegung. Wie wenn eine Waschmaschine mit wenig Touren sich dreht und dabei kratzt oder schleift.

Hilft das vielleicht weiter?

Hört sich für mich an wie:

Magnetschalter zieht an (Klack!), Anlasser spurt entweder nicht in den Starterkranz ein oder selbiger hat eine Zahnlücke.

Was Du mal probieren kannst, wenn er wieder streikt: Zündung aus, 3. oder 4. Gang rein und das Auto z.B. am Vorderrad ein paar Zentimeter bewegen, so dass die Kurbelwelle und damit auch der Starterkranz (auch Zahnkranz genannt) sich etwas weiterdreht. Wenn Du das gemacht hast: Gang raus und Anlasser betätigen. wenn der Motor jetzt dreht und sich das Geräusch normal anhört (auch wenns nur kurz ist), ist mit ziemlicher Sicherheit der Zahnkranz fritte.

Motoren haben leider die Angewohnheit, beim Abstellen immer in einer von (beim 4-Zylinder) zwei Stellungen "auszupendeln", weil die Verdichtung sie quasi dahin zwingt. Dadurch spurt der Anlasser immer an eben diesen Stellen in den Zahnkranz ein, was einen erhöhten Verschleiss bis hin zum Verlust der Zähne zur Folge hat.

Wenn die Aktion nichts bringt, ist der Anlasser / Magnetschalter vermutlich innen drin verdreckt und schiebt das Zahnrad nicht weit genug aus. Das führt dann über längere Zeit auch zum Tod des Zahnkranzes. Dagegen spricht aber eigentlich das "Klack".

Themenstarteram 3. Januar 2013 um 21:50

Hallo und danke für die ausführliche Erklärung, habe ich soweit verstanden. Er springt jedoch immer nach einem Fehlversuch beim nächsten Versuch sofort wieder an. Daher bringt das leichte Schieben dann wohl nichts oder?! Wofür das dann wieder sprechen könnte..mh..

Wir haben jetzt mal einen neuen Anlasser bestellt und ich versuche den einzubauen.

Sieht man den Zahnkranz denn dann komplett, wenn der Anlasser draußen ist? Oder muss man das Auto dann bewegen um ihn zu kontrollieren?

Dankeschön.

Du siehst durch das Loch, in dem der Anlasser sitzt, nur einen Teil des Kranzes. Besser ist es, wenn du ihn mal ganz betrachtest, wenn der Anlasser sowieso raus ist. Ergo Auto bewegen. Ist ja nicht der Riesenaufwand. Am besten machst Du mit nem Edding irgendwo ne Markierung, dann weisst Du, wenn Du komplett rund bist.

Themenstarteram 3. Januar 2013 um 22:49

Danke für die schnelle Antwort.

Jetzt muss ich nochmal "blöd" fragen: Wenn ich das Auto bewege, sollte ja kein Gang drin sein oder? Vorhin war die Empfehlung den 3. oder 4. Gang zu nehmen, damit sich der Kranz dreht :-) Was mach ichn jetzt?

Als Ergänzung: Muss ich außer auf gebrochene Zähne auf etwas achten? Was wenn ich einen finde?

Dankeschön.

Zitat:

Original geschrieben von ChrisZ307

Danke für die schnelle Antwort.

Jetzt muss ich nochmal "blöd" fragen: Wenn ich das Auto bewege, sollte ja kein Gang drin sein oder? Vorhin war die Empfehlung den 3. oder 4. Gang zu nehmen, damit sich der Kranz dreht :-) Was mach ichn jetzt?

Als Ergänzung: Muss ich außer auf gebrochene Zähne auf etwas achten? Was wenn ich einen finde?

Dankeschön.

Du musst ein Gang einlegen, der 3 oder 4. Gang ist schon gut, ansonsten Dreht sich die Schwungscheibe nicht . ;)

Falls das Schwungrad defekt sein sollte (abgebrochener Zahn) dann muss das Getriebe raus um dies zu wechseln.

Und wenn, dann findest Du nicht nur einen. So ein Schaden erstreckt sich immer über mehrere nebeneinanderliegende Zähne. Und die müssen nicht zwingend komplett fehlen, oft sind die nur halb abgewetzt (in der Breite, nicht in der Höhe).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. Auto startet nur sporadisch