Forum1er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. Batterie platt - neue Batterie rein - Motor orgelt- startet nicht - keine Zündfunken am Zündkabel

Batterie platt - neue Batterie rein - Motor orgelt- startet nicht - keine Zündfunken am Zündkabel

Peugeot 106 S2
Themenstarteram 1. Febuar 2011 um 19:18

Liebe MT-Gemeinde, mein kleiner Franzose ist ausser Gefecht.

Fahre einen Peugeot 106 1,2 Liter 60 PS Bj 97 mit 85000km.

Vorgestern orgelte der Wagen, der Motor ist aber nicht angesprungen.

Die alte Batterie hat kurzerhand den Geist aufgegeben.

Gestern neue Batterie eingebaut mit der Folge, das der Motor kräftig georgelt, aber definitiv nicht gestartet ist.

Zündkerzen ausgebaut; Kraftstoffzufuhr vorhanden, aber keine Zundfunken an der am Zündkabel aufgesteckten Zündkerze.

Welche Ursache wäre in solchen Situation die wahrscheinlichste?

Dank für jeden Hinweis.

Pc190104
Pc190114
Beste Antwort im Thema

Sicherungen alle i.O.?

Alle Stecker dran?

Massenpunkte fest?

Könnte auch am Doppeleinspritzrelais liegen.

Mit dem zweiten Schlüssel probieren.

Ebenfalls mal den Crash-Schalter drücken.

OT-Geber wäre auch eine Fehlerquelle.

Diagnose mit Fehlerspeicher auslesen und Parametermessung

würde weitere Anhaltspunkte liefern.

36 weitere Antworten
Ähnliche Themen
36 Antworten

Sicherungen alle i.O.?

Alle Stecker dran?

Massenpunkte fest?

Könnte auch am Doppeleinspritzrelais liegen.

Mit dem zweiten Schlüssel probieren.

Ebenfalls mal den Crash-Schalter drücken.

OT-Geber wäre auch eine Fehlerquelle.

Diagnose mit Fehlerspeicher auslesen und Parametermessung

würde weitere Anhaltspunkte liefern.

Themenstarteram 1. Febuar 2011 um 22:09

Crashschalter wo im Auto?

Danke

Dieser mit der Roten Gummiabdeckung im Motorraum.Dort beim Bremsflüssigkeitsbehälter.

Themenstarteram 1. Febuar 2011 um 22:20

Wieder was dazu gelernt! :)

Werde ich alles morgen tagsüber nach der Arbeit checken und hier berichten.

Themenstarteram 2. Febuar 2011 um 18:48

neuen Doppeleinspritzrelais und neuen

Zündverteiler eingebaut und am

Crashschalter herumgetippt.

 

NICHTS ;

Motor orgelt schön weiter, keine Zündung

Man das wird ja kompliziert :mad:

Kann jemand mir nen anderen Weg weisen?

PS: Wegfahrsperre mit Tippfeld im Innenraum hat er nicht.

Eben,OT Geber,wäre noch was.

Sonst die Transponderspule oder das Steuergerät der Anlasssperre.

Man kann die gesamte Stromversorgung prüfen/durchmessen.

Man könnte aber auch auf einfache Weise mit dem Diagnosegerät prüfen,ob man in die Steuergeräte hineinkommt,und so ev. einen Anhaltspunkt zu kriegen.Wenn z.B. die Wegfahrsperre das Motorsteuergerät nicht freischaltet,kannst Du lange Teile ersetzen.

Themenstarteram 3. Febuar 2011 um 9:35

Wieder ein Stück weiter:

ADAC angerufen:

 

Fehlerspeicher konnte nicht ausgelesen werden;

keine Verbindung zum Motorsteuergerät;

keine Kraftstoffzufuhr;

keine Zündfunkenbildung.

Fehlerquelle beschränkte sich auf Probleme bei der "Wegfahrsperre"; wobei mein Franzose keine Wegfahrsperre mit Tastatur in der Mittelkonsole besitzt.

Soweit ich verstanden habe besitzt der Wagen eine "Transponder Wegfahrsperre".

Beide Autoschlüssel wurde bei den Startversuchen verwendet. Die Schlüssel besitzen keine Drucktaste.

Anschließend wurde Batterie abgeklemmt und durch zwischenhalten einer H7 Birne zwischen Plus- und Minuskabel der letzte Strom aus dem Auto rausgeholt.

Siehe da, Motor hat gestartet und der Fehlerspeicher konnte ausgelesen werden. Es waren anschließend keine Fehler vorhanden und es leuchtete danach keine Kontrollleuchte im Kombiinstrument.

Der Motor wurde dann testweise kurz ausgemacht und wieder gestartet; alles schien in Ordnung zu sein!

Anschliessend ist der ADAC Mechaniker weggefahren.

Nach einer Stunde wollte ich mit dem Wagen mal eine Testfahrt machen; was ist wohl passiert:

Wieder nur "Orgeleien" des Motors; Anlasser dreht fleißig, aber der Motor startet nicht :mad::mad::mad:

 

Danke euch sehr für eure Unterstützung :):)

P4170017
Themenstarteram 3. Febuar 2011 um 17:58

... heute auch noch Empfängereinheit erneuert; siehe Bild.

Wieder ohne Erfolg :mad:

Dscn2437

Interresantes Auto hast Du da.

Hast Du die Ersatzteilnummer dieser Einheit?

Ebenfalls bitte mal die letzten acht Zahlen der Fahrgestellnummer in PN senden.

Klemm doch die Batterie noch mal ab(für 20 min), das ist wie ein Reset fürs STG. Schon mal daran gedacht das es auch am Transponer im Schlüssel liegen kann?

Themenstarteram 3. Febuar 2011 um 23:12

Zitat:

Original geschrieben von kfzslay

Klemm doch die Batterie noch mal ab(für 20 min), das ist wie ein Reset fürs STG. Schon mal daran gedacht das es auch am Transponer im Schlüssel liegen kann?

- Batterie hatte ich vorhin für 1,5 Std. abgeklemmt; danach kein Erfolg;

- kann mir schwer vorstellen, daß zwei Schlüssel gleichzeitig defekt sein können.

Zitat:

Original geschrieben von Rolf-CH

Interresantes Auto hast Du da.

Hast Du die Ersatzteilnummer dieser Einheit?

Ebenfalls bitte mal die letzten acht Zahlen der Fahrgestellnummer in PN senden.

- Teilenummer kannst du den Bildern im Anhang entnehmen;

- Die Fahrgestellnummer werde ich dir schicken

So nun muss ein gebrauchtes Motorsteuergerät herkommen müssen und irgend jemand muss die Wegfahrsperre komplett checken; habe nur keinen hier mit Spezialwissen.

Dscn2444
Dscn2457
Dscn2455

Die Empfängereiheit ist das nur die Lesespule oder ist da gleich das STG mit dran? Weil die so dick, denn normalerweise ist die nur um das Zündschloß herum.

6160.50 ist nur die Antenne.Die kostet ja auch nicht viel.

Habe aber ein solches Teil beim Zündschloss auch noch nie gesehen.

Ich vermute,dass das Wegfahrsperrensteuergerät ein Problem hat.Oder das Steuergerät hat ein Problem.Oder Kabelverbindungen,oder.........

Versuche mal,wenn Du wie der ADAC eine Kondensatorentladung machst,mit der Birne.

Themenstarteram 4. Febuar 2011 um 11:01

1.) Wo ist den das Wegfahrsperrensteuergerät verbaut?

2.) Codekarte mit vierstelligem Code hab ich vorgefunden: Wozu ist das den? Wegfahrsperre mit Tippfeld hab ich nicht im Auto.

3.) Ist etwas zu beachten, wenn men ein gebrauchtes Motorsteuergerät mit der passenden Nummer ins Auto verbaut?

Steuergerätnummer: Bosch 0 261 206 153

http://cgi.ebay.de/.../120677533824?...

http://www.autoteileplus.de/STEUERGERAeT-Motor-id8017379.html

 

@Rolf-CH: PN ist raus ;)

@kfzslay: Das Teil ist um das Zündschloss herum und mit einem Stecker versehen. Anbei zwei Bilder vom Teilweise zerlegten Zustand.

Dscn2441
Dscn2450
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. Batterie platt - neue Batterie rein - Motor orgelt- startet nicht - keine Zündfunken am Zündkabel