ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Auto nimmt Gas selber an beim 1 und 2 Gang mega Ruckeln

Auto nimmt Gas selber an beim 1 und 2 Gang mega Ruckeln

VW Lupo 6X/6E
Themenstarteram 6. Dezember 2020 um 14:23

Guten Tag,

 

Ich habe mir einen Lupo zu gelegt für den Winter.

 

2 Jahre TÜV neu alles schön und gut.

Verbaut ist der AHT Motor mit Steuerkette von Skoda.

 

Bei Kauf hat der Wagen schon einen Mangel gehabt den ich nicht nachvollziehen kann. Trotzdessen fährt er als wäre nichts.

 

Und zwar beim Kaltstart springt die Kühlmittel blinkend Rot an wenn der Wagen warm gefahren ist öffnen glaub ich auch der große Kreislauf. Wenn ich den Wagen neustart wenn er warm ist ist die Leuchte wieder aus.

 

https://youtu.be/QURwAZgs52Q

 

Nun seit meinem großen Service macht er Plötzlich diese Gasprobleme die ich im Video aufgenommen habe und dazu kann ich im 1 Gang und 2 Gang mich kaum blicken lassen da er bei 1.300 - 1.800 Touren plötzlich mega in die Eisen geht und wieder losfahren tut als wäre nichts. Sieht aus als würde ich gegen eine unsichtbare Wand fahren MEGA komisch hab irgendwie Vermutung auf Gaszug oder Kupplungszug da er mir beim Einkupplen immer das Gas unter dem Fuß wegnimmt selber als würde die Drosselklappe sich selber öffnen um Luft zu holen.??

 

 

Danke schon mal für jede Hilfe!

 

Ist ein tolles Nikolaus Geschenk dieser Wagen.

Ähnliche Themen
15 Antworten

Auf jeden Fall erstmal mit VCDS auslesen, Ferndiagnose ist schwierig...

Kann von Drosselklappe über Gaspoti über LMM vieles sein

Eigentlich solltest Du deinen ersten Thread zum Thema fortsetzen und darunter eine Rückmeldung geben, statt hier ein neues Fass aufzumachen - es geht doch immer noch um die selbe Kiste und deren Probleme.

Vermulich hast Du nach dem Reinigen der Drosselklappe das Motorsteuergerät nicht neu an die DK-Steuereinheit per Grundeinstellung angepasst - im Volksmund auch "Anlernen" genannt. ;)

Was Du sonst noch so bei deinem großen Service gemacht hast und jetzt Einfluss auf den Motorlauf hat, lässt sich per Ferndiagnose kaum sagen. Evtl. beim Ausbau der Motorabdeckung bzw. Luftfilter einen Schlauch vergessen oder undicht geworden.

Kann auch am Stecker an der DK-Steuereinheit liegen oder der Gaszug ist nicht mehr korrekt eingestellt.

 

 

Themenstarteram 7. Dezember 2020 um 11:54

Zitat:

@Daemonarch schrieb am 7. Dezember 2020 um 00:38:36 Uhr:

Auf jeden Fall erstmal mit VCDS auslesen, Ferndiagnose ist schwierig...

Kann von Drosselklappe über Gaspoti über LMM vieles sein

Hab leider kein VCDS

Themenstarteram 7. Dezember 2020 um 12:01

Zitat:

@Talker1111 schrieb am 7. Dezember 2020 um 10:12:54 Uhr:

Eigentlich solltest Du deinen ersten Thread zum Thema fortsetzen und darunter eine Rückmeldung geben, statt hier ein neues Fass aufzumachen - es geht doch immer noch um die selbe Kiste und deren Probleme.

Vermulich hast Du nach dem Reinigen der Drosselklappe das Motorsteuergerät nicht neu an die DK-Steuereinheit per Grundeinstellung angepasst - im Volksmund auch "Anlernen" genannt. ;)

Was Du sonst noch so bei deinem großen Service gemacht hast und jetzt Einfluss auf den Motorlauf hat, lässt sich per Ferndiagnose kaum sagen. Evtl. beim Ausbau der Motorabdeckung bzw. Luftfilter einen Schlauch vergessen oder undicht geworden.

Kann auch am Stecker an der DK-Steuereinheit liegen oder der Gaszug ist nicht mehr korrekt eingestellt.

Hab geschaut, aber finde nichts auffälliges habe kein Schlauch vergessen sind auch nicht porös oder rissig falsch Luft bekommt er nicht. Er hat kein richtigen LMM sondern einen Luftdrucksensor so heißt das Teil, dass funktioniert soweit alles denke eher das ich es an der Drosselklappe eingrenzen kann.

 

Hab mal ein Bild vom Gaszug gemacht wo ich diesen rausziehe.

 

Grüße Philipp

Gaszug hat vllt zu viel Spiel aber kenne mich damit 0 aus.jpg

Und warum machst Du das ?

Natürlich hat der AHT keinen LMM sondern einen Saugrohrdrucksensor.

Erkennt übrigens das Motorsteuergerät durch den geschlossenen Leerlaufschalter in der Drosselklappe, dass sich der Motor im Leerlauf befindet, übernimmt die Drosselklappen-Steuereinheit die Regelung, der Gaszug hat dann keinen Einfluß auf die Stellung der Drosselklappe. Dabei werden sämtliche Informationen der Motormanagement-Sensoren berücksichtigt, wie z.B. die Werte der Lambdasonde und des Saugrohrdrucksensors.

Es sollte also unbedingt der Fehlerspeicher ausgelesen werden.

Themenstarteram 7. Dezember 2020 um 12:34

Zitat:

@Talker1111 schrieb am 7. Dezember 2020 um 12:27:07 Uhr:

Und warum machst Du das ?

Natürlich hat der AHT keinen LMM sondern einen Saugrohrdrucksensor.

Erkennt übrigens das Motorsteuergerät durch den geschlossenen Leerlaufschalter in der Drosselklappe, dass sich der Motor im Leerlauf befindet, übernimmt die Drosselklappen-Steuereinheit die Regelung, der Gaszug hat dann keinen Einfluß auf die Stellung der Drosselklappe. Dabei werden sämtliche Informationen der Motormanagement-Sensoren berücksichtigt, wie z.B. die Werte der Lambdasonde und des Saugrohrdrucksensors.

Es sollte also unbedingt der Fehlerspeicher ausgelesen werden.

Fehlerspeicher sagt leider nichts dazu.

 

Hab diesen Ancel VD500, VCDS hab ich leider noch nicht.

 

Kann damit auch die Drosselklappe Anpassen per 060, 001

 

001 ist ja für den Gaszug

 

Allerdings passiert da wenig auch nach 50km fahren alles das selbe wie zu vor.

Beim AHT ohne E-Gas mit Grundeinstellung (04) und dann MWB 098

(MWB 060 gilt nur bei E-Gas).

Themenstarteram 7. Dezember 2020 um 15:06

098 hab ich auch schon gemacht passiert auch nichts

Was heißt es passiert nichts ?

1. Es darf dazu kein Fehler im Fehlerspeicher gespeichert sein. (Ggf. vorher löschen.)

2. Der Drosselklappensteller wird in Min.-, Max.- und fünf Zwischenpositionen gefahren*) und das Steuergerät speichert den jeweiligen Drosselklappenwinkel im Dauerspeicher ab. Dieser Vorgang dauert maximal 10 Sekunden.

Anschließend bleibt die Drosselklappe kurze Zeit in der Startposition stehen und schließt dann.

*) Das Klicken hört man auch.

Themenstarteram 7. Dezember 2020 um 16:30

Ich probiere es nachmal aus mit meinem Gameboy nochmal dann berichte ich nochmals

Themenstarteram 8. Dezember 2020 um 8:53

Hab es gestern probiert es ist einwenig besser geworden aber immernoch da.

 

 

Fehlerspeicher leer

Drosselklappe eingefahren (angelernt auf 100km)

 

Symptome sind nur zwischen 1000 - 1700Touren

 

Grüße Philipp

Themenstarteram 8. Dezember 2020 um 19:21

So habe glaub den Fehler gefunden habe ja erzählt das ich ein Fehler mit meiner Temperatursensor habe aber im Fehlerspeicher wird der nicht hinterlegt, sie blinkt rot beim Kaltstart und wenn warm und ich den Motor Neustart nicht mehr von da aus ist dann alles wieder normal kein rumgebocke oder sonst was. Werde die Tage mir meinen Kühlwassertemperatursensor holen und ihn verbauen Natürlich neues Kühlmittel befüllen weil das ja dann leer ist. Wird wohl eine gute Sauerei aber dann ist das Auto denke wieder heile. Er spinnt wohl weil er die Werte vom Kühlmittel nicht bekommt.

 

Gebe anschließend ein neues Fazit wenn das wirklich der Fehler sein sollte

Das ist das Problem bei den Dingern. Sobald noch Werte kommen und seien sie noch so fernab der Realiät, reagiert das MSG darauf entsprechend und es gibt auch keinen Fehler - oder beim Skoda kommt anscheinend dieses Blinken.

Der Geber sitzt beim AHT doch ausgesprochen günstig ganz oben am Motor (s. Bild), so dass bestimmt nicht allzuviel raus läuft - zumindest wenn Du geschickt und schnell genug beim Rein und Raus bist. ;)

ET-Nr. 6U0 919 501 B ==> z.B. https://www.pkwteile.de/metzger/1811155

G2/G62 beim AHT
Themenstarteram 9. Dezember 2020 um 21:50

Zitat:

@Talker1111 schrieb am 8. Dezember 2020 um 20:02:06 Uhr:

Das ist das Problem bei den Dingern. Sobald noch Werte kommen und seien sie noch so fernab der Realiät, reagiert das MSG darauf entsprechend und es gibt auch keinen Fehler - oder beim Skoda kommt anscheinend dieses Blinken.

Der Geber sitzt beim AHT doch ausgesprochen günstig ganz oben am Motor (s. Bild), so dass bestimmt nicht allzuviel raus läuft - zumindest wenn Du geschickt und schnell genug beim Rein und Raus bist. ;)

ET-Nr. 6U0 919 501 B ==> z.B. https://www.pkwteile.de/metzger/1811155

Danke hab mal nach einem Video gesucht weil ich das anders kenne ist ja wirklich nur draufstecken mit dichtung und fertig nice.

 

Und hab mal etwas zum lachen gehabt

 

https://youtu.be/oodNsRBbYcI

Bestes Tutorial (Achtung bitte nur im kalten Motor Zustand wechseln sonst passiert das)

2 Minuten 10 Sekunden :D

 

Teil ist bestellt dann kann ich meins mal zurück schicken weil es leider nicht für den AHT motor ist sondern für die anderen.

 

Habe heute im Übrigen mal mein Gaszug neugespannt war sehr gut hab das Gefühl das es da durch auch nochmal einwenig weniger geworden ist aber.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Auto nimmt Gas selber an beim 1 und 2 Gang mega Ruckeln