ForumBiker-Treff
  1. Startseite
  2. Forum
  3. Motorrad
  4. Biker-Treff
  5. Aufsitzmäher läuft nur mit Choke, trotz sauberem Vergaser

Aufsitzmäher läuft nur mit Choke, trotz sauberem Vergaser

Themenstarteram 20. April 2016 um 13:47

Vorab: Ich habe die Suchfunktion genutzt und trotz des scheinbar simplen Fehlers keine Lösung gefunden.

Nun zu meinem Problem:

Nach 1,5 Jahren Standzeit wolte ich meinen Aufsitzmäher mit Briggs&Stratton Motor wieder in Betrieb nehmen jedoch läuft er nur mit Choke bzw. wenn er warm ist mit etwas geöffnetem Choke.

Ich dachte mir zunächst, dass es keine große Sache sein sollte und der Vergaser nur durch Ablagerungen, die durch die Standzeit entstanden sind, verdreckt ist. Der Vergaser war jedoch völlig sauber und ich konnte keine Verunreinigungen feststellen. Trotdem habe ich ihn mit Druckluft gereinigt und wieder zusammen gebaut, jedoch war der Fehler immer noch genauso wie vorher.

Ich habe den Vergaser dann nochmals zerlegt und mit einem kleinen Ultraschallreinigungsgerät (mein richtiges ist leider gerade defekt) gereinigt. Leider ohne erfolg.

Der Vergaser ist zusätzlich mit einem Magnetventil ausgestattet, welches die Hauptdüse verschließt, wenn die Zündung abgeschaltet ist. Das soll das Nachzünden bzw. Fehlzündungen nach dem abschalten vermeiden. Das Ventil arbeitet ausgebaut einwandfrei und auch ohne das Ventil trat der Fehler genauso auf.

Der Schwimmer arbeitet auch richtig. Auf Nebenluft am Ansaugstutzen habe ich ohne Erfolg getestet.

Vielleicht hat jemand einen Rat oder hatte möglicherweise schon mal ein ähnliches Problem, über Hilfe würde ich mich freuen.

Beste Antwort im Thema
Themenstarteram 27. April 2016 um 14:53

So ich habe nun endlich den Fehler gefunden. Die Welle der Drosselklappe, welche vom Inneren des Vergasers nach außen zur Betätigung geht, bzw. deren Bohrung im Gehäuse ist ausgeleiert, und dadurch zieht der Vergaser an dieser Stelle Nebenluft. Ich hatte erst nur die Dichtflächen auf Nebenluft getestet und deshalb den Fehler nicht gefunden. Ich habe die Welle nun mit dauerelastischer Dichtmasse bestrichen und wieder eingesetzt. Mal schauen wie lange das hält, bisher hatte ich ihn erst eine halbe Tankfüllung laufen. Falls es nicht hält muss dann wohl ein neuer Vergaser her.

38 weitere Antworten
Ähnliche Themen
38 Antworten

Musst Du mal in einem Fachforum für Aufsitzmäher fragen.

1,5 Jahre - schon den Sprit gewechselt? Der bleibt ja auch nicht ewig jung und schön.

Tip: Bau Dir'n Schiebeschild dran, dann kannste das Ding auch im Winter nutzen - steht er nicht so lange rum.

Klingt aber irgendwie schon nach Falschluft. Schon mal bei laufenden Motor den Bremsenreinigertest gemacht?

Themenstarteram 20. April 2016 um 14:12

Ja der Sprit wurde gegen neuen getauscht aber auch das brachte keine Lösung.

Themenstarteram 20. April 2016 um 14:13

Bremsenreinigertest habe ich gemacht aber ohne Reaktion.

Für den Fall eines Ölbad-Luftfilters:

Kann sein, dass der Luftfilter trocken ist.

Die vorgeschriebene Menge billiges Motoröl drauf, und schon wird die Luft wieder gefiltert und das Gemisch wird fetter.

Themenstarteram 20. April 2016 um 14:28

Der Luftfilter ist ein trockener Papierfilter, der ist auch neu.

Das komische ist ja, dass er vor dem Abstellen tadellos lief, deshalb kommen ja eigentlich nur Ablagerungen durch die Standzeit in Frage, aber der Vergaser ist wie schon gesagt sauber und sieht aus wie neu.

Sind die Düsen im Vergaser auch frei?

Themenstarteram 20. April 2016 um 15:07

Ja die Düsen sind alle frei, das habe ich mehrmals kontrolliert

am 20. April 2016 um 16:24

Wie lange hast du ihn den bis jetzt laufen gehabt?

Themenstarteram 20. April 2016 um 16:25

ca. 15 Minuten

am 20. April 2016 um 16:28

Einfach mal 2-3 Tanks "Verbrennen"- Der Auspuff ist zu und der Mäher muss mal wieder richtig warm werden.

Themenstarteram 20. April 2016 um 16:33

Aber wie kann sich denn der Auspuff über die Standzeit von alleine zusetzen?

am 20. April 2016 um 16:39

was ist da drin?

"Dämmwolle" - und die Kann durch die Luftfeuchtigkeit und unverbrannten Öles "quellen" bzw rosten oder was auch immer.

Einfach 2-3 Stunden Betrieb und der Läuft wieder.

Das schlimmste ist der Stillstand.

Gefolgt vom: ich habe ihn alle 4 Monate 2 Minuten laufen lassen.

BHKW´s laufen ständig über Jahre.

Sogar der Ölwechsel wird im laufendem BEtrieb vollzogen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Biker-Treff
  5. Aufsitzmäher läuft nur mit Choke, trotz sauberem Vergaser