ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Aufruf Angabe Laufleistung 280er und 350er

Aufruf Angabe Laufleistung 280er und 350er

Mercedes E-Klasse S211
Themenstarteram 30. November 2009 um 15:58

Hallo E-Klasse Fans!

Ursprünglich komme ich aus dem CLK Bereich. Doch dieses Problem ist noch mehr im E-Klasse Forum relevant, da dort mehr o.g. Motoren verbaut sind. Hintergrund meines Aufrufs ist ein Problem, das sich konkretisiert hat: Bei den 280er und 350er Motoren sind im Zeitraum 2005 (Monat noch unbekannt) bis Juli 2007 Motoren mit fehlerhaften Zahnrädern für den Kettenantrieb der Ausgleichswelle eingebaut. Der Lieferant (leider noch unbekannt) lieferte zuwenig ausgehärtete Zahnräder bzw. auch Kettenräder genannt, die einem sehr schnellen Verschleiss unterworfen sind. Das Auswechseln der Zahnräder ist mit Motor-Getriebeausbau verbunden und liegt ohne Kulanz bei ca. 4.500 Euro.

Um einen groben Durchschnittswert zu erhalten, wann mit diesem Defekt zu rechnen ist, wäre es toll, wenn die E-Klassefahrer mit dem 280er oder 350er kurz ihre Laufleistung nennen und ob der Defekt bereits aufgetreten ist.

Vieien Dank

Beste Antwort im Thema

Hallo zusammen,

es gibt anscheinend offizielle Unterlagen zu diesem Problem. Das Dokument S-B-03.30/08i habe ich in einem US-Forum für MB gefunden. Es wird mit genau Beschrieben was kaputt geht(mit Fotos) welche Seriennummern betroffen sein können etc. In Deustchland müsste sowas auch geben, währe schön wenn jemand es posten kann.

Viel Spass beim Lesen!

650 weitere Antworten
Ähnliche Themen
650 Antworten

Zitat:

Original geschrieben von f975260

Zitat:

Original geschrieben von FanofMB

Hallo E-Klasse Fans!

 

Ursprünglich komme ich aus dem CLK Bereich. Doch dieses Problem ist noch mehr im E-Klasse Forum relevant, da dort mehr o.g. Motoren verbaut sind. Hintergrund meines Aufrufs ist ein Problem, das sich konkretisiert hat: Bei den 280er und 350er Motoren sind im Zeitraum 2005 (Monat noch unbekannt) bis Juli 2007 Motoren mit fehlerhaften Zahnrädern für den Kettenantrieb der Ausgleichswelle eingebaut. Der Lieferant (leider noch unbekannt) lieferte zuwenig ausgehärtete Zahnräder bzw. auch Kettenräder genannt, die einem sehr schnellen Verschleiss unterworfen sind. Das Auswechseln der Zahnräder ist mit Motor-Getriebeausbau verbunden und liegt ohne Kulanz bei ca. 4.500 Euro.

 

Um einen groben Durchschnittswert zu erhalten, wann mit diesem Defekt zu rechnen ist, wäre es toll, wenn die E-Klassefahrer mit dem 280er oder 350er kurz ihre Laufleistung nennen und ob der Defekt bereits aufgetreten ist.

 

Vieien Dank

Lieber FanofMB,

 

bisher habe ich noch nie was hiervon gehört. Daher halte ich das bis jetzt noch für einen Fake...

Könntest Du bitte Deine Quelle näher spezifizieren, damit wir die Wahrscheinlichkeit besser einschätzen können, daß Du nicht einem Hoax aufgesessen bist.

 

Mort

E 280T EZ 09/2006, bei ca. 109.000 km wurde die Ausgleichswelle gewechselt. Das volle Programm: Motor-Getriebe raus etc.

Auch die Kosten (4.500,00) habe ich auch so gehört (bei mir Kulanz und Anschlussgarantie).

 

Der Fehler macht sich IMHO im Vorfeld durch sporadisches Aufleuchten der gelben Motorkontrollleuchte bemerkbar.

 

Dazu gibt es hier im W/S 211er Forum auch min. 1 Thread. Dort habe ich etwas gepostet, sollte sich also über die Suchfunktion finden lassen.

 

Das Schlimme bei mir ist, dass das Auto seitdem schlechter läuft als vorher und nun zum dritten Mal in die Werkstatt muss :( .

 

P.S: Natürlich gibt es Autos ohne  Ausgleichswelle. Mein 330CI Cabrio hat auch 3,0 L und 231 PS, braucht keine Ausgleichswelle (Reihen 6er) und läuft trotzdem (seit 202.000 km )ruhiger und störungsfreier als mein Mercedes.

 

Grüße

Peter

Themenstarteram 3. Dezember 2009 um 14:01

Vielen Dank für all die interessanten Infos! Auf das Thema gekommen bin ich über das CLK Forum, in dem innerhalb eines Threads das Problem nebenbei erwähnt wurde, u.a. auch, dass es Einzelfälle sind. Als ich dem Thema nachging, suchte ich im W211 Forum. Anschliessend habe ich über einen sehr guten Bekannten, Abteilungsleiter in der Motorenentwicklung, Details erfahren, u.a. über die weite Verbreitung der fehlerhaft produzierten Kettenräder. Meine zuständige Werkstatt hatte auch schon Reparaturfälle.

Die Frage ist nun, wie man die Informationen des Forums interpretiert? Ab 100.000 km scheint die Wahrscheinlichkeit anzusteigen. Zudem haben einige der Forumsmitglieder schon das Problem gehabt. Und Werkstätten hatten schon konkrete Fälle. Sind es also Einzelfälle - in Relation zur Häufigkeit der gebauten Motorenstückzahl? Oder ist es ein grundsätzliches Problem der M272 Serie bis Mitte 2007? Bei einer Kleinigkeit wäre ich dem Fall nicht nachgegangen, aber bei einem "Motorschaden" mit einer teuren aufwendigen Reparatur ist es schon ein Thema, wenn es eine ganze Motorenserie betreffen sollte.

Zitat:

Original geschrieben von FanofMB

Vielen Dank für all die interessanten Infos! Auf das Thema gekommen bin ich über das CLK Forum, in dem innerhalb eines Threads das Problem nebenbei erwähnt wurde, u.a. auch, dass es Einzelfälle sind. Als ich dem Thema nachging, suchte ich im W211 Forum. Anschliessend habe ich über einen sehr guten Bekannten, Abteilungsleiter in der Motorenentwicklung, Details erfahren, u.a. über die weite Verbreitung der fehlerhaft produzierten Kettenräder. Meine zuständige Werkstatt hatte auch schon Reparaturfälle.

Die Frage ist nun, wie man die Informationen des Forums interpretiert? Ab 100.000 km scheint die Wahrscheinlichkeit anzusteigen. Zudem haben einige der Forumsmitglieder schon das Problem gehabt. Und Werkstätten hatten schon konkrete Fälle. Sind es also Einzelfälle - in Relation zur Häufigkeit der gebauten Motorenstückzahl? Oder ist es ein grundsätzliches Problem der M272 Serie bis Mitte 2007? Bei einer Kleinigkeit wäre ich dem Fall nicht nachgegangen, aber bei einem "Motorschaden" mit einer teuren aufwendigen Reparatur ist es schon ein Thema, wenn es eine ganze Motorenserie betreffen sollte.

Hallo FanofMB (wie heisst Du eigentlich richtig?)

Ich finde es sehr gut, dass Du der Frage nachgehst. Für mich ist es doppelt interessant. Erstens bin ich ja gerade auf der Suche nach einem S211 möglichst mit einem M272, und wäre über eine 'schwarze Liste' der betroffenen Motoren sehr glücklich. Aber realistisch gesehen, wird so eine Liste (falls es sie überhaupt gibt), nie raus gehen. Man stelle sich den Aufschrei derjenigen vor, die ihr Auto darin finden. Und es kann ja bisher niemand sagen, ob es nicht doch Kettenräder der fehlerhaften Chargen gibt, die trotzdem halten.

Zweitens will ich ja den Motor auf Gas umbauen und kann mir jetzt schon vorstellen, dass dann bei Auftreten des Defekts sich weder Gasumrüster noch MB 'verantwortlich' dafür fühlen. Ich werde es trotzdem wagen.

Da ich ja vom W124 komme, erinnert es mich etwas an die 'Motorkabelbaum-Diskussion', ein typischer Defekt der 6-Zylinder. Das sind zwar keine Einzelfälle mehr, aber es gibt durchaus viele Exemplare, bei denen er nie getauscht wurde und ich werde meinen Kombi mit dem Original-Kabelbaum ebenfalls guten Gewissens weiterverkaufen.

Wie so oft: Pech haben kann man immer. Ich denke, die Wahrscheinlichkeit beim M272 ist relativ gering (wobei mich eine genauere Zahl sehr interessieren würde).

Beste Grüsse

Markus

Hi,

E280T, 11/2005, 76.000 Km, Nein

ciao

Tweedle

Themenstarteram 3. Dezember 2009 um 22:03

Lieber Markus!

Mein Name ist Frank. Da es anscheinend üblich ist, in Forums fantasievolle Namen zu verwenden (z.B. Ferengi im CLK Forum-top Beiträge von ihm!), dachte ich auch an einen solchen Namen. Und FanofMB stimmt total und es war auch noch frei.

Auf jeden Fall erleichtern mich zuerst einmal die vielen Antworten. Bis gut 100.000 kann man wohl fahren. Aber dann scheint der Albtraum irgedwann einzutreffen. Das Killerzahnrad zersägt den Motor und schiesst bei voller Fahrt durch die Motorhaube Richtung Himmel (etws Spass muss sein nach dem Feierabendbier).

Fundamenal ändert sich nichts. M272: Houston, we have a problem.

Hallo zusammen,

es gibt anscheinend offizielle Unterlagen zu diesem Problem. Das Dokument S-B-03.30/08i habe ich in einem US-Forum für MB gefunden. Es wird mit genau Beschrieben was kaputt geht(mit Fotos) welche Seriennummern betroffen sein können etc. In Deustchland müsste sowas auch geben, währe schön wenn jemand es posten kann.

Viel Spass beim Lesen!

Da man nur einmal auf den Danke-Knopf drücken kann, gebe ich Dir hiermit

Sechsundfünfzigmal "Grün". :cool:

Jetzt könnte es mich nämlich auch erwischt haben. An meinem 280 leuchtete von Freitag Abend bis heute Morgen die Motordiagnoselampe. Kein Notbetrieb, alles sonst ganz normal. BJ ist Januar 2007, 79Tkm. Insofern kommt Deine Information für mich zur absolut richtigen Zeit.

Heute Nachmittag bin ich beim FL und lasse mal den Fehlerspeicher auslesen.

Wo finde ich die Motornummer?

Jetzt muss ich noch mal 2 Fragen nachschieben:

Betreffen die in dem Bulletin genannten Motornummern alle Fahrzeuge oder nur die vom amerikanischen Markt?

Kann man durch Abnehmen der Steuerkettenabdeckung einfach feststellen, ob das Kettenrad betroffen ist und wenn ja, wie aufwändig ist das?

Zitat:

Original geschrieben von dronnick

Hallo zusammen,

es gibt anscheinend offizielle Unterlagen zu diesem Problem. Das Dokument S-B-03.30/08i habe ich in einem US-Forum für MB gefunden. Es wird mit genau Beschrieben was kaputt geht(mit Fotos) welche Seriennummern betroffen sein können etc. In Deustchland müsste sowas auch geben, währe schön wenn jemand es posten kann.

Viel Spass beim Lesen!

Danke für das Dokument, demnach sind ja auch die V8 Motoren (M273) davon betroffen.

Gruß Dieter

Jetzt bei 53 tkm hatte ich mit meinem 280er EZ 01/2007 auch ein Problem mit sporadisch aufleuchtender gelber Warnlampe. Der Motor "fühlte" und hörte sich normal an.

War allerdings "nur" ein defekter Nockenwellensensor. Wurde vom Freundlichen auf

Kulanz getauscht.

fuchslung

Zitat:

Wo finde ich die Motornummer?

das ist eine gute Frage - ich schaue mir morgen einen 350er an und versuche mal rauszufinden wo die Nummer steht. Weiss das jemand vielleicht schon?

 

Zitat:

Betreffen die in dem Bulletin genannten Motornummern alle Fahrzeuge oder nur die vom amerikanischen Markt?

Ich glaube nicht, dass es für den US-Markt extra Motoren gibt. Die W211 Kisten werden ja hier in Sindelfingen gebaut.

Zitat:

Kann man durch Abnehmen der Steuerkettenabdeckung einfach feststellen, ob das Kettenrad betroffen ist und wenn ja, wie aufwändig ist das?

Das steht im Dokument:

Zitat:

a) Perform a visual inspection for any wear of the teeth (damage profile) on the sprocket of the balance shaft (M272) or of the guide (idler) gear for timing chain (M273) by removing the timing case cover on the engine. Refer to WIS instructions AR01.40-P-8000* (* - applies to a specific model designation e.g. AR01.40-P-8000SX – models 221, 216). Ensure the use of the Special Tool W001 589 81 09 00 when removing / installing timing case cover.

- man braucht also "Special Tool W001 589 81 09 00" die Abdeckung abmontieren zu können.

Gruss

Andreas

So, nun habe ich traurige Gewissheit:

E280 BJ 01/2007, fast genau 80Tkm

Die Motornummer habe ich auf einer der letzten Rechnungen vom FL gefunden. :p Sie passt leider in das (sehr große) Intervall, das in dem amerikanischen Schriftstück genannt ist.

1. Symptom: Motordiagnoseleuchte leuchtete Freitag Abend zum ersten mal auf. Auch am Montag Morgen leuchtete sie noch und verlosch nach einem kurzen Stop mit Motor aus. Kein Notbetrieb, alles scheint normal.

Am Nachmittag wurde der Fehlerspeicher beim FL ausgelesen. In der Motorelektronik ME9.7 fanden sich die folgenden zwei Fehlercodes:

Code 0064 stufenlose Nockenwellenverstellung links: Fehlstellung der Auslassnockenwelle P0025

Code 0060 stufenlose Nockenwellenverstellung rechts: Fehlstellung der Auslassnockenwelle P0015

Das ist alles, aber es ist eindeutig: beide Zylinderbänke sind betroffen. Der Meister kannte das Problem und wußte sofort bescheid. 5 Tage Arbeit, dafür kann er 2 Leute abstellen, die die ganze Woche nichts anderes machen, als an meinem Motor zu schrauben. Wenn der hinterher bloß mal so läuft wie vorher. :eek::eek::eek: Bis dahin können sie in der Werkstatt eine Ecke frei räumen, um das gannze Material zu stapeln. Nächste Woche geht es los.

Bislang zeigt der Wagen übrigens keinerlei Auffälligkeit. Der Motor läuft traumhaft, fast unhörbar und gleichmäßig. Es war bisher auch noch überhaupt nichts an dem Wagen kaputt, keine Achsteile verschlissen, überhaupt nichts. Da ärgert es einen doppelt, dass irgend so ein betrügerischer Zulieferer während der laufenden Produktion billigere Zahnräder liefert. :(

 

Ach ja, die Rendite meines Servicevertrag Garantie dürfte gestern auf knapp 1000% gestiegen sein. :D:D:D

 

 

 

Themenstarteram 19. Januar 2010 um 10:17

Hallo Topfgucker,

das tut mir ausgesprochen leid! Ich hoffe, dass Dein 280er hinterher wieder so gut läuft wie jetzt!! Erstaunlich finde ich, dass man beim "Freundlichen" nach Auslesen des Fehlerspeichers sofort Bescheid wusste. Immer mehr bewahrheitet sich der Verdacht, dass es ein grösseres Problem ist.

Herzlichen Dank für die tolle Unterlage, die ausführlich den Fehler beschreibt! Es ist wirklich toll, was dieses Forum alles aufdeckt!

Eine Bitte möchte ich äussern: Es fällt mir schwer, das Intervall der betroffenen Motornummern aus dem Schreiben heraus zu interpretieren. Könnte jemand, der das durchschaut, das Intervall nochmal angeben?

Vielen Dank!

Zitat:

Original geschrieben von Topfgucker

So, nun habe ich traurige Gewissheit:

 

E280 BJ 01/2007, fast genau 80Tkm

 

Die Motornummer habe ich auf einer der letzten Rechnungen vom FL gefunden. :p Sie passt leider in das (sehr große) Intervall, das in dem amerikanischen Schriftstück genannt ist.

 

1. Symptom: Motordiagnoseleuchte leuchtete Freitag Abend zum ersten mal auf. Auch am Montag Morgen leuchtete sie noch und verlosch nach einem kurzen Stop mit Motor aus. Kein Notbetrieb, alles scheint normal.

 

Am Nachmittag wurde der Fehlerspeicher beim FL ausgelesen. In der Motorelektronik ME9.7 fanden sich die folgenden zwei Fehlercodes:

 

Code 0064 stufenlose Nockenwellenverstellung links: Fehlstellung der Auslassnockenwelle P0025

Code 0060 stufenlose Nockenwellenverstellung rechts: Fehlstellung der Auslassnockenwelle P0015

 

Das ist alles, aber es ist eindeutig: beide Zylinderbänke sind betroffen. Der Meister kannte das Problem und wußte sofort bescheid. 5 Tage Arbeit, dafür kann er 2 Leute abstellen, die die ganze Woche nichts anderes machen, als an meinem Motor zu schrauben. Wenn der hinterher bloß mal so läuft wie vorher. :eek::eek::eek: Bis dahin können sie in der Werkstatt eine Ecke frei räumen, um das gannze Material zu stapeln. Nächste Woche geht es los.

 

Bislang zeigt der Wagen übrigens keinerlei Auffälligkeit. Der Motor läuft traumhaft, fast unhörbar und gleichmäßig. Es war bisher auch noch überhaupt nichts an dem Wagen kaputt, keine Achsteile verschlissen, überhaupt nichts. Da ärgert es einen doppelt, dass irgend so ein betrügerischer Zulieferer während der laufenden Produktion billigere Zahnräder liefert. :(

 

 

Ach ja, die Rendite meines Servicevertrag Garantie dürfte gestern auf knapp 1000% gestiegen sein. :D:D:D

Hallo Topfgucker,

 

Exakt so war es bei mir auch.

 

Fehlercodes und auch die "Rendite" der Servicevertrag Garantie ;).

 

Bei mir hat man aber etwas "länger" gewartet mit der Reparatur.

 

Ach ja und mein Auto lief vorher auch super. Inzwischen läuft es auch jetzt wieder rund. Hat aber noch etwas "Nacharbeit" benötigt.

 

Grüße

Peter

Zitat:

Original geschrieben von FanofMB

Es fällt mir schwer, das Intervall der betroffenen Motornummern aus dem Schreiben heraus zu interpretieren. Könnte jemand, der das durchschaut, das Intervall nochmal angeben?

Ähem ... ich werd noch irre mit dem Kram. Jetzt wollte ich Dir gerade erläutern, auf welche Motornummern das zutrifft, da stelle ich fest, dass ich das in dem Papier gestern falsch verstanden haben muss:

Es heißt in dem Schreiben M272 bis zur Ser-Nr. 2729 .. 30 468993 und die zweite Zahl ist für den M273, das habe ich gestern übersehen.

Meine Motornummer ist 272943 30 556xxx. Das müsste doch dann aber später sein.

Was ist nun los?

1. Gibt es (auf dem deutschen Markt) noch mehr betroffene Seriennummern?

2. Ist bei meinem vielleicht doch etwas anderes (einfacheres) kaputt? Habe ich den FL durch meine Phobie auf eine falsche Fährte geschickt? Aber was, wenn BEIDE Zylinderbänke da Abweichungen in der Nockenwellensteuerung melden, soll es denn dann sein? Hat sich die Kette gedehnt? Gibt es sowas?

Und vor allem: Wie lange will ich das testen? Irgendwann läuft auch mein SVG ab.

Eine Woche habe ich ja noch, aber der FL bestellt schon fleißig Teile.

Ich kann schon gar nicht mehr klar denken bei dem ganzen Sch****. :eek::eek::eek:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Aufruf Angabe Laufleistung 280er und 350er