ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Audi Connect - Zugangsdaten falsch

Audi Connect - Zugangsdaten falsch

Audi S4 B9/8W
Themenstarteram 30. Januar 2022 um 17:41

Hallo liebe Comm.,

ich versuche mich schon seit Tagen im Auto mit Audi connect zu verbinden, (über die MyPin funktioniert es, aber ich muss mich mit meinen Zugangsdaten anmelden, damit der Hauptnutzer angelegt wird).

Die Zugangsdaten funktionieren bei MyAudi in der App und auf der Webseite ohne Probleme. Nur im Auto nicht.

Habe schon zig mal das Passwort geändert.

 

Hatte jemand mal das Problem? Und wenn ja: Was war das Problem/die Lösung

 

Grüße

Ähnliche Themen
8 Antworten

Hat dich dein Audi-Partner als Fahrzeugbesitzer bestätigt?

Du kannst ja auch am PC bei myAudi dich als Hauptbenutzer für deinen Wagen eintragen lassen. Dazu brauchst du den 10-stelligen Fahrzeugcode.

Danach kannst du dich über die myPin im Auto einloggen. Bei mir ging der Login mit Passwort im Auto auch nicht.

Als ich meinen Gebrauchten geholt habe, hatte ich weder Karte noch den Schlüsselanhänger zum Freirubbeln mit dem Fahrzeugcode. Hab dann die Kundenbetreuung per Email angeschrieben und wurde dann via Telefon und Webcam verifiziert . Hat etwas Zeit in Anspruch genommen, hat aber vorerst mal geklappt.

Danach sollte ich mich mit meiner Email und Passwort, wie ich es auf der Audi Portalseite tu, auch im Connect anmelden. Hat aber nicht geklappt. Daraufhin nochmal die Kundenbetreuung angeschrieben das es nicht funktioniert und ich von 10 Versuche nur noch 7 übrig habe. Wollte es nicht weiter probieren weil ja nicht weiss was dann passiert ( Selbstzerstörung ? Schleudersitz löst aus ? , keine Ahnung :D )

Dann hat das die Kundenbetreuung für mich übernommen und nachdem ich eine Rückmeldung erhalten habe das ich jetzt als Hauptnutzer beim nächsten Motorstart angemeldet sei, war dem auch so. Stand dann als Hauptnutzer drin.

Hat zwar lange gedauert aber hat geklappt, ohne 10-stelligen Fahrzeugcode.

Der Account wird für 24 Stunden gesperrt und dann automatisch wieder freigegeben. Mehr passiert dann nicht.

Themenstarteram 1. Februar 2022 um 0:37

Ich habe den Fahrzeugcode nicht und bevor ich 30-70€ zahle dafür, nehme ich mir den Umweg über den hilfsbereiten Support.

Ich wurde verifiziert.

Meine Aufgabe ist es aber, mich mit meinen Zugangsdaten im Fahrzeug anzumelden, damit die Hauptnutzernominierung abgeschlossen wird. Aber sobald ich meine (definitiv richtigen Daten) eingebe, erscheint die Fehlermeldung: Zugangsdaten falsch.

Ich habe jetzt eine Rückmeldung vom technischen Support erhalten und bin gespannt, ob es klappt. Andernfalls müsste das Steuergerät zurückgesetzt werden. Halte euch auf dem laufenden!:)

So ging es mir ja auch. Was vor allem komisch ist das die zu mir gesagt haben ich soll das selbe Passwort nehmen wie im Audi Portal. Aber im MMI stand immernoch "Fahrzeug Code",siehe Bild.

Wie ich ja schon erwähnt habe hab ich das dann nochmal reklamiert, wie du eben. Danach haben die das für mich übernommen und stand als Hauptnutzer im Connect drin.

Hast alles richtig gemacht, musst nur noch auf die Rückmeldung warten ;)

Hauptnutzer Anmeldebild

Servus, hatte das gleiche Problem. Die Hotline hat mit mir den 10 stelligen Key übergangen. Danach stand zumindest da, dass ich Fernzugriffsrechte hatte. Ziele senden usw. ging aber trotzdem nicht. Habe einfach mal meine PIN geändert und wieder angemeldet. Dann ging’s.

Musste danach allerdings CarPlay wieder einrichten.

Grüße Andi

Habe das gleiche Problem. Bin Hauptnutzer alles funktioniert bis auf Myaudi kontakte mit online Zieleinspeisung, google earth und alle connectdienste laufen, will ich mich anmelden sagt das mmi falsche zugangsdaten, im myaudi gehen die zugangsdaten auch die alternative myaudi pin auch, und im auto zum verrecken nicht. Die Audi Hotline ist der größte Witz den es gibt, es kommen nur standard floskeln.

wie zb sowas ( email habe ich denen gegegeben sowie alle infos auch) Helfen kann mir niemand, ich frage mich auch wie die auf die 8 stellige audi pin kommen wo gibt es denn eine 8 stellige pin? der schlüsselcode aber der ist ja 10 stellig.

Sehr geehrter Herr Hakenmann,

vielen Dank für Ihre Rückmeldung. Allerdings ist uns weiterhin nicht Ihr myAudi Benutzername (E-Mail-Adresse) bekannt.

Gerne unterstützen wir Sie dabei, Ihren myAudi Account mit Ihrem Fahrzeug zu verbinden.

Es gibt zwei Optionen, um die Verbindung herzustellen:

• Wählen Sie Audi connect in dem Hauptmenü Ihres MMI Systems.

• Drücken Sie die rechte Steuerungstaste und wählen Sie „Anmelden“.

• Geben Sie Ihre myAudi Zugangsdaten (E-Mail Adresse Ihres myAudi Accounts) ein und klicken Sie anschließend auf “Anmelden“.

Alternativ:

• Wählen Sie Audi connect in dem Hauptmenü Ihres MMI Systems.

• Drücken Sie die rechte Steuerungstaste und wählen Sie „Anmelden“.

• Wählen Sie “Zur alternativen myAudi PIN-Eingabe.“

• Geben Sie Ihre 8-stellige myAudi PIN ein und klicken Sie auf „OK“. Ihre myAudi PIN können Sie im persönlichen Bereich Ihres myAudi Accounts unter dem Punkt „Fahrzeugverbindung“ finden.

Wir sind bei weiteren Fragen oder Anregungen gerne wieder für Sie da. Sie erreichen uns 24/7

Wir wünschen Ihnen eine stets gute sowie sichere Fahrt mit Ihrem Audi.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Audi Connect - Zugangsdaten falsch