ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 springt nicht an, wenn er falsch geparkt wird

Audi A6 springt nicht an, wenn er falsch geparkt wird

Audi A6 C5/4B
Themenstarteram 1. April 2018 um 13:14

Hallo zusammen,

ich bin neu hier im Forum.

Ich benötige dringend eure Hilfe!!

Ich habe einen Audi A6 4BC5 2,5 TDI V6 Bj, 1998 150PS (110kw).

Bei diesem ist mir der Diesel vor ein paar Wochen eingefroren und das Auto lief nicht mehr.

Daraufhin wurde er in die Werkstatt abgeschleppt und der Dieselfilter erneuert.

Auto lief wieder einwandfrei bis ich zu Hause das Auto so geparkt habe, das der Motor in einer schrägen Straße nach oben schaut (Motor nach oben).

Am nächsten Tag sprang er wieder nicht an, die Dieselleitung (transparente Leitung unter der Kunststoffabdeckung) war total trocken.

Daraufhin wieder abgeschleppt.

Danach wurde das Rückschlagventil vor dem Dieselfilter erneuert, Auto lief wieder.

Zu Hause wieder gleich geparkt, am nächsten Tag das selbe Problem.

Auto wieder abgeschleppt.

Jetzt sagte mir der Mechaniker, das die Einspritzpumpe undicht sei.

Ersatzteil habe ich damals bestellt und konnte trotzdem mit der alten weiterfahren, solange ich auf einer geraden Fläche geparkt habe bzw. das Heck höher war als der Motor sprang er normal an.

Jetzt wurde die neue Pumpe eingebaut (Aufgearbeitetes Ersatzteil von Bosch), Auto ging viel besser als früher.

Nun habe ich das Auto wieder so geparkt wie am Anfang und nun habe ich das selbe Problem wie früher.

Nur jetzt ist in der transparenten Leitung Diesel drinnen, damals war diese trocken.

Wo liegt nun das Problem??

Dieses Fahrzeug hat ja im Tank angeblich keine Pumpe, es gibt zwar eine 20A Sicherung für eine Kraftstoffpumpe. Dies wird ja wohl die Sicherung der Einspritzpumpe sein.

Diese ist auch in Ordnung.

Ich weiß nicht weiter!

In die Werkstatt will ich das Auto nicht mehr bringen, da ich nicht glaube das die den Fehler finden.

Ich hoffe Ihr könnt mir helfen.

Vielen Dank im Voraus!!

SG

Ähnliche Themen
17 Antworten

Wenn mich nicht alles täuscht, gibt es eine Vorförderpumpe im Tank. Welche Füllung hat der Tank, wenn die Startprobleme auftreten?

Themenstarteram 1. April 2018 um 13:30

Das ist unabhängig vom Füllstand.

Es war auch immer genung Diesel im Tank.

Angeblich saugt die Einspritzpumpe den Diesel aus dem Tank ohne fremde Hilfe.

SG

Die Einspritzanlage zieht irgendwo Luft! Deshalb läuft der Sprit zurück in den Tank, zumindest wenn er passend steht.

Also die bekannten Schwachstellen abarbeiten( sind im Forum alle zu finden).

MfG

Themenstarteram 1. April 2018 um 14:29

Wenn aber Diesel im Schlauch ist, dann müsste er doch diesen wegsaugen, das passiert irgendwie nicht.

Der Schlauch ist durchgehend mit Diesel befüllt.

Irgendwie wird dieser nicht leer.

So kommt es mir halt vor, ich habe aber auch nicht sehr oft versucht zu starten.

Achso dann habe ich das falsch interpretiert, ja dann sollter er anspringen, diese Leitung muss auch immer voll aussehen.

Themenstarteram 1. April 2018 um 14:54

Man sieht nur eine ganz kleine Luftblase ganz oben am Schlauch, in der größe eines Apfelkerns.

Sonst ist dieser voll.

Themenstarteram 1. April 2018 um 14:59

Wurde die Pumpe nicht richtig entlüftet bzw. kann man diese überhaupt entlüften.

Themenstarteram 3. April 2018 um 13:13

Kann das ein elektrisches Problem sein?

Vielleicht schaltet irgendein Relais in einer bestimmten lage nicht mehr?

SG,

Mike

Themenstarteram 6. April 2018 um 20:00

Hallo an alle.

nun wurde festgestellt, das dieses Fahrzeug doch noch eine Vorförderpumpe im Tank hat.

Diese wurde ausgewechselt und das Fahrzeug hat noch immer das selbe Problem.

Wenn er falsch geparkt wird, dann springt er nicht mehr an.

Die Pumpe an sich funktionert da ich den Strom gemessen habe, wenn der Wagen versucht zu starten.

Es sing knapp 4A. Es könnte noch sein, das diese sich zwar dreht aber keinen Diesel mehr nach vorne pumpt.

Ich würde das gerne testen, indem ich die Zuleitung zum Dieselfilter aufmache und das Relais überbrücke

und schaue ob Diesel aus der Leitung kommt.

Dazu müsste ich nur Wissen welches Relais ich Brücken muss?

Hat jemand Service Unterlagen für mich?

Sonst muss ich alles durchmessen.

SG

Richtige Vorförderpumpen gab es erst in späteren Baujahren.

Deiner hat nur eine Tankpumpe die den Diesel in den Stautopf füllt im Tank.

Klemm doch mal die Rücklaufleitung beim Dieselfilter ab über Nacht und parke den Wagen schräg nach oben. Eventuell trägt das zur Problemlösung bei

Themenstarteram 6. April 2018 um 21:09

Leider kann ich den Wagen jetzt nicht umdrehen, da er nicht anspringt.

Welche Leitung ist die Rücklaufleitung am Dieselfilter?

Rücklaufleitungen sind die die am Vorwärmventil dran sind

Themenstarteram 7. April 2018 um 10:56

Hallo Leute,

ich habe Ihn heute wieder zum Laufen gebracht.

Ich habe einfach mal die Leitung die vom Tank kommt und an den Dieselfilter geht abgeklemmt

und einen grünen Aquarium-Schlauch angeschlossen.

Dann mit einem kleinen Wassersauger unterdruck erzeugt.

Sobald der Diesel da war, habe ich den Schlauch wieder angeschlossen und gestartet.

Da sprang er noch nicht an.

Dann das gleiche nach dem Dieselfilter und zwar an der Zuleitung zur ESP.

Beim starten hat er ca. 5 mal georgelt und sprang dann etwas stotternd an .

Jetzt läuft er ohne irgendwelche Probleme.

Solange ich Ihn nicht verkehrt Parke.

Das heißt er muss undicht sein.

Im transparenten Schlauch zur Pumpe ist zwar immer Diesel drinnen, aber vor dem Filter scheint die Leitung leer zu sein.

SG

Habe jetzt nicht jeden Eintrag komplett gelesen, aber hast du die O-Ringe an den Hohlschrauben an der Einspritzpumpe im Motorraum mal ersetzt? Sind insgesamt vier Ringe.

Hatte genau das gleiche Problem als ich einem Kollegen einmal die Pumpe ersetzt habe. Nach ewiger Suche hat sich dann rausgestellt das sich wohl etwas Schmutz dazwischen eingeschlichen hat, und somit Luft in die Pumpe gelangen konnte ohne das Diesel ausgelaufen ist. Nach längerer Standzeit sprang der Wagen dann nur noch mit Startpilot wieder an...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 springt nicht an, wenn er falsch geparkt wird