Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Audi A4 B6 - Lenkung sehr schwergängig

Audi A4 B6 - Lenkung sehr schwergängig

Audi A4 B6/8E
Themenstarteram 12. Oktober 2017 um 14:08

Moin.

Ich finde im Internet nichts, was mir helfen könnte. Deshalb versuche ich es hier.

Ich habe einen B6 als Kombi (S-Line, 185tkm gelaufen) mit 130 PS Maschine. Er hat keine Servotronic!

Die Lenkung kann ich im Stand kaum mit einem Finger gedreht bekommen und wenn er vorne hochgebockt ist, kann ich das Lenkrad gerade so drehen.

Rangieren ist also allgemein sehr schwerfällig.

Ich habe an der Servo kein surren oder Lenkgetriebe macht auch keine Geräusche.

Da das Servoöl irgendeine braune Plörre ist würde ich dies gerne Tauschen. Kann ich hier bedenkenlos das G004000 nehmen? Auf dem Behälter steht zwar G002000 aber das G004000 soll wohl der Nachfolger sein.

Und wie mache ich das am besten? Rücklaufschlauch ab, und dann wenn einer lenkt neues nachfüllen?

Besten Dank und Grüße

Ähnliche Themen
22 Antworten

Zitat:

@k_deef schrieb am 12. Oktober 2017 um 14:08:41 Uhr:

[...]

Da das Servoöl irgendeine braune Plörre ist würde ich dies gerne Tauschen. [...]

Ich würde ja mal auf die Suche nach der Ursache der "Färbung" gehen ...

Die Servopumpe scheint ja keinen Dienst zu leisten :D

am 12. Oktober 2017 um 15:01

Du solltest, Deinem Lenkgetriebe zuliebe, es sowieso vermeiden am Stand, ohne Rollbewegung des Fahrzeugs zu lenken.

Themenstarteram 12. Oktober 2017 um 15:27

Im Internet wird geschrieben das die Verfärbungen von Gelb zu Bräunlich wohl normal sind.

An der Servopumpe selber hört man ja auch nichts. Einzige was er macht wenn er voll eingeschlagen ist dann hört man ein lautes quietschen.

Woran erkennt man denn das die Pumpe Schrott ist, jetzt unabhängig vom schweren Lenken.

Wie Wechsel ich denn am Sinnvollsten das Öl?

Und kann ich das G004000 bedenkenlos nehmen?

Mal ne Frage zwischendurch ... was fährst du für eine Bereifung?

Themenstarteram 12. Oktober 2017 um 15:39

Sommerbereifung 235/35 auf 17 Zoll

Winterbereifung 205/55 auf 16 Zoll meine ich

Wie Wechsel ich denn am Sinnvollsten das Öl?

Und kann ich das G004000 bedenkenlos nehmen?

Schau doch mal, was dir der Ölwegweiser zu deinem Wagen ausspuckt: https://produkte.liqui-moly.biz

Für meinen Wagen wird angegeben, dass ich das "Zentralhydraulik-Öl 1127" verwenden kann.

Zitat:

FREIGABEN:

MAN M 3289

LIQUI MOLY EMPFIEHLT DIESES PRODUKT FÜR FAHRZEUGE, FÜR DIE FOLGENDE SPEZIFIKATIONEN GEFORDERT WERDEN:

BMW 81 22 9 407 758

Fiat 9.55550-AG3

Ford WSS-M2C 204-A

MB 345.0

Opel 1940 766

VW G 002 000

VW G 004 000

ZF TE-ML 02K

[EDIT]

Schau mal was die hier scheiben: https://www.motor-talk.de/forum/servooel-t2130233.html?page=9 ;)

Themenstarteram 12. Oktober 2017 um 16:37

Schade, das es dafür nicht eine Antwort von Audi gibt.

Aber dennoch sollte das G004000 passen. Danke dir.

Werde das dann wohl so machen wie ich schon gesagt habe, Rücklaufschlauch ab und dann durchdrehen und neues nachfüllen.

Bei laufendem Motor wird dir die Servopumpe trocken laufen - also bitte nicht bei laufendem Motor wechseln!

Lies auch mal was hier geschrieben wurde: https://www.a4-freunde.com/.../showthread.php?...

Ich würde das etappenweise mit einer Spritze wechseln. Ausgleichsbehälter leersaugen, neues Öl nachfüllen, fahren. Am nächsten Tag das selbe Prozedere und immer so weiter, bis die Flüssigkeit, die man absaugt, nahezu klar wird. Ist unkompliziert und schnell, man braucht halt nur etwas mehr Öl. Da das aber nicht wirklich teuer ist, wär mir das egal. So ist die Gefahr, dass die empfindliche Pumpe oder das noch empfindlichere Lenkgetriebe Schaden nimmt, am geringsten.

Zitat:

@mpbrei schrieb am 12. Oktober 2017 um 16:41:16 Uhr:

Bei laufendem Motor wird dir die Servopumpe trocken laufen - also bitte nicht bei laufendem Motor wechseln!

?

Am Zulaufsieb im Behälter abgesaugt per Elektropumpe, am Ablauf zeitgleich eingekippt. Zweiter Mann zeitgleich gelenkt. 2 Liter durchgejagt. Bei laufenden Motor. ;)

der Behälter darf halt nie leer laufen.

Themenstarteram 12. Oktober 2017 um 21:33

@Chefkoch1984 War nach dem Wechsel des Öls eine deutliche Verbesserung zu spüren?

Also spürbar nicht wirklich.

Vielleicht wurde auch mal falsches Servoöl aufgefüllt? Audi hat Servoflüssigkeit auf Mineralölbasis, während die anderen wohl Silikonöle verwenden oder sowas.

Themenstarteram 13. Oktober 2017 um 7:40

Was aufgefüllt wurde oder nicht kann ich nicht sagen.

Das empfohlene G002000 ist laut meinem Angestellten bei Audi auch teilsynthetisch.

Das auf Mineralölbasis wurde angeblich drauf geschrieben, damit man kein Motoröl auffüllt.

Werde es erstmal gegen G004000 tauschen. Dann sehen wir weiter.

Danke euch allen erstmal, melde mich wieder!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Audi A4 B6 - Lenkung sehr schwergängig