ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Atego Kaltstart

Atego Kaltstart

Themenstarteram 15. Februar 2011 um 12:59

Hallo an alle!

Ich habe mal eine kleine Frage zum Atego.

Zum Beispiel der 818 ist ja ein Direkteinspritzer ohne Vorglühen.

Wie springen die bei euch im Winter an?

Bei mir ist es echt schrecklich. Der Anlasser dreht und dreht, und dann dauert es noch bis er auf allen 4 Töpfen anläuft. Dauert manchmal ne Minute. Ist das normal oder meint ihr das ein Schaden vorliegt?

Grüße

Ähnliche Themen
20 Antworten

...ist nicht normal...es kann sein, dass er bei sehr tiefen temperaturen die ersten paar sekunden etwas holprig läuft aber in der regel springen die teile gleich an.

meist ist im kraftstoffsystem was faul...Leitungen, Steckpumpen, Kraftstoffpumpe, Kraftstofffiltergehäuse...das muss man halt herrausfinden ob er irgendwo luft zieht

Warscheinlich die Membrane an der Kraftstoffpumpe def. Dadurch zu wenig Druckaufbau beim Starten.

Werkstatt fahren! :rolleyes:

Zitat:

Original geschrieben von Omeganus

 

Warscheinlich die Membrane an der Kraftstoffpumpe def.

eher unwahrscheinlich, da es sich nicht um einen Benziner aus den Reihen der historischen Fahrzeuge handelt, sondern um einen Diesel, der wohl Common-Rail hat.

Druckverlust bei der Kompression im Brennraum ist wohl zu prüfen - das ist Kaltstartproblem #1 bei Diesels.

Dann kränken bei den neueren Kisten die Injektoren gerne mal (sofern common-rail).

Als einzige Trivial-Selbshilfehoffnung bleibt der verkleisterte Kraftstoffilter, den man selber tauschen kann.

und eventuell noch Luftfilter - vielleicht fällt bei diesen Arbeiten schon mal was auf

 

Ist bei unserren BEIDEN!!! Ategos auch so ...

Sind 1124er ab 0 Grad musst den Anlasser nudeln lassen bis die jacke brennt ... und immer Vollgas sonst säuft die Kiste gleich ab ...

Als das Fahrzeug kam war es Dezember und Arsch kalt die Bude hatte keine 100km drauf und sprang schon an wie ein sack nüsse

Jeder Atego Motor, egal ob 4 oder 6 Zylinder laufen kalt an wie ein Sack voll Nüsse, und brauchen ein kurze Zeit bis sie rund laufen. Ich glaub es gibt kaum ein Motor der rauer anläuft, da denkt man da sitzt einer im Zylinder und klopft mit einem Hammer gegen die Zylinderwand.

Ich finde es immer wieder bemerkenswert, wie die Ingenieursleistungen der letzten Jahre den Fahrern helfen, die technischen Schwierigkeiten aus den ersten Tagen des Automobilismus nicht zu vergessen!

Zitat:

Original geschrieben von pleindespoir

Ich finde es immer wieder bemerkenswert, wie die Ingenieursleistungen der letzten Jahre den Fahrern helfen, die technischen Schwierigkeiten aus den ersten Tagen des Automobilismus nicht zu vergessen!

2 Generationen vorm Atego gab es den OM 352. Der startete im Winter nicht ohne Startpilot. Danach kam der OM 366 mit Flammstartanlage, die ständig defekt war. Wenn er dann ohne Flammstart ansprang, war die Rauchfahne vom Weltraum aus noch erkennbar.

Wenn ich mir die Abgaswerte, Wartungsintervalle, Langliebigkeit und den Kraftstoffverbrauch anschaue, weine ich den alten Kisten nicht eine Träne nach.

gabs da nicht sogar die Leitung für den Startpilot zum Ansaug schon ab Werk? :D

Zitat:

Original geschrieben von Zoker

gabs da nicht sogar die Leitung für den Startpilot zum Ansaug schon ab Werk? :D

Ohhhh das war noch eine Zeit. Da war vorne das Behälterchen zum Auffüllen.

Hatten die Dinger nicht noch eine Art Choke??? Ach nee zum Pumpen, genau! Pumppump und starten vielleicht noch pumpen.... :D

 

Wie alt ist dann der LKW??? Ich konnte noch nirgends lesen wie alt der LKW ist?

 

 

Ab Werk gab es Startpilotanlagen zum Nachfüllen mit Pumpe. Vorne hinter der Fronklappe saß ein Behälter zum Nachfüllen der Startpilotanlage.

 

Die Starpilotanlagen mit dem weißen Schlauch fand man nahezu an jedem 813 nachgerüstet.

Dank mangelnder

Digitalbusbordelektronikcomputersensorüberwachungssystemabgasaufbereitungsgemischkorrekturkompensationsanlage konnte das auch damals jeder Fahrer selbst installieren. Der "Nachrüstsatz" kostete etwa fünf Mark incusive Erstfüllung.

Heutzutage sind solche Lösungen undenkbar!

Viel zu einfach und viel zu billig!

Zitat:

Original geschrieben von pleindespoir

Dank mangelnder

Digitalbusbordelektronikcomputersensorüberwachungssystemabgasaufbereitungsgemischkorrekturkompensationsanlage konnte das auch damals jeder Fahrer selbst installieren. Der "Nachrüstsatz" kostete etwa fünf Mark incusive Erstfüllung.

 

Heutzutage sind solche Lösungen undenkbar!

Viel zu einfach und viel zu billig!

Du brauchst Deinen LKW nur in eine Garage stellen, dann hast Du solche Problem nicht! :D

Das Problem wäre theoretisch kleiner wenn man Warmwasserheizung hätte. Aber damals war das noch nicht so wie heute.

Heute hat man ja eh meist Standheizungen mit Luft, obwohl Wasser vorwärmen nicht das dümmste wäre. Aber bei Scania mit ca. 80l Kühlflüssigkeit braucht das sicher einiges an Zeit.......

 

Jaja die SK's die hatten das teilweise noch. Aber gebraucht habe ich das nie. Musste auch nie was nachfüllen. Der LKW stand, wenn er nicht im Arbeitseinsatz ist zu 99% in der Firma bei > 10°C.

Zitat:

Original geschrieben von peach82

 

Du brauchst Deinen LKW nur in eine Garage stellen, dann hast Du solche Problem nicht! :D

Die praktische Faltgarage für unterwegs wird glaubich von MB als Sonderzubehör angeboten ....

Startprobleme sind bei weitem weniger geworden. Ausgeschlagene Dreieckslenker und Sabibuchsen sind auch weniger. Beim SK bei jeder HU das komplette Programm. Alle 45.000km Öl und Filterwechsel, alle 90.000 ein Wartungsdienst mit Getribe und HA-Ölwechsel. Für uns Monteure war Arbeit satt da, eigentlich müsste ich anders reden, aber die Fahrzeuge sind, wenn auch nicht in allen Punkten, besser geworden.

Allein was das Raumangebot und die Ausstattung angeht, von Sicherheit ganz zu schweigen, hat sich das meiste am NFZ positiv entwickelt. . Die Trommelbremsen waren ein Witz und die schafften gerade die damals erforderlichen, lachhaften 40% Abbremsung.

 

 

 

 

Deine Antwort
Ähnliche Themen