ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Anleitung : Servoleitung wechseln FoFo 1,6 Benziner VFL

Anleitung : Servoleitung wechseln FoFo 1,6 Benziner VFL

Ford Focus Mk2
Themenstarteram 7. Juli 2013 um 16:27

Hallo!

Nachdem ich vor ein paar Tagen ein Problem mit der Servolenkung hatte ( Klick ) ,habe ich nach erfolgreichem Wechsel eine "kleine" Anleitung zusammengebastelt.

Hier nun die Anleitung,

Fahrzeug:

Ford Focus 1,6 Duratec ,Fließheck ,Bj 07 ,90.000km

---------------------------------------------------------------

Problem:

Undichtigkeit am Servopumpenanschluss der Zuleitung

---------------------------------------------------------------

Ersatzteile ,Flüssigkeit:

Servoleitungs Reperaturset - Ford 04747355 - 92€ + Mwst

Stecker (Schraube an Pumpe) - Ford 01743276 - 17€ + Mwst

Hydrauliköl ATF III (benutzt - Liqui Moly) Rot - 8,50/L (2x)

---------------------------------------------------------------

Benötigtes Werkzeug + Hilfen:

-Bremsenreiniger,Silikonspray

-Schraubensicherung - Blau

-Ratsche mit Verlängerungen und Gelenken

-Nüsse - 8 ,10 ,13 ,18

-Torx - T25 und T30

-Schraubendreher mit Nußaufnahme

-13er Ratschenschlüssel (am besten gerade Ausführung)

-Auffangwanne und Unterlegpappe/plane

-Gartenschlauch + Tülle (zum Absaugen der Servoplörre und später zum spülen des Systems)

-Hammer

-Langer Meisel besser aber noch ,einen langen "alten" Schraubendreher (der muss scharf angeschliffen werden !!)

- Auffahrrampen (habe ich benutzt) ,Grube oder Bühne.

--------------------

Optional:

-Ein Rollbrett (ausgehend davon das Auffahrrampen benutzt werden) oder einen guten Rücken ,da fast alle arbeiten von unten getätigt werden. Ich habe mich für das Rollbrett entschieden ;)

---------------------------------------------------------------

So,

als erstes den Wagen auf die Rampen fahren und drauf achten das die Lenkung gerade steht.

Handbremse anziehen und Keile hinter die Reifen stellen.

1.

Das Servoöl aus dem Behälter abpumpen ,habe es mit einer Handabsaugpumpe rausgeholt ,und richtig entsorgen.

2. Pappe oder Plane unter dem gesammten Motorraum ausbreiten ,da beim rausnehmen der Leitung schon etwas Öl aus der Leitung läuft.

3.

Jetzt mit einem Torx T30 und Schraubendreher die Riemenabdeckung unter dem Auto abschrauben.

Sind drei Schrauben ,2 unten am Radhaus und eine Richtung Stoßdämpfer im Radhaus.

Ergibt sich wenn man es sieht.

4.

Jetzt alles mal mit Bremsenreiniger sauber machen um runtertropfendes Öl zu beseitigen (Kommt nicht gut im Auge ) ;)

---------------------------------------------------------------------

5.

Jetzt die Leitungshalterungen lösen.

Als erstes die ,die am Klimabehälter mit angeschraubt ist. Bild 1

Dafür muss die Radhausverkleidung etwas zur Seite gedrückt werden ,dann kommt man mit dem 13er Ratschenschlüssel an die Schraube ran.

Jetzt die 10er Schraube im Radhaus nahe der Bremsleitung losschrauben. Bild 2

Man muss dafür nicht die Radhausverkleidung ausbauen ,ist alles so zu erreichen!!

Dann wird die Halterung am Hydraulikzylinder/Lenkgetriebe mit einem Torx T25 rausgeschraubt. Bild 3

---------------------------------------------------------------------

6.

Anschlüsse am Lenkgetriebe lösen.

Als erstes schraubt man dann die 10er Sicherungsschraube am Lenkgetriebeanschluss (befindet sich auf der Fahrerseite am Hydraulikzylinder) los.Bild 4

Jetzt legt man dengelösten Halter um ,und nachdem man einen Auffangbehälter untergestellt hat , zieht man die Leitungen einfach raus.

Servoöl unbedingt auffangen!!

---------------------------------------------------------------------

7.

Anschlüsse an der Servopumpe lösen:

Servoausgleichsbehälter ausbauen.

Die Schlauchklemmen von Zu/Rücklauf lösen und Schläuche vom Behälter abziehen.

(Keine Sauerei da das Öl schon größtenteils abgelaufen ist)

Behälter ist dann noch mit einer 8er Schraube oben befestigt und kann danach einfach rausgenommen werden.

Und da jeder Millimeter Platz dort zählt ,die Zulaufschlauchklemme unten an der Servopumpe lösen und Schlauch komplett abziehen. Bild 8

Als nächstes die 10er Schraube an der Leitunghalterung rausschrauben mit Ratsche und Verlängerungen + Gelenk.

Habe die Schraube am Beifahrerscheinwerfer vorbei gelöst ,war m.M.n. der beste Weg.

Wenn man davor steht weiß man was ich meine ,ist schwer zu erklären da eben wenig Platz zum schrauben.

Selbes gilt auch anschliessend für den Schraubstecker in der Pumpe.

Sooo ,jetzt wird es etwas spannend (zumindest wenn man es zum ersten mal macht :rolleyes:)

Wie komme ich mit einem Meissel/Ungebauter Schraubendreher an die Position der Leitung hinter der Halterung ohne auch noch die Rippenriemen zu erwischen?? Bild 5

Um dort den ,wie in meinem Fall den Schraubendreher , anzusetzen um die Leitung zu trennen.

Dieser Hinweis ,und hier nochmal ein fettes DANKE an "FocusGT" :) ,ist notwendig um den alten Schraubstecker aus der Pumpe zuschrauben.

Es gibt sonst keine Möglichkeit diese zu lösen da man keinen Schlüssel oder was auch immer angesetzt bekommt.

Nachdem die Halterschraube also entfernt ist habe ich einen Draht genommen und durch das Loch der Halterung gezogen und damit die Halterung nach oben (Richtung Kühler) gebogen.

Jetzt den Schraubendreher an die Leitung angesetzt und mit 2-3 "beherzten" Schlägen die Leitung durchschlagen.

-----------------------------------------------------------------

Auch hier keine wirkliche Sauerei .

Somit wären die Leitungen schonmal los und kann ,am besten von unten ,herausgenommen werden.Bild 6

Wie? Na irgendwie ergibt sich das von selbst...rechts ,links,hoch,runter,geradeaus...... :D

-----------------------------------------------------------------

8.

Jetzt den Schraubstecker (18er Nuß) mit Ratsche und CO aus der Servopumpe rausdrehen.Bild7

Alles schön sauber machen ,aber drauf achten das kein Dreck in die Pumpe oder das Lenkgetriebe kommt.

9.

Jetzt den neuen Schraubstecker mit etwas Silikon auf einem Wattestäbchen an den Dichtungen in dem Stecker einfetten.

Dann den Schraubstecker in die Servopumpe einschrauben und gut festziehen.Bild 8

Die letzten Umdrehungen gehen etwas schwer da sich der Dichtring an der Schraube noch mit ins Pumpengewinde reinschneidet.

-------------------------------------------------------------------

10.

Leitung einbauen.

Die neuen Leitungen verlegen (Stopfen drauflassen bis direkt vorm verbinden) und als erstes wenn die Leitung wirklich richtig liegt ,den Anschluss am Lenkgetriebe verbinden.

Alte Schraube habe ich mit etwas Schraubensicherung (Blau) wieder benutzt.

Die Dichtringe an dern Leitungen mit etwas Servoöl einschmieren ,dann flutscht es besser :)

Jetzt die Halterung am Hydraulikzylinder ( Bild 3 ) anschrauben ,dann die im Radhaus bei der Bremsleitung wieder lose einschrauben ( Bild 2 ).

-------------------------------------------------------------------

Wichtig !!

Jetzt als nächstes die Zulaufleitung mit dem Schraubstecker verbinden . Bild 9

Wenn vorher alle Halterungen angeschraubt werden hat man nicht genug "Spielraum" um die Leitung noch zu stecken.

So ,nachdem die Leitung Hörbar eingerastet ist und nicht mehr rausgezogen werden kann ,kann die 10er Schraube mit etwas neuer Schraubensicherung wieder eingeschraubt werden. Bild 5 links oben

-------------------------------------------------------------------

Jetzt die restlichen Halterungen anschrauben und die alles nochmal auf Festigkeit überprüfen.

11.

Als nächstes den Zulaufschlauch an die Servopumpe wieder anklemmen ,dann den Servobehälter einbauen und anschliessen wie gehabt.

-------------------------------------------------------------------

12.

Spülen/Entlüften.

Am besten mit einem 2. Mann/Frau bei der Methode die ich angewand habe.

Fahrzeug sollte auf dem Boden stehen!!

A. Als ersten nimmt man den Rücklaufschlauch der Servoleitung und steckt dort die passende Schlauchtülle ein.

B. Jetzt steckt man auf die andere Seite die Gatenschlauch o.ä. .

C. In den Rücklaufanschluss am Behälter einen Stopfen ( Gummi o.ä. ) stecken und dichtmachen.

D. Jetzt die 2. Person ins Auto und Zündung an.(nicht starten!!)

E. Servoöl in den Behälter einfüllen bis MAX.

F. 2,3 mal nach rechts und links lenken ,dann Reifen wieder gerade stellen und Behälter wieder bis MAX auffüllen.

G. Das Ende des Gartenschlauchs in einen Kanister halten.

H. Motor starten und nach recht und links einschlagen ,dabei muss der andere gleichzeitig das Servoöl nachfüllen ,so das der Füllstand bei ~ MIN bis MAX steht .

Dabei immer den Rücklaufschlauch beobachten und gucken das dass alte Restöl rausgespült wird .

Wenn nur noch sauberes Öl kommt den Motor abstellen .

I. Jetzt das Servoöl im Behälter absaugen ,den Gartenschlauch mit Tülle von der Servoleitung nehmen ,und die Leitung mit dem Behälter wieder verbinden.

J. Den Behälter mit Servoöl bis MAX befüllen und den Motor nochmal starten und ein paarmal rechts und links einlenken.

Nochmal den Füllstand kontrollieren (in 200-300km nochmal),Deckel drauf ,FERTIG!!! :)

-----------------------------------------------------------------

Also ,ich kann sagen das es halb so schlimm war wie erwartet.

Die meisten arbeiten werden von unten erledigt ,aber mit Rampen ist das schon kein Problem mehr.

Zeitaufwand mit allem drum und dran ,ca 2,5 Std. Beim nächsten mal geht es schneller.

Die Bildqualität muss ich mit meiner Endoskopkamera entschuldigen...:rolleyes: ,aber sie reicht für meine Zwecke. :)

Ich hoffe das es halbwegs verständlich erklärt ist und andere zu selbst machen anspornt. :cool:

mfg

 

 

 

 

 

 

 

 

 

 

 

1-halterung-bei-klimabehaelter
2-halterung-bei-bremsleitung-im-rechten-radkasten
3-halterung-am-hydraulikzylinder-lenkgetriebe
+6
Beste Antwort im Thema
Themenstarteram 7. Juli 2013 um 16:27

Hallo!

Nachdem ich vor ein paar Tagen ein Problem mit der Servolenkung hatte ( Klick ) ,habe ich nach erfolgreichem Wechsel eine "kleine" Anleitung zusammengebastelt.

Hier nun die Anleitung,

Fahrzeug:

Ford Focus 1,6 Duratec ,Fließheck ,Bj 07 ,90.000km

---------------------------------------------------------------

Problem:

Undichtigkeit am Servopumpenanschluss der Zuleitung

---------------------------------------------------------------

Ersatzteile ,Flüssigkeit:

Servoleitungs Reperaturset - Ford 04747355 - 92€ + Mwst

Stecker (Schraube an Pumpe) - Ford 01743276 - 17€ + Mwst

Hydrauliköl ATF III (benutzt - Liqui Moly) Rot - 8,50/L (2x)

---------------------------------------------------------------

Benötigtes Werkzeug + Hilfen:

-Bremsenreiniger,Silikonspray

-Schraubensicherung - Blau

-Ratsche mit Verlängerungen und Gelenken

-Nüsse - 8 ,10 ,13 ,18

-Torx - T25 und T30

-Schraubendreher mit Nußaufnahme

-13er Ratschenschlüssel (am besten gerade Ausführung)

-Auffangwanne und Unterlegpappe/plane

-Gartenschlauch + Tülle (zum Absaugen der Servoplörre und später zum spülen des Systems)

-Hammer

-Langer Meisel besser aber noch ,einen langen "alten" Schraubendreher (der muss scharf angeschliffen werden !!)

- Auffahrrampen (habe ich benutzt) ,Grube oder Bühne.

--------------------

Optional:

-Ein Rollbrett (ausgehend davon das Auffahrrampen benutzt werden) oder einen guten Rücken ,da fast alle arbeiten von unten getätigt werden. Ich habe mich für das Rollbrett entschieden ;)

---------------------------------------------------------------

So,

als erstes den Wagen auf die Rampen fahren und drauf achten das die Lenkung gerade steht.

Handbremse anziehen und Keile hinter die Reifen stellen.

1.

Das Servoöl aus dem Behälter abpumpen ,habe es mit einer Handabsaugpumpe rausgeholt ,und richtig entsorgen.

2. Pappe oder Plane unter dem gesammten Motorraum ausbreiten ,da beim rausnehmen der Leitung schon etwas Öl aus der Leitung läuft.

3.

Jetzt mit einem Torx T30 und Schraubendreher die Riemenabdeckung unter dem Auto abschrauben.

Sind drei Schrauben ,2 unten am Radhaus und eine Richtung Stoßdämpfer im Radhaus.

Ergibt sich wenn man es sieht.

4.

Jetzt alles mal mit Bremsenreiniger sauber machen um runtertropfendes Öl zu beseitigen (Kommt nicht gut im Auge ) ;)

---------------------------------------------------------------------

5.

Jetzt die Leitungshalterungen lösen.

Als erstes die ,die am Klimabehälter mit angeschraubt ist. Bild 1

Dafür muss die Radhausverkleidung etwas zur Seite gedrückt werden ,dann kommt man mit dem 13er Ratschenschlüssel an die Schraube ran.

Jetzt die 10er Schraube im Radhaus nahe der Bremsleitung losschrauben. Bild 2

Man muss dafür nicht die Radhausverkleidung ausbauen ,ist alles so zu erreichen!!

Dann wird die Halterung am Hydraulikzylinder/Lenkgetriebe mit einem Torx T25 rausgeschraubt. Bild 3

---------------------------------------------------------------------

6.

Anschlüsse am Lenkgetriebe lösen.

Als erstes schraubt man dann die 10er Sicherungsschraube am Lenkgetriebeanschluss (befindet sich auf der Fahrerseite am Hydraulikzylinder) los.Bild 4

Jetzt legt man dengelösten Halter um ,und nachdem man einen Auffangbehälter untergestellt hat , zieht man die Leitungen einfach raus.

Servoöl unbedingt auffangen!!

---------------------------------------------------------------------

7.

Anschlüsse an der Servopumpe lösen:

Servoausgleichsbehälter ausbauen.

Die Schlauchklemmen von Zu/Rücklauf lösen und Schläuche vom Behälter abziehen.

(Keine Sauerei da das Öl schon größtenteils abgelaufen ist)

Behälter ist dann noch mit einer 8er Schraube oben befestigt und kann danach einfach rausgenommen werden.

Und da jeder Millimeter Platz dort zählt ,die Zulaufschlauchklemme unten an der Servopumpe lösen und Schlauch komplett abziehen. Bild 8

Als nächstes die 10er Schraube an der Leitunghalterung rausschrauben mit Ratsche und Verlängerungen + Gelenk.

Habe die Schraube am Beifahrerscheinwerfer vorbei gelöst ,war m.M.n. der beste Weg.

Wenn man davor steht weiß man was ich meine ,ist schwer zu erklären da eben wenig Platz zum schrauben.

Selbes gilt auch anschliessend für den Schraubstecker in der Pumpe.

Sooo ,jetzt wird es etwas spannend (zumindest wenn man es zum ersten mal macht :rolleyes:)

Wie komme ich mit einem Meissel/Ungebauter Schraubendreher an die Position der Leitung hinter der Halterung ohne auch noch die Rippenriemen zu erwischen?? Bild 5

Um dort den ,wie in meinem Fall den Schraubendreher , anzusetzen um die Leitung zu trennen.

Dieser Hinweis ,und hier nochmal ein fettes DANKE an "FocusGT" :) ,ist notwendig um den alten Schraubstecker aus der Pumpe zuschrauben.

Es gibt sonst keine Möglichkeit diese zu lösen da man keinen Schlüssel oder was auch immer angesetzt bekommt.

Nachdem die Halterschraube also entfernt ist habe ich einen Draht genommen und durch das Loch der Halterung gezogen und damit die Halterung nach oben (Richtung Kühler) gebogen.

Jetzt den Schraubendreher an die Leitung angesetzt und mit 2-3 "beherzten" Schlägen die Leitung durchschlagen.

-----------------------------------------------------------------

Auch hier keine wirkliche Sauerei .

Somit wären die Leitungen schonmal los und kann ,am besten von unten ,herausgenommen werden.Bild 6

Wie? Na irgendwie ergibt sich das von selbst...rechts ,links,hoch,runter,geradeaus...... :D

-----------------------------------------------------------------

8.

Jetzt den Schraubstecker (18er Nuß) mit Ratsche und CO aus der Servopumpe rausdrehen.Bild7

Alles schön sauber machen ,aber drauf achten das kein Dreck in die Pumpe oder das Lenkgetriebe kommt.

9.

Jetzt den neuen Schraubstecker mit etwas Silikon auf einem Wattestäbchen an den Dichtungen in dem Stecker einfetten.

Dann den Schraubstecker in die Servopumpe einschrauben und gut festziehen.Bild 8

Die letzten Umdrehungen gehen etwas schwer da sich der Dichtring an der Schraube noch mit ins Pumpengewinde reinschneidet.

-------------------------------------------------------------------

10.

Leitung einbauen.

Die neuen Leitungen verlegen (Stopfen drauflassen bis direkt vorm verbinden) und als erstes wenn die Leitung wirklich richtig liegt ,den Anschluss am Lenkgetriebe verbinden.

Alte Schraube habe ich mit etwas Schraubensicherung (Blau) wieder benutzt.

Die Dichtringe an dern Leitungen mit etwas Servoöl einschmieren ,dann flutscht es besser :)

Jetzt die Halterung am Hydraulikzylinder ( Bild 3 ) anschrauben ,dann die im Radhaus bei der Bremsleitung wieder lose einschrauben ( Bild 2 ).

-------------------------------------------------------------------

Wichtig !!

Jetzt als nächstes die Zulaufleitung mit dem Schraubstecker verbinden . Bild 9

Wenn vorher alle Halterungen angeschraubt werden hat man nicht genug "Spielraum" um die Leitung noch zu stecken.

So ,nachdem die Leitung Hörbar eingerastet ist und nicht mehr rausgezogen werden kann ,kann die 10er Schraube mit etwas neuer Schraubensicherung wieder eingeschraubt werden. Bild 5 links oben

-------------------------------------------------------------------

Jetzt die restlichen Halterungen anschrauben und die alles nochmal auf Festigkeit überprüfen.

11.

Als nächstes den Zulaufschlauch an die Servopumpe wieder anklemmen ,dann den Servobehälter einbauen und anschliessen wie gehabt.

-------------------------------------------------------------------

12.

Spülen/Entlüften.

Am besten mit einem 2. Mann/Frau bei der Methode die ich angewand habe.

Fahrzeug sollte auf dem Boden stehen!!

A. Als ersten nimmt man den Rücklaufschlauch der Servoleitung und steckt dort die passende Schlauchtülle ein.

B. Jetzt steckt man auf die andere Seite die Gatenschlauch o.ä. .

C. In den Rücklaufanschluss am Behälter einen Stopfen ( Gummi o.ä. ) stecken und dichtmachen.

D. Jetzt die 2. Person ins Auto und Zündung an.(nicht starten!!)

E. Servoöl in den Behälter einfüllen bis MAX.

F. 2,3 mal nach rechts und links lenken ,dann Reifen wieder gerade stellen und Behälter wieder bis MAX auffüllen.

G. Das Ende des Gartenschlauchs in einen Kanister halten.

H. Motor starten und nach recht und links einschlagen ,dabei muss der andere gleichzeitig das Servoöl nachfüllen ,so das der Füllstand bei ~ MIN bis MAX steht .

Dabei immer den Rücklaufschlauch beobachten und gucken das dass alte Restöl rausgespült wird .

Wenn nur noch sauberes Öl kommt den Motor abstellen .

I. Jetzt das Servoöl im Behälter absaugen ,den Gartenschlauch mit Tülle von der Servoleitung nehmen ,und die Leitung mit dem Behälter wieder verbinden.

J. Den Behälter mit Servoöl bis MAX befüllen und den Motor nochmal starten und ein paarmal rechts und links einlenken.

Nochmal den Füllstand kontrollieren (in 200-300km nochmal),Deckel drauf ,FERTIG!!! :)

-----------------------------------------------------------------

Also ,ich kann sagen das es halb so schlimm war wie erwartet.

Die meisten arbeiten werden von unten erledigt ,aber mit Rampen ist das schon kein Problem mehr.

Zeitaufwand mit allem drum und dran ,ca 2,5 Std. Beim nächsten mal geht es schneller.

Die Bildqualität muss ich mit meiner Endoskopkamera entschuldigen...:rolleyes: ,aber sie reicht für meine Zwecke. :)

Ich hoffe das es halbwegs verständlich erklärt ist und andere zu selbst machen anspornt. :cool:

mfg

 

 

 

 

 

 

 

 

 

 

 

+6
30 weitere Antworten
Ähnliche Themen
30 Antworten
Themenstarteram 11. Juli 2014 um 20:05

Zitat:

Original geschrieben von Dani1994

Naja meine freie Werkstatt will das irgendwie nicht machen, der wollte den Klimakompressor demontieren da er die Leitung nicht durchtrennen möchte.

...

Hä? Wieso denn das? :confused:

Was bitte hat der Klimakompressor mit der Servolenkung zutun? :eek:

Die Servoleitung muss zerstört werden ,sonst ist kein Ausbau möglich.

Der Klimakompressor lieg unter der Servopumpe und wenn der Weg ist kommt man gut dran, dann wollte er noch entlang der Leitung einiges entfernen.

Ohne Klimakompressor kommt man denk ich gut an die Schraubverbindung dran.

Naja die wollten alle nicht Meiseln, dabei könnte man das Gewinde zerstören oder ähnliches und ja :D Ich denk ich werd das wohl selber machen müssen aber bei dem Wetter führt denk ich kein Weg an der Hobbywerkstatt vorbei. Freunde mit Garage sind Rar da ich in der Stadt wohne genau wie meine Freunde und die meisten auch keine haben.

Du hattest irgend eine Halterung nach entfernen der Schraube hochgebogen mit einem Draht, um welche Halterung handelte es sich dabei? Habe heute meinen Hydraulikern in der Arbeit mal das Teil gezeigt :D Die wunderten sich wie diese Verbindung so viel Druck aushalten kann, generell wäre die Leitung keine 30€ Teuer in der herstellung.

Themenstarteram 12. Juli 2014 um 11:10

Wenn der Meister das so sieht ,ok...:rolleyes:

Das dann allerdings auch neue Riemen notwendig sind hat er dir wahrscheinlich auch gesagt.

Die Leitung zu durchschlagen ist wirklich kein Kunststück und man kann auch nichts anderes beschädigen wenn man keinen "Knick in der Optik" hat. ;)

Die Halterung die ich gebogen hatte ,ist der Haltebügel der oberhalb des Anschlusses der Servopumpe die Leitung hält. (Bild 5)

Die Schraube links im Bild ausschrauben und den Bügel dann per durchgezogenem Draht hochbiegen.

:P ich warte Grad noch auf meine hebebühne dann guck ich mir die glanzleistujg der Ford Ingenieure an. Hast du deine Riemen getauscht, meine sind eig erst 4tkm alt und kp wollte erstmal abwarten ob die dann quietschen

Themenstarteram 12. Juli 2014 um 12:19

Ne ,brauchte ich nicht wechseln ,hab die Riemen lediglich abgedeckt damit evtl. Spritzer vom Servoöl nicht an diese kamen.

Aber so lange das Lenkrad auf "0" Stellung ist ,haste auch keinen Druck mehr auf den Leitungen.

Richtiges spritzen des Öls ist somit ausgeschlossen.

Bei mir ist das servoöl überall hingekommen beim fahren etc weil die Leitung in Richtung Riemenseite undicht war aber hab die Riemen jetzt mal drinnen gelassen, man bekommt ja mit wenn der bald den Geist aufgeben sollte und kann rechtzeitig wechseln.

Gewechselt ist nun die Servoleitung wobei meine alte nicht identisch mit der aktuellen war ich hatte noch eine Kühlschlange dran und kp irgendwie hat deine Beschreibung und die von Ford Nicht so recht auf mein Auto gepasst :/ hab auch andere Teilenummern auf der Rechnung wie du hier in der Beschreibung.

Trotzdem vielen Dank Teil ist drinnen dicht ist es auch und mein Hass auf Ford leicht gewachsen :/.

Hallo Nebiru 666,

stehe aktuell vor dem gleichen Problem zur Beseitigung der Undichtigkeit an der Servopumpe.

Es fing genau mit der von Dir beschriebenen Geräuschkulisse an, was einen befreundeten KFZ-Mechanikus (zu seiner Entschuldigung sei gesagt, noch keine lange Berufserfahrung) zur Diagnose einer defekten Servopumpe verleitete. Gesagt getan, also AT-Sevopumpe besorgt und mit mecha. Sachverstand an den Ausbau der Pumpe gemacht, bis ja bis die ominöse Hohlschraube zu lösen war.

Mit allem Werkzeug was der Hof hergab versucht an diese Schraube zu gelangen um sie auszubauen. Tausendmal über diese schwachsinnige Konstruktion mit dem darüber befindlichen Blechhalter geärgert und in letztendlicher Konsequenz dann den Blechhalter über der Druckleitung abgedremelt, was, wie wir nun alle wissen, auch nicht anders möglich ist um an die Schraube zu gelangen um dieses auszubauen.

Pumpe gewechselt und alles wieder zusammengebaut, Blechhalter mit Deckblech und zwei Schweißpunkten wieder verbunden.

Erfolg der Maßnahme ca. 400km dann wieder Geräusche und Undichtigkeiten. Nun intensive Ursachenforschung und siehe da, Undichtigkeit am Ende der Hohlschraube.

Nun bin auch ich an dem Punkt der hier beschrieben ist, eine Reparatur dieser Undichtigkeit ist ohne Austausch des Schlauchpaketes und Kauf einer neuen Hohlschraube nicht möglich.

Ich habe Deine Anleitung gelesen es ist alles nachvollziehbar und machbar.

Nur eine abschließende Frage habe ich, am Anschlusspunkt der Hydraulikleitungen an das Lenkgetriebe gibt es scheinbar noch je eine Dichtung Nr. 3334, s. Bild im Anhang.

Hast Du diese auch mit erneuert, oder sind dieses keine Dichtungen? Wie dichten denn die Hydraulikleitungen im Sitz am Lenkgetriebe, mit den Dichtungen die am Schlauchpaket schon montiert sind und dem vorh. Halter?

Abschließend einen Dank für deine Anleitung und die weiteren Hinweise zur Gesamtproblematik.

Hoffe Du liest meine Fragen zeitnah und kannst entsprechend noch antworten, das nächste WE ist nicht mehr weit ;-)

Grüße aus Hannover

Themenstarteram 18. Oktober 2017 um 11:26

Zitat:

@Euroliner2 schrieb am 18. Oktober 2017 um 10:46:07 Uhr:

....

Nur eine abschließende Frage habe ich, am Anschlusspunkt der Hydraulikleitungen an das Lenkgetriebe gibt es scheinbar noch je eine Dichtung Nr. 3334, s. Bild im Anhang.

Hast Du diese auch mit erneuert, oder sind dieses keine Dichtungen? Wie dichten denn die Hydraulikleitungen im Sitz am Lenkgetriebe, mit den Dichtungen die am Schlauchpaket schon montiert sind und dem vorh. Halter?

Abschließend einen Dank für deine Anleitung und die weiteren Hinweise zur Gesamtproblematik.

Hoffe Du liest meine Fragen zeitnah und kannst entsprechend noch antworten, das nächste WE ist nicht mehr weit ;-)

Grüße aus Hannover

Hallo!

Alle benötigten (Gummiring)Dichtungen sind schon an den Leitungsenden zum Lenkgetriebe vorhanden.

Zumindest war es bei dem von mir gekauften Set so.

Ob Ford da in der Zwischenzeit was geändert/gestrichen hat, weiss ich allerdings nicht.

Die Leitungen werden ansonsten einfach in die Aufnahme des Lenkgetriebes gedrückt, und tatsächlich "nur" durch die Halterplatte fixiert.

Dazwischen war, zumindest bei unserem Focus, keine weitere Dichtung vorhanden, beim demontieren.

Hoffe ich konnte etwas weiterhelfen.

Wünsche gutes Gelingen! :)

 

 

Hallo Nebiru 666,

danke für die direkte Antwort!!

Habe gemerkt, dass das Hochladen der Datei nicht geklappt hat, daher hier noch mal ein Versuch mit dem Bild.

Aber ich glaube es stützt Deine Angabe, dass dort keine weiteren Dichtungen erf. sind. Diese “Ringe“ werden auch nicht als Dichtungen bezeichnet sondern als “Kit“ was auch immer das heißt.

Danke und Gruß

Dichtungen-servoleitung
Themenstarteram 18. Oktober 2017 um 13:10

Die Dichtungen waren def. schon dabei, bzw auch schon montiert an den Anschlüssen. ;)

Würdet ihr bei einem Tausch der Hydraulikleitung / Servoleitung nur ein Originalteil von Ford verbauen, oder wäre eines von z.B. Bandel auch ausreichend?

--> https://www.bandel-online.de/.../...cus_ii_c-max_14_16_i94_99300_0.htm

Und ich vermute diese Hohlschraube benötige ich auch, davon hatte der Werkstattmeister nix gesagt.

Wenn die Servoleitung ausgebaut ist, kann die ja nicht wieder verwendet werden.

richtig?

 

Zur Vorgeschichte:

Bei unserem Ford Focus Turnier hat sich die Servopumpe verabschiedet.

Mittlerweile denke ich, es war ein Folgeschaden von einem undichten Hydraulikschlauch war.

Es wurde eine neue Servopumpe von MaxGear verbaut von einem Bekannten und dort ist die Welle gebrochen. Das schon kurz nach Einbau, also keine 50 km gehalten.

Auto musste abgeschleppt werden, weil es liegen blieb und in der freien Werkstatt wurde nun eine Servopumpe vom Bosch verbaut.

Nun war zunächst ein Zulaufschlauch gerissen und wurde durch einen von Ford ersetzt (37€ :eek: )

Es war immer noch nicht dicht und es läuft wohl Öl weiter aus. Es ist wohl unter den Befestigungsschellen etwas undicht.

Werkstattmeister hat die Servoleitung ausgebaut und in Kofferraum gelegt, um mir das zu zeigen.

Da ich gestern beim örtlichen Ford-Händler nach den Ersatzteilen gefragt habe, hier mal ein kleines Preisupdate:

- Ford 1743276 SCHLAUCH - 136,01€ + Mwst

- Ford 4747355 Stecker (Schraube an Pumpe) - 25,75€ + Mwst

- Gesamt --> 192,49 €

 

Danke an Nebiru666 für die Anleitung und gute Erklärung.

Weiß jemand, mit wieviel NM man die steckmutterschraube fest zieht?

So,

erst mal danke für die gute Anleitung, auch wenn die jetzt schon einige Jahre alt ist.

Mein Sohn fährt einen Focus MK2 und rief mich an wegen eines heulenden Geräuschs.

Am Tel. diagnostizierten wir die Servopumpe, aber auf Nachfrage ob er einen Ölfleck unterm Auto

hat, konnte er das wegen Regenwetter nicht erkennen.

Auf Anfrage meinerseits sollte er den Ölstand im Behälter kontrollieren.

Er meinte, halb voll.

OK, dann scheinbar Pumpe nicht trocken sondern defekt, also vorsichtig wegen fehlender Lenk Unterstützung

zurück fahren.

Zuhause angekommen habe ich nachgesehen und festgestellt das der Behälter doch leer war, was aber von aussen

nicht ersichtlich war.

Der Dreck vom alten Öl hatte den Behälter so verdunkelt das man dachte der Füllstand wäre noch OK.

Also einen Reparatursatz bei einem großen Auktionshaus (Eb*y) geordert.

Es gibt EINEN Anbieter aus Polen der die Servoleitung inklusive Dichtungen UND der

Anschlußschraube für 47€ inkl. Versand anbietet!

War nach 2 Tagen geliefert.

Als erstes trotz der Undichtigkeit Öl nachgefüllt und geprüft ob die Pumpe überhaupt noch

funktioniert.

Eine große Sauerrei, aber Pumpe war leise und die Lenkung arbeitete auch wieder.

Zuerst dachte ich auch, das es ohne Klimakompressor Ausbau nicht funktioniert.

Aber nach der Anleitung ist das alles ohne Klimaausbau machbar.

Von unten wird die Leitung gelöst sowie die Anschlüsse am Lenkgetriebe.

Die Anschlüsse an der Pumpe und am Behälter von oben bzw. durch die Öffnung

vom Beifahrer Scheinwerfer. (Den also ausbauen)

Was ich mir gespart habe ist den Gummischlauch an der Pumpe zu lösen.

Der hat mich nicht gestört.

Auffahrrampen sollten mindestens vorhanden sein, Hebebühne wäre optimal.

Knarrenkasten mit verschiedenen Verlängerungen, Gelenken oder Flexverlängerung

erleichtern die Arbeit am Pumpenanschluss.

Wichtig ist die von Nebiru666 schon erwähnte 18er Nuss.

Die meisten haben nur 17/19.

Eigentlich war alles schon in der Anleitung erwähnt. Top.

Danke nochmals dafür.

Für mich war das Reparaturset für 47€ perfekt. Alles dicht.

Langzeittest folgt.

Gruß Ralf

Zitat:

@Nebiru666 schrieb am 11. Juli 2014 um 20:05:45 Uhr:

Zitat:

Original geschrieben von Dani1994

Naja meine freie Werkstatt will das irgendwie nicht machen, der wollte den Klimakompressor demontieren da er die Leitung nicht durchtrennen möchte.

...

Hä? Wieso denn das? :confused:

Was bitte hat der Klimakompressor mit der Servolenkung zutun? :eek:

Die Servoleitung muss zerstört werden ,sonst ist kein Ausbau möglich.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Anleitung : Servoleitung wechseln FoFo 1,6 Benziner VFL