ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Anlasser gibt keinen Ton von sich

Anlasser gibt keinen Ton von sich

Harley-Davidson FLH Electra Glide Classic
Themenstarteram 28. April 2014 um 14:22

Moin moin,

Habe nach 12 Jahren Mopped-Pause meine Ultra-Classic (FLHTCUI) aus der Ecke gezogen und geglaubt ich könnte die so einfach starten. Aber dem war nicht so. Das Mopped hat zwar nur 4000km auf der Uhr und ist optisch wie neu, aber wie man sieht muss ich doch das ein oder andere aufarbeiten. Hab sie zwar jedes Jahr einmal grund gereinigt aber nie laufen lassen. Der Motor dreht aber wenn ich einen Gang einlege. Allerdings will der Anlasser nicht. Nachdem ich den Schlüssel auf start gedreht hatte, tut sich leider gar nichts. Die Benzinpumpe startet aber der Anlasser macht keinen mucks. Kein klacken....nichts. Woran kann das liegen? Vielleicht kann mir jemand sagen wo ich die Sicherung finde für den Anlasser.

Gruß

Tante.Emma

Beste Antwort im Thema

OT:

Wie kann man nur eine E-Glide 12 Jahre stehen lassen?

Solch langen Führerscheinentzug gibt es doch garnicht...

...oder hast du eingesessen? :eek:

36 weitere Antworten
Ähnliche Themen
36 Antworten

Zitat:

Original geschrieben von Tante.Emma

Und o wunder, der Anlasser bewegt sich.............der motor allerdings nicht :-(

Du meinst sicher, der Anlasser gibt Drehgeräusche von sich, oder?

 

Im Startbeitrag schreibst du, daß der Motor dreht...

 

Versuche mal:

Mopped aufbocken, so daß das Hinterrad frei läuft. (oder siehe unten)

Kerzen raus.

5.Gang einlegen.

Hinterrad von Hand drehen. (zur Not auch schieben, aber nicht allein...)

Wenn sich die KW jetzt mitdreht, ist antriebsseitig alles Paletti.

 

Wenn der Starter mit Brückenkabel zum Magnetschalter nur Krach macht, ohne die KW zu drehen, liegt das Problem am Starter.

Es scheint aber die Starterwelle nicht einzurücken, sonst müßte der Motor in Gang kommen.

Wenn aber die Starterwelle nicht einrückt, kann der Magnetschalter den Startermotor nicht bestromen...

 

Da gibt es eine gewisse mechanische Abhängigkeit.

 

@KW, Uli G.

Wo seid ihr, wenn man(frauauch) euch braucht?

 

Themenstarteram 29. April 2014 um 12:03

@ E-Glider

Danke für die Tips.

Es war wie folgt. Beim überbrücken des Anlassers hat dieser ordnungsgemäß eingerückt und versucht die Kurbelwelle zu drehen....... mit wenig bzw. keinem Erfolg. Er hat gegen einen Widerstand versucht zu drehen.

Dann habe ich wie Du schon angemarkt hast, den 5. Gang eingelegt mich drauf gesetzt und das Mopped mal hin und her geschoben. Ebenfalls mit wenig Erfolg. Das Hinterrad rutschte über den Boden. Nachdem ich mir keinen Rat mehr wusste habe ich nach altbewährter Schraubermethode die Kerzen raus geschraubt und die Zylinder mit WD40 geflutet und über Nacht stehen lassen.................und siehe da heute morgen drehte der Motor ohne Probleme. Ich werde nachhher mal die Kerzen wieder reinmachen und einen Startversuch unternehmen. Allerdings mit kurzgeschlossenem Starterknopf..........weil das Problem steht nach wie vor an.

:)

Du bist auf dem richtigen Weg!

 

 

Und was hast du gelernt?

NIEMALSNICHT eine E-Glide 12 Jahre stehen lassen! ;):D

Denn E-Glider fährt lieber. Da steht nix mehr. :D

 

Treffer

hast du noch andere hobbys? tauziehen vielleicht?

schlappe 400kg so zu bewegen, dass das hinterrad

über den boden rutscht. wow!!! hoffentlich hast du jetzt

nicht die kurbelwelle verbogen.:)

na ja, hauptsache der motor dreht wieder.

Zitat:

Original geschrieben von Tante.Emma

 

Es war wie folgt. Beim überbrücken des Anlassers hat dieser ordnungsgemäß eingerückt und versucht die Kurbelwelle zu drehen....... mit wenig bzw. keinem Erfolg. Er hat gegen einen Widerstand versucht zu drehen.

Du schriebst aber am Anfang:

  • Der Motor dreht aber wenn ich einen Gang einlege.

 

Da ist ein gewisser Widerspruch...:confused:

Zitat:

Original geschrieben von Treffer

Denn E-Glider fährt lieber. Da steht nix mehr. :D

Doch!

Dauerlatte!!!

Zu kurz zum Hängen...:p

 

Sorry für OT, aber Treffer hat angefangen.:mad:

Alter, schattenwerfende Petze. :mad:

So, jetzt geht es mir besser. :D

Themenstarteram 29. April 2014 um 14:57

Das mit dem Motordrehen am Anfang des threads war eigentlich vom letzten Mal starten ........ na ja vor ein paar Jahren. Habe eigentlich nicht damit gerechnet dass sich da was ändert. :-(

So der Motor läuft. Mit Starterschalter überbrücken :-(

Allerdings hat er ein deutliches Klackern bei jeder Umdrehung. Hört sich nach Stößel an. Vielleicht hängt ein Ventil... und das konnte vielleicht auch die Ursache war dass der Motor nicht gestartet ist.

Hat die Harley eigentlich hydraulische Ventilstößel?

Zitat:

Original geschrieben von Tante.Emma

 

Hat die Harley eigentlich hydraulische Ventilstößel?

Ja, natürlich!!!

Das Öl hast du doch sicher schon gewechselt, oder?

Themenstarteram 29. April 2014 um 19:16

Na klar inclusive Filter. Hab auch vor dem Starten den Motor mal ohne Kerzen durchdrehen lassen damit der Öldruck bekommt. Ganz so blond bin ich dann doch nicht.

Der Motor baut auch Öldruck auf aber ein Ventil oder Kipphebel klackert ganz fürchterlich. Nachdem ich dann den Motor wieder abgestellt habe zeigt sich das selbe Bild wie am Anfang. Der Motor will starten aber dreht gegen einen Widerstand.

Ich glaube, da bleibt mir nix anderes übrig als mal die Ventildeckel runter zunehmen und das mal zu checken.

Wenn da nur nicht so fürchterlich wenig Platz wäre. Da muss ich den Tank runternehmen um an die Ventildeckel zu kommen. Evtl. sogar den Motor ausbauen ??? :-(

Und das alles auf der Erde, mann was bin ich gut gelaunt.

Nur aus Neugier: welches Modelljahr?

(also das Mopped, nicht du...):(

...... steht doch weiter oben schon, 2001 neu gekauft......

Da ist mit hoher Wahrscheinlichkeit ein oder mehrere Hydros fest/platt.

Wenn man alter Rochen immer ein paar Wochen stand macht die das auch am Anfang gerne und dauert ungefähr 6 Km bis es aufhört.

Zitat:

Original geschrieben von Bikermaxx

...... steht doch weiter oben schon, 2001 neu gekauft......

Asche auf mein Haupt...habe ich überlesen...:(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Anlasser gibt keinen Ton von sich