ForumAlfa Romeo
  1. Startseite
  2. Forum
  3. Auto
  4. Alfa Romeo
  5. Alfa Romeo 156 40 Liter auf knap 230km. Hilfe!!!

Alfa Romeo 156 40 Liter auf knap 230km. Hilfe!!!

Themenstarteram 28. Dezember 2007 um 12:04

Hallo Leute hab Mich extra für Mein Sorgenkind hier angemeldet. Hatte in der kurzen zeit die Ich Meinen Alfa 156 2.0 TS BJ Mai 2000 habe schon diverse Kinderkrankeiten gehabt. Dazu habe Ich unter anderem hier immer etwas gefunden und es hat auch immer was gebracht, aber das neuste hatte entweder noch keiner hier oder hat spätestens dort aufgegeben?!

Hab Sontag gute 40Liter Super reingehauen gestern nach nicht ganz 230km war mein tank trocken ( tankanzeige ok und Tank dicht!!!) Freitag war Mir bereits aufgefallen das Meine Temperaturanzeige beim Start zwar kurz die rote Let aufleuchtet aber die Nadel sich auch nach längerer fahrt kein stück mehr bewegt! Ich bin ja nicht ganz auf den kopf gefallen und Schätze mal das Mein Termofühler schrott ist Ich habe nur keine Anung ob das mit dem enormen Sprittverbrauch zusammen hängen kann und Ich habe auch überhaubt keinen plan wo das teil verbaut ist das Ich es überprüfen und austauschen könte????

Bitte helft Mir Ich kann den anblick Meiner Tankuhr im verhältnis zu Meinem Tacho nicht ertragen und traue Mich kaum noch zu Fahren dabei Läuft er sonst momentan Top nachdem Ich alles andere Wie unruigen Leerlauf und schlechtes zünden sowie mangelnden Durchzug beseitigt habe!!!!

HILFE

Ähnliche Themen
24 Antworten

hi, dein verdacht hatte ich auch. da das thermometer eine niedrigere temperatur vorgaukelt, wird das gemisch angereichert. daraus resultiert dann natürlich ein höherer verbrauch.

 

toni

betonung würde ich hier auf "etwas höherer Verbrauch" legen. Ich hatte auch einen defekten thermostat und bin nach dem wechsel dessen mit meinem verbrauch genau gleich geblieben (ok, ist auch was kälter draußen geworden, aber naja).

Damit kannst du nie im leben einen doppelt so hohen verbrauch erklären...

interessant wäre mal, warst du in der stadt oder auf der autobahn unterwegs mit vollgas oder immer unterhalb der 3000rpm geblieben??

Zitat:

Original geschrieben von FighterOne

betonung würde ich hier auf "etwas höherer Verbrauch" legen. Ich hatte auch einen defekten thermostat und bin nach dem wechsel dessen mit meinem verbrauch genau gleich geblieben (ok, ist auch was kälter draußen geworden, aber naja).

Damit kannst du nie im leben einen doppelt so hohen verbrauch erklären...

interessant wäre mal, warst du in der stadt oder auf der autobahn unterwegs mit vollgas oder immer unterhalb der 3000rpm geblieben??

temperraturfühler und thermostat ist nicht das gleiche ;) !

Themenstarteram 28. Dezember 2007 um 18:49

Auf der Autobahn und das gemüdlich war doch Weihnachten ;-)

Themenstarteram 28. Dezember 2007 um 18:50

Kann Mir denn auch jemand sagen wo das teil verbaut ist und was dieses ca kostet?

Themenstarteram 29. Dezember 2007 um 18:55

Gibts hier wirklich keinen der Mir helfen kann???

stimmt, sorry, hatte mich da in der eile verlesen und nicht drauf geachtet, dass sich die temperaturanzeige gar nicht bewegt.

Einfach dem Kabel nachgehn^^ Ne Spass, ich weiß leider auch nicht wo der Verbaut ist.... kann dir nur empfehlen kurz bei der Werkstatt nachzufragen. Meine gibt solche Auskünfte gern und versteht auch wenn man solche Kleinigkeiten nicht in der Werkstatt richten lässt. Vielleicht ist auch einfach nur der Stecker draußen oder du hast n Wackelkontakt. Is auf jedenfall mal ne gute Grundlage bei der Fehlersuche...

Wenn die Anzeige vom Kühlwasser nicht hochgeht ist entweder der Thermostat defekt oder der Tempgeber. Der blaue Sensor liefert die Temperatur ans Steuergerät. Blos nicht länger so rumfahren, durch die hohe Menge Sprit wäscht es den Ölfilm im Zylinder ab und es kann recht schnell ein Schaden entstehen. Wenn du selbst keinen Plan hast mußt du die Werkstatt bemühen. Thermostat wird 100 € + 150 € Einbau kosten. Da muß das Kühlwasser raus usw. Der Sensor kostet 50 € glaub ich zumindest.

sollte die temp aber auch im stand nicht steigen, kanns eigentlich nur noch der fühler sein.

 

tobi

Öhm... 250 Euro für n neues Thermostat? Sorry, aber das nenn ich Wucher. Kühlwasser muss kaum raus, nur das was im oberen System ist und das Thermostat kostet im Zubehör vielleicht 50 Euro. Dazu noch ne neue Dichtung. 150 Euro für vier Schrauben lösen und n bissle Kühlwasser nachkippen find ich jetzt etwas teuer.

kommt aber durchaus hin. hab thermostat machen lassen, hat 180 euro gekostet mit material und einbau. wurde geprüft und an meine versicherung geschickt. ist also durchaus richtig so! Wucher ist nur die arbeitszeit, die das auto dem mechaniker abverlangt

Zitat:

Original geschrieben von FighterOne

kommt aber durchaus hin. hab thermostat machen lassen, hat 180 euro gekostet mit material und einbau. wurde geprüft und an meine versicherung geschickt. ist also durchaus richtig so! Wucher ist nur die arbeitszeit, die das auto dem mechaniker abverlangt

:D ich habe bei meinen letzten sommer kühler und thermostat selber neu gemacht,und es hat gerademal 2 std. gedauert,

also für mich war es ein kinderspiel!!!

übrigens hat mir das material (kühler,thermostat und frostschutz) nur 80 mücken gekostet,alle teile nagelneu,ebay sei dank :D !

gruss

Arbeitszeit dürfte bei knapp 2 Stunden liegen. Da muss erst einiges weg bis man ans Thermostat hinkommt. Kühlwasser raus und neues rein. Die Stunde kann bei Alfa bis 100 € kosten, Kühlwasser 20 €, Thermostat 80 €.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Alfa Romeo
  5. Alfa Romeo 156 40 Liter auf knap 230km. Hilfe!!!