ForumHonda
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Ahhh.. :( Motor defekt oder nur die Batterie?

Ahhh.. :( Motor defekt oder nur die Batterie?

Themenstarteram 18. Dezember 2003 um 17:16

Also ich war letzens bei der Werkstatt wegen meinem hohen Verbrauch. Nach dem Motortest stellte man fest, dass ein Unterdruckschlauch defekt ist und den hohen Verbrauch konnte man nicht feststellen, da die Abgasuntersuchungsanlage defekt war. Was macht denn dieser Unterdrucksschlauch für Folgen? Wasser verbraucht der Wagen auch, wurde aber nicht festgestellt woran... Am Motor solls nicht liegen, da ist alles ok, meinte der Meister. So ein Termin für nächste Woche gemacht..

Als ich ihn heute Morgen starten wollte ging er zwar an... aber er lief nur auf 3 Zylindern!? :( Paar mal versucht aber immer das selbe, er lief unrund und alles vibrierte weil wegen dem einen Zylinder das Gleichgewicht fehlte... Ich dachte mir... ok, lass ihn mal stehen, heute Abend schauste nochmal, vielleicht ein Wackelkontakt wegen den Zündkerzen oder so wegen der kälte.. Eben wollte ich ihn wieder starten und er geht nicht mehr an... Die Batterie und der Anlasser tun alles aber der Motor geht nicht an!? WAS IST LOS? Mein Wagen bringt mir nur noch verdammte Probleme. PLZ Help!!!! *heul* :(

Ähnliche Themen
31 Antworten

Ich weiss nicht, aber da du sagst, dass der auch Wasser braucht, ich weiss zwar nicht, ob der viel nimmt oder wenig, würde ich mal sagen, das die Zylinderkopfdichtung hin ist. Wahrscheinlich ist, als du den am morgen starten wolltest Wasser in einen der Zylinder gelaufen, und hat eine Zündkerze außer Kraft gesetzt. Aber warum der überhaupt nicht mehr starten wollte, kann ich mir nur dadurch erklären, wenn ich mit meiner Vermutung recht habe, dass die Zündspule bei einem Kurzschluss an der Zündkerze, in den Zylinder wo Wasser reingekommen sein könnte, den Geist aufgegeben hat. Zumindest war es so bei meinem Onkel.

Alle Angaben ohne Gewähr. ;-)) Ist nur sone Vermutung, kann aber auch was völlig anderes sein.

nach meinen Erfahrungen glaube ich nicht das es an der Batterie liegt wenn dein Anlasser so klingt wie immer ...

glaube du hast eine A...Karte gezogen.

Herzlichen Glückwunsch =(

Wie merkt man bitte, das nur 3 zylinder laufen? Würd mich mal interessieren! Meiner ruckelt morgens auch wennn er kalt ist????!!!

hmmmmmmm

 

also das mit der zylinderkopfdichtung usw vom michalki ist schon sehr plausibel hätt ich auch mal so gesagt nur wenn du sagst das du in ner werkstatt warst dann würd ich mal zu ner anderen fahren weil es wahrschleinlich nichts einfacheres gibt wie ne defekte zylinderkopfdichtung festzustellen!!

also schau mal das den kerl in den wind schiest und dir nen neuen meister suchst!!

mfg

metzers

Also. Mit ruckeln kannste das nicht vergleichen. Kommt öfter vor, das ein Auto bei kaltem Motor ruckelt, kommt daher, dass das Gemisch nicht optimal verbrannt wird. Merken tust du es, wenn du nen B´bissel Ahnung von Motoren hast. Das lässt sich sonst schwer erklären. Vielleicht kann ich dir aber so helfen: Wenn du die Motorhaube öffnest und den Motor anschmeißt, kannst du bei unruhigem Lauf, sprich 3 Zylindern sehen, dass der Motor auf der Aufhängung rumruckel/wackelt.

Desweiteren kannst du bei laufendem Motor die Zünkabel nacheinander von den Zylindern ab und anstecken. Wenn du einen Unterschied wahrnimmst, sei es, dass der Motor noch unruhiger läuft, dann heißt das, dass der Zylinder, von dem du gerade die Zyndkabel abgesteckt hast, in Ordnung ist. Nimmst du jedoch bei einem der Zylinder keinen Unterschied wahr, so hast du den "defekten" Zylinder gefunden.

Ich hoffe, ich konnte dir Helfen.

Michalki

Themenstarteram 18. Dezember 2003 um 20:27

SUPA!!! :D Hab mir auch gedacht dass die Kopfdichtung hin ist. NICE! Was kostet der Scheiss Spass? Kann das auch auf meinen höheren Benzinverbrauch zurückzuführen sein?

Themenstarteram 18. Dezember 2003 um 20:30

Hält der Motor wenigstens wieder lange nach einer Reperatur oder kann dann wieder was passieren? 150k Kilometer drauf...

Zitat:

Original geschrieben von ricardo84

SUPA!!! :D

War zumindestens das falsche Smiley!

Ich würde mit dem Sparen anfangen.... :( ....hoffentlich ist es was anders!

Tja. Wird auf jeden fall schon was tuerer für dich werden. Ich würde es mal ganz ganz vorsichtig auf über 500€ ansetzten. Schweine teuer, aber danach müsste dein Motor wieder TOP sein, vorrausgesetzt, es handelt sich wirklich um eine Kaputte Dichtung.

Michalki

Zitat:

Original geschrieben von Michalki

..........vorrausgesetzt, es handelt sich wirklich um eine Kaputte Dichtung.

Michalki

...und Folgeschäden sind noch nicht zu heftig.

hä???

wieso häääh??

Wozu ist den eine Dichtung da? Sie trennt doch als Beispiel mal den Wasserkreislauf vom Ölkreislauf.

Ich glaube kaum, dass der Motor mit Wasser-Ölemulsion lange hält....(sofern Vermischung schon stattgefunden hat)

Wasser im Öl führt zum Motorschaden!

So meinste das. Ok. Aber kann sein, da die Dichtung eigentlich Das Öl und das Wasser vom Zylinder fernhalten soll, es ne bruchstelle im Wasserkreislauf zum Zylinder gibt, aber nicht vom Öl zum Zylinder, da der anscheinend kein Öl nimmt. Er kann ja prüfen, ob der "Ölstand steigt, dann bedeutet das, dass Wasser dazukommt. Ich schließe das aber eher aus.

Zitat:

Original geschrieben von Michalki

So meinste das. Ok. Aber kann sein, da die Dichtung eigentlich Das Öl und das Wasser vom Zylinder fernhalten soll, es ne bruchstelle im Wasserkreislauf zum Zylinder gibt, aber nicht vom Öl zum Zylinder, da der anscheinend kein Öl nimmt. Er kann ja prüfen, ob der "Ölstand steigt, dann bedeutet das, dass Wasser dazukommt. Ich schließe das aber eher aus.

Präzise Fehlerbeschreibungen ziehen wilde Theorien nach sich :D

Die Frage nach verwässertem Öl oder Öl im Wasserkreislauf müsste ja Ric beantworten...........können, nech? ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Ahhh.. :( Motor defekt oder nur die Batterie?