ForumTiguan 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Tiguan
  6. Tiguan 2
  7. AdBlue Störung

AdBlue Störung

VW Tiguan 2 (AD)
Themenstarteram 25. Juni 2017 um 21:49

Heute kam die Meldung;

Fehler: AdBlue.

Kein Motorstart

in 1000Km

 

Es leuchtet das Symbol AdBlue Leuchte und Schraubenschlüssel gleichzeitig. Hat das jemand von euch schon gehabt?

 

Fahre den BiTurbo.

Beste Antwort im Thema

So, nun läuft er wieder. Habe die Kabel "geflickt". Die Leitungen sind im übrigen in keiner Form gekennzeichnet, die richtigen Zuordnung muß man über die Eigenarten der Bißstellen hinbekommen.

Und nochmal zur Bestätigung: Die Leitung gehören zum Einspritzventil Adblue.

58 weitere Antworten
Ähnliche Themen
58 Antworten
am 25. Juni 2017 um 21:50

Da musst du Adblue auffüllen, dann wird die Anzeige verschwinden.

Themenstarteram 25. Juni 2017 um 21:55

Das kommt bei mir und hat nichts mit dem auffüllen zu tun. Das sieht sonst anders aus.

Asset.JPG

Aber was hat das dann mit der Reichweite zu tun? Dein Auto kann doch nicht wissen, dass es in 1000 Kilometern liegen bleibt...

Geh morgen mal Ad-Blue tanken und schau dann, ob die Anzeige noch vorhanden ist.

am 25. Juni 2017 um 22:01

Ich würde anhand der Auffüllflasche und dem Schraubenschlüssel trotzdem darauf schließen.

Die Warnung ist wahrscheinlich nur verstärkt, da es nur noch 1000km bis zum Ende sind.

Dringlichkeits-Hinweis.

Deine Gesamtkilometerzahl deutet auch darauf hin, wenn du zwischenzeitlich nicht schon mal Adblue nachgetankt hast.

Themenstarteram 25. Juni 2017 um 22:06

Also habe gerade AdBlue getankt. Anzeige und Fehler immer noch vorhanden. Und könnte auch laut Anzeige nur 4 Liter tanken Max. Also kann es daran nicht liegen :(

 

Naja dann darf ich morgen mal zum freundlichen.

Dann ist da was faul...

am 25. Juni 2017 um 22:10

Schreibe dann hier doch bitte das Ergebnis vom:).

Ich meine aber hier im Forum gelesen zu haben, dass die Anzeige nicht gleich erlischt.

Themenstarteram 25. Juni 2017 um 22:12

Das Motorkontrollzeichen und das Dreieck sind auch permanent an und gehen nicht aus.

Schein also was mit dem AdBlue System nicht zu funktionieren :/

 

Ich habe nach dem tanken 1 Minute gewartet und dann erst gestartet. Beim ersten Mal tanken hat alles funktioniert und die Anzeige fürs nachfüllen erlosch sofort bzw kam nicht mehr.

am 25. Juni 2017 um 22:15

Er zeigt nur 1000km an damit man auch was macht. Ansonsten würde wahrscheinlich die BE erlischen, weil kein Auto das mit AdBlue fahren kann ohne AdBlue fahren darf.

am 25. Juni 2017 um 22:16

Ok, dann scheint es doch mehr zu sein. Melde dich doch bitte mal mit dem Ergebnis beim :)

Gruß Manfred

Offensichtlich bist du nicht der einzige mit diesem Problem, die Passat Fraktion kennt diese Fehlermeldung auch

https://www.motor-talk.de/forum/adblue-system-gestoert-t5390113.html

Woran das Problem genau liegt, ist wohl nicht wirklich klar

Vg

Stefan

Themenstarteram 25. Juni 2017 um 22:17

Ja habe ich mir auch gedacht. Das man halt nicht ewig so rum fahren kann.

 

Werd mal morgen früh zum freundlichen fahren und werde berichten.

 

So ne kacke :/

Ich drücke Dir die Daumen, dass es eine ganz simple Lösung gibt!

Ursache KÖNNTE das Dosierventil oder auch der Tankgeber sein, kann aber auch andere Ursachen haben wie man dort lesen kann

vg

Stefan

Deine Antwort
Ähnliche Themen