ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Actros MP 2 Getriebeprobleme

Actros MP 2 Getriebeprobleme

Themenstarteram 21. Mai 2010 um 11:05

Hallo ! Hier mal eine kleine Geschichte, was ich so mit meinem Actros die letzten 3000 km erlebt habe:

Ich habe bei TOC in der Schweiz einen Actros Mp 2 1841 LL , Ez Ende 2004, Automatikgetriebe G211-16 mit 692000 km gekauft. Der Actros hat laut Service-Heft alle 120000 km eine Inspektion und war laut Fahrzeugschein auf 28-Tonnen angemeldet : für mich im Prinzip eine gesunde Basis ! Überführung von der Schweiz nach Luxemburg ohne irgendein Problem, Getriebe schaltet super ! Dann vorsorglich mal bei Mercedes für eine gründliche Durchsicht mit allen Ölwechseln, Filtern etc. Kurz danach , erstes Problem : beim Rangieren kommt es des öftern vor, dass er sich "aufhängt" : er bewegt sich nicht mehr, dann Motor ausmachen und 30 sek warten während er die ganze Zeit piepst wie verrückt, keine Fehlermeldung und dann läuft wieder alles normal. Also zurück zu Mercedes, Diagnose : Kupplung verschlissen.( Ich habe mir die alte Kupplung nachher angesehen, die war nicht mal so schlecht, aber am Ausrücklager war eine Stelle abgenützt, aha, das habe ich hier schon mal irgendwo gelesen...) Also neue Kupplung rein , einmal Südfrankreich und zurück , Actros lief wunderbar ! Danach bin ich 3 km von zuhause weg tanken gefahren, bin aus der Tankstelle raus, er schaltet hoch bis in den 6ten gang, ein kurzes Piepen, Display hat kurz Neutral angezeigt, dann wieder einen Gang und dann stand er ! Nichts funktionierte mehr im Getriebe , nicht einmal das Notprogramm und der Einlernvorgang interessierte ihn auch nicht. Also ist ein Mechaniker vorbeigekommen, und hat alles mit dem Diagnose-gerät gecheckt ...mit Verdacht auf einen kaputten Geber oder dem Steuergerät des Getriebes. Das war Freitags Abend. Am Montag Morgen : 2ter Mechaniker versucht es mit einem neuen Steuergrät , ändert nichts ! Vom Problem mit dem Geber hatte der erste Mechaniker nichts gesagt..also kein Geber dabei. Er kontrollierte nochmal alles, und sagte, er wäre zu 99 % sicher, dass es der Geber am Getriebeausgang wäre, denn der hätte auch überhaupt keinen Widerstand mehr , also 3ter Mechaniker einen Tag später mit einem neuen Geber, aber der Actros fährt immer noch nicht !( In der Zwischenzeit schon 3 Mechaniker über 6 Stunden hier auf der Stelle herumgesucht...) Ok, jetzt muss er zur Werkstatt geschleppt werden ! Das haben Die dann mit einer Zugmaschine gemacht, allerdings ohne die Kardanwelle auszubauen; Begründung : Der Motor läuft ja noch, also ist das Getriebe auch geschmiert !

Der Fehler wurde dann schlussendlich gefunden, ohne das Getriebe auszubauen. Irgendein kleiner Stift im "Quergetriebe (??)"oder Splint von +-5 cm war gebrochen und hatte anscheinend dadurch verhindert, dass ein Gang nicht richtig eingelegt wurde, somit konnte die Elektronik nicht mehr richtig funktionieren...aber 50 km später fiel mir ein kleines Klappergeräusch auf , was ähnlich klang wie ein sich anbahnender Lagerschaden vom Motor ! Also sofort wieder zurück bei Mercedes und die stellten dann fest, dass es vom Getriebe herkommt ! Also doch das Getriebe runter und aufmachen. Heute rief mich dann die Werkstatt an : Das Getriebe sieht wie neu aus, das muss schon einmal offen gewesen sein. Alles wurde kontrolliert und nur ein paar kleinere Teile präventiv ersetzt und dann wieder zusammengebaut. ABER : das Getriebe macht immer noch den gleichen Lärm wenn es bis warm ist ! Laut Werkstatt könnte es sein, dass durch die neue Kupplung etwas mehr Druck auf dem Getriebe ist und dadurch der Lärm kommt, jedenfalls ist mit dem Getriebe alles in Ordnung !

Jetzt mal meine Frage an die Spezialisten unter euch : Wie findet Ihr denn diese Geschichte , klingt doch irgendwie unlogisch , was soll ich eurer Meinung nach tun ? Ich bekomme warscheinlich eine Wahnsinssrechnung ...und muss trotzdem fürchten, dass mir mein Getriebe jeden Moment mir um die Ohren fliegt oder wie ?

Beste Antwort im Thema

Beharr auf ein AT-Getriebe!

69 weitere Antworten
Ähnliche Themen
69 Antworten

Hallo,

also das durch eine neuen Kupplung "mehr Druck" auf dem Getriebe ist, das ist absoluter Humbuck!

Das der Spannstift des Schaltfingers abbricht das ist bekannt, hier gibt es verstärkte.

Aber das Steuergerät würde ich nicht bezahlen, da würde ich erst mal den Fehlerspeicherausdruck mal sehen.

Warum haben die nicht nur das Ausrücklager erneuert?

Gruß

Chris

Themenstarteram 21. Mai 2010 um 12:31

@ Chris : sehe ich auch so, heute abend hole ich den Actros ab und lasse mir das nochmal genauer erklären mit dem Druck von der neuen Kupplung..klingt abenteuerlich , ausserdem ist er mit der neuen Kupplung 2500 km gefahren ohne Geräusche, und erst nach dem abschleppen und Spannstift ersetzen macht es Lärm! Mit dem Steuergerät ist ok, die haben mit einem gebrauchten probiert und meins dann wieder eingebaut. Die Kupplung wurde komplett gewechselt, laut Rechnung : Kupplung, Ausrückhebel, Achse.

Das mit dem Spannstift hätten die villeicht auch wissen können, das hätte das lange Suchen erheblich verkürzt !

Aber mein Hauptproblem ist immer noch : wieso macht das Getriebe ein Geräusch als wäre ein Lager kaputt ??

Grüsse,

Jang

am 21. Mai 2010 um 13:56

Hallo,

da hast ja ne ne menge Spass.

Die Geschichte mit dem Stift der Querschaltung ist ja nichts neues,gab es schon beim SK und auch vereinzelt beim Actros.Nur verstehe ich die Leute in der Werkstatt nicht,zum Fehler gibt es ein Einrag im Fehlerspeicher,im TIPS (der Mercedes Leute wissen bescheid) gibts dazu klare Erklärungen.

Würde mich da mal gepflegt beim Meister oder Werkstattleiter zum Kaffee einladen und den Fall klären.

Zur Diagnose braucht man max ne Stunde,hängt vom Wissenstand des Monteuers ab. Für die Rep ich glaube ca 3 Stunden.

Gruss

ALso egen der Geräusche da wäre ich mal auf der Hut.

Lasse Dir es schriftlich geben das man das Fahrzeug mit eingebauter Welle geschleppt hat.

Ganz egal ob der Motor läuft oder nicht, die Welle geht immer raus bei mir. Wie weit haben sie denn geschleppt und wie schnell waren sie?

Gruß

Chris

Themenstarteram 21. Mai 2010 um 14:47

@Chris : +- 33 km haben die geschleppt, Geschwindigkeit kann ich dir leider nicht sagen. Ich nehme auch an, dass beim Abschleppen das Getriebe gelitten hat. Auf der anderen Seite sind die doch nich sooo blöd dass die ein Getriebe aufmachen und nicht mitbekommen dass ein Lager kaputt ist..aber wie du schon geschrieben hast : " gegen Geräusche wäre ich mal auf der hut"

@ Notdienst : das sehe ich genauso : KAFFEEPAUSE ist angesagt ;-)

Hallo,

also 33km schleppen mit eingebauter Welle, da hat das Getriebe einen Schaden.

In der Betriebsanleitung steht das man immer die Welle ausbauen soll.

Zwar ist der Motor gelaufen aber nicht mit genug Drehzahl für die Ölpumpe im Getriebe somit erfolgt eine Minderschmierung.

Und ob se das Getriebe auf hatten???? Hast du es gesehen???

AM besten ist mal das Getriebeöl ablassen und auf Späne prüfen. Aber wenn Du dabei bist!

Gruß

Chris

am 21. Mai 2010 um 23:48

Moin.

Ich bin mir nun nicht zu hundert Prozent sicher, aber die neueren Getriebe im MP2 haben doch ihre Sensorik in den Schaltzylindern. Solange die Zylinder schalten, bekommt das Steuergerät es garnicht mit, daß etwas nicht funktioniert. Lediglich die Betätigung der Mechanik leidet, wenn besagter Spannstift bricht. Die Diagnose ist meistens dann ganz einfach. Geht kein Vorwärtsgang rein, obwohl die Anzeige dieses mitteilt, einfach mal den Rückwartsgang schalten. Wenn der schaltet, und das Fahrzeug bewegt sich auch rückwärts, liegt es garantiert an dem "Rollspannstift". In dem Fall nämlich reißt die Schaltwelle (Der Kundendienstmeister des TE nannte es "Quergetriebe") die Schaltkulisse komplett mit in die Gasse für den Rückwärtsgang. Der Druck auf dieses Bauteil und die Reste des Spannstiftes reichen dann noch, um den Gang zu schalten. Diagnoseaufwand ca. 10 min.

Dazu muss man einen solchen Fall schon mal erlebt haben. Das steht in keiner SI o.ä.

Zum Einschleppen kommt die Kardanwelle immer raus. Denn die Ritzel im Getriebe sind im Eingriff. Stellt man ein Kfz ab, bleibt das Getriebe meistens in der niedrigen Bereichsgruppe stehen. Die untere Bereichgruppe reicht beim Fahren aber vielleicht bis 25km/h. Schleppt man das Fahrzeug nun aber mit 50 km/h in Richtung Heimat, hat man auf der Hauptwelle Umdrehungen jenseits von Gut und Böse. Da ist es egal ob der Motor läuft, oder mit erhöhter Drehzahl läuft, oder was es sonst noch für Märchen gibt.

Ich vermute, daß der TE da an einen Haufen ganz spezieller Spezialisten geraten ist. Ich an seiner Stelle würde da zumindest etwas Stunk machen.

Das Instandsetzen von Getrieben auf der Landstraße ist Sch****arbeit, dennoch sollte man gewissenhaft beim Einschleppen vorgehen. Ein Tauschgetriebe kostet nämlich ein Heidengeld.

am 22. Mai 2010 um 8:45

War bestimmt keine Werksniederlassung sondern wieder irgent so ne hinterhof schrauberrei mit Werkstattoren von 3,80m höhe :confused::rolleyes:

Schleppen mit Welle, Druck auf Getriebe wegen neuer Kupplung, wollen die ihre Kunden verarschen? Ich weiß jetzt nicht wo du Hilfe bekommen kannst, aber bei der Repartur ist ziemlich alles schief gelaufen. Schleppen mit Welle bei den Fz. ist fahrlässig und spiegelt Faulheit der Monteure wieder.

Das Getriebe steht beim schleppen in der kleinen Rangegruppe. Was für Drezahlen hätte dein Motor, wenn du in der kleinen Gruppe 50km/h fahren könntest? Richtig, viel zuviel! So kann man sich in etwa vorstellen was für eine Belastung dein Getriebe aushalten mußte, bei Schmierung durch einen Motor der ca 600 U/min. lief.

 

@Kipper

Faule Säcke gibt es auch in Werksniederlassungen, aber eigentlich keine Ahnunglosen.

Themenstarteram 22. Mai 2010 um 11:00

Guten Morgen !

Also stand der Dinge :

Gestern den Actros abgeholt, er klappert eher noch mehr . Der Meister weiss keinen Rat mehr : Er legt seine Hand ins Feuer, dass das Getriebe i.O. ist. Es waren keine Späne im Öl, lediglich normaler Abrieb. Er hat mir irgendwelche Spanndrähte von den Synchro's gezeigt, die er präventif gewechselt hat (soll anscheinend mal vorkommen, dass die brechen), aber sonst war nirgends Spiel zu erkennen, alles wurde kontrolliert und das Getriebe schaltet auch wie immer sehr schnell und ohne Probleme.

Seine letzte Hoffnung : Villeicht ist es ja die 2500km-alte Kupplung, die den Lärm verursacht , ich soll nun einfach mal ein paar hundert km fahren, um zu sehen was passiert... aber ich kann mir das nur schwer vorstellen, das Klappern kommt ganz klar aus der Mitte des Getriebes . Und lustig ist es auch nicht mit dem geklapper herumzufahren, ich habe wirklich Angst, dass mir das Ding um die Ohren fliegt !

Ich habe ihn auch angesprochen vom Abschleppen mit Kardanwelle , da hat er schon zugegeben, dass das nicht so clever war und normalerweise würde die auch abgebaut werden...aber für so eine kurze Distanz wäre das schon OK. In diesem Fall spielt das ja im Moment keine Rolle mehr, da das Getriebe ja anscheinend keinen Schaden hat .

@ ongelbaegger : Ja, genauso haben die mir am Telefon gesagt : Rollspannstift am Quergetriebe gewechselt. Aber wie schon gesagt : nach dem ausrollen ist er stehengeblieben und dann war es als wäre die Kupplung offen ! Kein Vorwärstgang, kein Rückwärtsgang, kein Notprogramm und ein Display das komplett daneben war : 8 gang als Anfahrgang, dann Wechsel zwischen 4,6 etc, also schon Anzeichen, dass ein Geber oder der Rechner verrückt spielt.

@ Kipptransporteur : Nein, offizielle Werksniederlassung !

Wenn der 8te Gang als anfahr Gang kommt dann hat das Steuergerät das Getriebe vergessen. Da kommt auch ein Geber als Fehlermeldung der gar nicht existiert. Meistens passiert das wenn die Batterie leer war und man überbrücken musste, das das auch passiert wenn das Getriebe nicht mehr richtig schaltet ist mir neu, aber ich hatte den fall mit dem gebrochenen Spannstift noch nicht. Da hilft nur ein Einlernvorgang.

 

Dein Getriebe und deine Nachschaltgruppe haben ganz bestimmt etwas abbekommen. In der kleinen Gruppe hat man fast die doppelte Drehzahl im Getriebe. Es ist gut möglich das dir dem nächste die Nachschaltgruppe drauf geht, die wurde warscheinlich nur komplett ausgebaut denn die zu zerlegen ist ein sch...

Lass dir das bloß alles schriftlich geben, vorallem das mit dem Abschleppen mit eingebauter Kardanwelle.

Wenn möglich auch noch ne Kopie von den Tachoscheiben des Abschleppvorgangs.

Fahr deine 100 km oder was auch immer die Werkstatt vorgeschlagen hat und dann besteh darauf das der Fehler behoben wird. Zur Not wendest du dich direkt an Daimler und schilderst dort deinen Vorgang, ich bin mir sicher dann wird die Werkstatt auf einmal ganz schnell.

am 22. Mai 2010 um 16:11

Ich hoffe du hast dir das schriftlich bestätigen lassen, das mit Kardanwelle geschleppt wurde!!. Also jetzt gilt erst mal ordentlich laden und dann immer schön fahren. Und wenn das Getriebe auseinanderfällt Anwalt.

Wobei ich sagen muss, wir haben auf Actrose dabei die Klappern wie ne alte flinte, und die laufen schon seit 400 000km so ...

am 22. Mai 2010 um 18:05

Das ZF Getriebe unseres F2000 klippert von Anfang an, wie bei anderen auch.

Das tönt dort schlimm, muss aber anscheinend normal sein. Ich habe das Geräusch schon x-mal beobachtet.

 

Ich würde mir alles schriftlich auf Firmenpapier geben lassen wo Chassinr. und alles drauf ist und beschrieben wird was wie gemacht wurde. Auch wenn die 50Euro dafür wollten, ich würds machen. Ist immer noch billiger als nachher auf den Kosten sitzen zu bleiben.

 

Wobei bei einem Schaden in 50'000km wirds sowieso schwierig......

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Actros MP 2 Getriebeprobleme