ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Actros II Telligent Problem Einlernvorgang

Actros II Telligent Problem Einlernvorgang

Themenstarteram 24. September 2013 um 11:40

Moin Moin,

ich habe ein Problem mit unserem Actros 4144 EZ04, 400 tkm, MPII mit Telligent Schaltung und Kupplungspedal.

Nach einem abgerissenen Ausrücklager wurde die komplette Kupplung (2-Scheiben) inkl. Schwungscheibe erneuert und nach wenigen Fehlversuchen beim Einlernen auch noch der Kupplungsverstärker getauscht.

Er zeigt beim kleinen und beim großen Einlernvorgang jedesmal Fehler GS31. Aufgeschlüsselt heißt der Fehler GS 8095 "minimaler Einlernwert unterschritten".

Gibt es die Möglichkeit den Fehler weiter einzugrenzen?

Verkabelung habe ich soweit es geht gesichtet und konnte keine Beschädigung entdecken.

Bei der Aussage unserer Werkstatt "....kommen sie mal vorbei, dann müssen wir mal suchen" sträuben sich mir die Haare ;-)

Gruß

Sandmann

Ähnliche Themen
34 Antworten

Habt ihr die Kupplung richtig entlüftet?

Also für mich hört es sich so an, als wenn die ausrückgabel nicht ins Ausrücklager geführt wurde.

Zitat:

Original geschrieben von Sandmann SH

Bei der Aussage unserer Werkstatt "....kommen sie mal vorbei, dann müssen wir mal suchen" sträuben sich mir die Haare ;-)

Tja hellsehen werden sie wohl nicht können, oder?

Ich denke das auch das die Ausrückgabel nicht im Ausrücklager eingeführt wurde.

Ging der Kupplungsverstärker ohne großen Kraftaufwand rein??

Gruß

Chris

Das mit der Gabel sollte man aber sehen bzw. merken.

Kupplungsverstärker noch mal ausbauen und prüfen.

Richtige Druckplatte ist definitiv eingabeut? Es gibt einmal ein kurzes und einmal ein langes Ausrücklager.

Themenstarteram 25. September 2013 um 10:53

Mahlzeit,

ich hatte vergessen zu erwähnen, dass die Funktion der Kupplung einwandfrei ist, d.h. manuell

ist ein Gangwechsel mit sauberen Schleifpunkt möglich.

Das Fahrzeug ist täglich im Einsatz, nur eben funktioniert die Telligent Schaltung nicht, das heisst,

dass eine Vorwahl eines Gangs nicht möglich ist.

Im Normalfall wird über die Wippe der Gang vorgewählt und erscheint im Display und mit Treten der Kupplung wird dieser gewechselt. Zur Zeit ist es so, dass es nur möglich ist beim direkten Trennen der Kupplung einen Gangwechsel vorzunehmen.

Der genannte Fehlercode ist in der Diagnose zu finden, erscheint aber nur beim Versuch des Einlernens.

Druckplatte scheidet aus, da ja das Fzg. täglich fährt. Kupplungssteller ist neu, deswegen wohl auch der Sensor.Ist der Stößel vielleicht zu kurz, und er meckert deswegen?

Dann tippe ich auf einen nicht richtig durchgeführten Einlernvorgang. Funktioniert denn der Zentrallautsprecher überhaupt?

Wie führt ihr den Einlernvorgang durch? Bzw. was macht ihr?

Themenstarteram 25. September 2013 um 20:07

Laut Betriebsanleitung haben wir den Einlernvorgang durchgeführt.

Klein: bei gedrückter Neutraltaste und durchgetretener Kupplung Zündung einschalten, man hört ein erstes Klacken am Zentrallautsprecher, danach das Schalten des Luftventils am Getriebe und dann ist Feierabend mit Fehler GS31

Groß: beide Knöpfe am Vorwahlschalter gedrückt halten und Kupplung durchtreten, Zündung ein, gleiches Verhalten wie oben.....

lasst ihr auch die Kupplung los wenn es im Lautsprecher piept?

Und beim Großen Einlernvorgang wenn das N blinkt den Motoranlassen

Themenstarteram 25. September 2013 um 20:33

das ist es ja, bis zu einem anderen Geräusch wie das Klacken kommt es nicht.

Wenn du nomal die Zündung anmachst, hörst du den Piepser?

 

Ich meine der Schaltet kurz dann kommt der Piepser das man die Kupplung los lassen soll, also in dem Moment wo bei dir GS 31 kommt, bin mir ziemlich sicher das es auch daran liegt. Dann kommt der nächste das man sie wieder Treten soll. Dann schaltet sich das ganze Getriebe durch.

 

PS. Wenn du einen Verteilergetriebe hast kannst du nach dem großen Einlernvorgang das Verteilergetriebe im GS neu Parametrieren, das fliegt raus. Und dann funktioniert dein Retarter nicht mehr richtig.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Actros II Telligent Problem Einlernvorgang