ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Actros 1844 MP3 morgendliche Probleme

Actros 1844 MP3 morgendliche Probleme

Mercedes Actros 1844
Themenstarteram 4. Februar 2016 um 21:53

Hallo Leute,

mal ein kleines Problem bei meiner SZM 1844 Actros.

Starte morgens den Motor, nach ca 1 Minute fahre ich los. Meistens muss ich ca 1500 Meter bis zum Auflieger im Werksgelände fahren.

Fährt normal los, 3 Gang dann den 5ten und dann will er weiter schalten und zeigt das auch an aber nix passiert.

Stehe voll auf dem Gaspedal und nix reagiert. Erst wenn die Geschwindigkeit wieder weniger wird, schaltet er runter und alles geht von vorne los. Passiert zum Glück nur auf dem Betriebsgelände und nachdem ich dann aufgesattelt habe bzw nach einer Weile läuft er wieder ganz normal.

Problem das dem Werkstattmeister zu erklären ist nicht so einfach. Ihr kennt ja den Vorführefekt!

Nebenbei noch bemerkt, wenn ich von der Rampe fahre, aussteige, hinten Türen schliesse und wieder nach vorne gehe,

kommt es mir vor als rieche ich verbranntes Öl. Hatte ich dem Meister auch mal gesagt aber keine Reaktion!

Hat jemand eine Idee?

Danke fürs lesen und ggf antworten

Ähnliche Themen
18 Antworten

Hast Du ein 12 Gang getriebe??

Dann isses nicht die Nachschaltgruppe..

Tippe mal Gangzylinder.

am 24. August 2017 um 0:39

Zitat:

@chrisss240 schrieb am 9. Februar 2016 um 05:38:23 Uhr:

Jeder hat seine Problemchen... Auch MAN ich habe einen Bekannten der bei MAN arbeitet, die haben genug Probleme mit den Getrieben. MB Hat evtl auch Probleme, das liegt aber am Zulieferer für die Getriebesteller.

Die Mechanik ist ausgereift.

Gruß

Chris

GBMH

Genau so ist es. Die Hersteller der Getriebesteller können dafür nichts. Man kann noch glücklich sein, dass diese Teile in Deutschland produziert werden. Wenn die Magnetschaltventile erst asiatische Qualität bekommen, bleibt man gleich auf der Straße liegen.

 

Die Teile werden nicht in Deutschland Produziert.

Ist zwar schon lange her dieses Thema aber ich schreib trotzdem mal über unseren. Der hatte das auch mal. Nach langer Standzeit ist der Gassenzylinder sowas von fest gewesen das kann man sich gar nicht vorstellen. Mit einer Zange und viel Kraft konnte ich den Gassenzylinder bewegen. Und dann ging er wieder schön leicht.Split und Gang hat Funktioniert (Gang 1 bis 4 im Stand). Aber sobald es in die andere Gasse gehen sollte (Gang 5) war ende. Habe den Gassenzylinder zerlegt und mit Wabco Fett geschmiert, seitdem flutscht er wieder

Zitat:

@friesencode schrieb am 3. März 2016 um 20:25:57 Uhr:

Hallo bin zufälligerweise beim rumstöbern auf diesen Cheat gestoßen.Habe auch so ein Problem mit dem MP3 . Zwei Jahre alt, 94000 km. Bei Temperaturen zwischen +5C und tiefer ist es unmöglich den 5 Gang einzulegen. Allerdings nur wenn er kalt ist.Nur mit viel Glück wird der 5Gang geschaltet. Es ist auch kein überspringen in den 6Gang möglich.Entweder neutral -Stellung oder 4Gang. Das geht dann cirka 10 - 15km so und dann als wenn nichts wäre, ganz normales schalten.Alles rund ums Getriebe wurde gewechselt,inklusive Getriebe und Kupplung.Nach Getriebewechsel im November 2015 ging es genau 3Monate ohne Probleme. Jetzt wieder genau dieselben Probleme. Morgens - 4Grad und beim schalten an der Ampel in den 5Gang ging es direkt in die Neutralstellung. Und noch ein Bild von meinem Prachtstück.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Actros 1844 MP3 morgendliche Probleme