ForumType R & S2000
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Type R & S2000
  6. Abrollgeräusch wesentlich lauter, seit Tausch vorne/hinten

Abrollgeräusch wesentlich lauter, seit Tausch vorne/hinten

Themenstarteram 16. April 2008 um 7:39

Hallo liebe Honda Gemeinde!

 

Ich habe folgendes Problem:

Habe letzten Sa meine Sommerreifen (Bridgestone RE040) wieder drauf gezogen und dabei die Vorderen mit den Hinteren getauscht. Seitengleich, sprich VL nach HL und VR nach HR und die Hinterreifen dementsprechend vorne drauf. Alles soweit ok.

Doch jetzt ist mein Abrollgeräusch extrem lauter geworden. Es "wummert" regelrecht bis 140, ab dann wirds komischerweise leiser. Außerdem rollen die Reifen "rau" ab und es vibriert teilweise am Fahrzeugboden oder am Lenkrad, sowie beim Bremsen. Hab alles überprüft, Schrauben nach 50km nachgezogen etc.

Letztes Jahr im Sommer war alles in Ordnung, wie gewohnt.

Was kann das sein? Kommt es wirklich nur daher dass die Hinterreifen jetzt vorne drauf dinf und umgekehrt?

Wenn ja dann wechsel ich wieder, ist echt kaum zum aushalten während der Fahrt.

Vielen Dank für eure Antworten, Grüße

Ähnliche Themen
31 Antworten

Hatte das gleiche Problem mit meinen Pirellis.... ist aber nach ner Zeit weniger geworden. Oder ich hab' mich langsam dran gewöhnt ;)

Wovon das Wummern kam, kann ich dir allerdings auch nicht sagen.

 

Gruß

Ralle

Themenstarteram 16. April 2008 um 8:34

Werd aber trotz allem heute oder morgen mal wieder die Hinteren nach vorne wechseln um zu testen ob´s besser wird bzw daran lag.

 

MfG

Wenn du sie richtig montiert hast (wovon ich ausgehe), ist das "normal"! Fahr mal die Yokohama Paradas und wechsel die Achsen, da denkst du, du hast 6-eckige Reifen!!! Beim 040er ist das nicht ganz so schlimm, aber auch vorhanden. Das liegt an der Sägezahnbildung die hinten bei manchen Reifenprofilen entsteht, durch den Sturz!

Wenn du dann noch ne Tieferlegung (und dadurch noch mehr Sturz) hast, isses noch schlimmer. Entweder du gehst dadurch und hoffst, dass sich das vorne baldigst wieder rund läuft oder aber du läßt die Reifen hinten!

Wenn du die Reifen nochmal abnimmst, vergleich mal einen hinteren und vorderen. Normal kann man das sogar sehen...

Anbei mal ein Bild von meinem Parada damals. Der rote Punkt liegt zurück, im Vergleich zum grünen, dadurch gibt es eine Stufe, die das so laut gemacht hat.

Zitat:

Original geschrieben von othello

Fahr mal die Yokohama Paradas und wechsel die Achsen, da denkst du, du hast 6-eckige Reifen!!!

Das mit den 6-eckigen Reifen haut echt hin, so fühlt sichs an.

Ich wechsel mal wieder und schau wie es dann ist, ist echt laut zw. 80 und 140.

Danke Othello!

Würde auch sagen das das normal ist und nach ner weile weg ist. hatte ich anfangs mit den 040ern auch....jetzt mit den 050ern ists zwar auch nach nem Wechsel zu vernehmen aber nicht mehr so heftig.

das kommt von ner verstellten spur oder so sägezahnbildung. die hinteren haben ihre 20.000 km, um das mal zu schätzen, ihr eigenes profil eingefahren. vorn ist die geometrie anders und das macht dann geräusche. wechselst du wieder ist ruh. der R hat hinten relativ viel sturz, gerade nach dem tieferlegen, da ist das ganz normal dass die vorn dann laut sind.

OK wechsle definitiv die Woche noch.

Danke

Wie lange schätzt ihr dauert es bis sich die Reifen wieder "normal" abgefahren haben?

Kommt drauf an! Fahr mal bisserl 1/4 Meilen Rennen, dann geht das schnell! :)

Im Ernst: Die Frage ist öfter aufgetaucht, aber leider hat es niemand getestet bzw. bei den entsprechenden Threads kein Feedback mehr gegeben.

Es ist also nun deine Stunde gekommen, wo DU der Community was zurückgeben kannst! Teste es und berichte (die km Stände). :D

"The stage is yours!"

;-)

Na siehste, ich hab von hinten nach vorne gewechselt und es ist leiser geworden, liegt wohl an den konisch abgefahrenen hinterreifen!

Hallo!

Dann bin ich mit dem Phänomen wohl doch nicht alleine. Hab mir zwei neue Toyos geholt und die auf der Hinterachse montiert, da ja dort das beste Profil sein sollte. Die noch guten von hinten dann auf die VA geschraubt. Dachte echt ich steh im Wald wie laut die Kiste auf einmal war. Ab 120 fing das dermaßen brutal an zu dröhnen daß ich mich zum Wechsel von HA auf VA entschieden habe. Jetzt ist ruhiger aber man hört von hinten immer noch ein deutliches Wummern. Letztes Jahr war das nicht. Keine Ahnung wie das zu Stande kommt.

Gruss Thomas

Wie gesagt, liegt am Sturz hinten und am Profil des Reifens. Die einen Profile neigen eher dazu, die anderen eben weniger.

Das mit dem Profil leuchtet ja noch ein aber daß die gleichen Reifen wie im letzten Jahr auf der gleichen Achse auf einmal solche Geräusche verursachen verstehe ich nicht. Und der Sturz ist bei mir hinten gerade mal -1°, SPC sei Dank:D

Gruss Thomas

Themenstarteram 17. April 2008 um 7:47

Morgen!

Würde euch gern den Gefallen tun, wenn mir jemand von euch dann ein Hörgerät spendiert :D

Ne sorry, ist mir dann doch zu laut um´s evtl Wochen auszuhalten. Mit unterhalten ab 80km/h ist da wirklich nicht viel.

Gut dass auch Andere dieses Leid kennen, bin echt beruhigter jetzt. Dachte weiß Gott was ist mit meinen Reifen oder der Spur/Sturz. Heute soll´s soweit sein, dass ich wechsle, werd dann nochmal berichten. (Muß ja jetzt wieder nen Winterreifen rauskramen um tauschen zu können:mad:)

MfG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Type R & S2000
  6. Abrollgeräusch wesentlich lauter, seit Tausch vorne/hinten