ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Abblendlicht jeden Monat kaputt

Abblendlicht jeden Monat kaputt

Themenstarteram 31. Juli 2009 um 9:26

Schönen Guten Morgen zusammen,

mein Problem:

Fahre jetzt ungefähr 3/4 Jahr meinen 1.2 TP. Läuft sehr sauber und flüssig keine Probleme. Allerdings gehen mir jeden Monat mindestens einmal beide Birnen kaputt. Erst die eine 1 - 2 Wochen später die Andere.

Mein FOH meinte dazu, dass sie mir Widerstandskabel einbauen wollten, damit das Problem nicht mehr besteht. Allerdings wollen die Dafür ungefähr 100 - 150 Euro haben. Soweit ich weiß gibt es C- Corsas wo die Birnen knapp ein Jahr halten. Ich habe auch deswegen "eigentlich" keine Lust besagtes Geld dort liegen zulassen. Hilfe gefällig =)

mfG

Beste Antwort im Thema

Viel liegt am Startvorgang der Fahrzeuge, denn beim Starten wird ja einiges an Saft aus dem Bordnetz gezogen.

 

NICHT VOR DEM STARTEN DIE LAMPEN ANMACHEN.

Erst Starten, dann das Licht einschalten. Gilt auch bei automatischer Lichtsteuerung.

 

Solltest du erst Licht anmachen und dann Starten ist das eigentlich kein Wunder, das die Birnen immer durchhauen.

Machst du immer erst das Licht an wenn der Motor läuft und die Birnen verrecken, dann ist im Boardnetz etwas nicht in Ordnung.

 

Gruß

Kaiser

13 weitere Antworten
Ähnliche Themen
13 Antworten

Ich musste letzte Woche Abblend- und Standlicht links wecheln, die Birnen gingen gleichzeitig kaputt. Allerdings haben sie auch etwa 2 Jahre gehalten ;)

Naja, die 150 Euro sind echt übertrieben, wenn Du selbst ein wenig basteln kannst, dann gibt mal bei Conrad.de folgende Artikelnummer ein:

411728 - 62

Das ist ein Drahtwiderstand mit 0,39Ohm und 11 W.

Der nimmt Dir dann bei laufendem Motor ca 1,8V von den Scheinwerferbirnen ab und verwandelt die in Hitze.

Einfach vor jeden Scheinwerfer einen Davon in die Zuleitung und fertig ist die Kiste.

Allerdings weiß ich grad nicht wie die Leitungen laufen, wenn die Leitung von einem Scheinwerfer zum anderen Scheinwerfer rübergeht, dann brauchst Du dolgenden für die Zuleitung:

421154 - 62

 

Grüße

Miss mal die Ladespannung deiner LiMA.

Beachte, dass defekte LiMa-Regler auch nur gelegentlich ne Überspannung rausschicken und nicht konstant.

War mal bei meinem früheren Vectra-B so, da hat nämlich dann das ganze KI jedesmal verrückt gespielt wenn es die sporadischen Überspannungen vom Bordnetz abbekommen hat=>neue LiMa rein und gut wars.

Zwar ne Investition, aber dann hat man Ruhe. Evtl. auch erstmal mit nem neuen Regler versuchen, soweit dieser bei deiner LiMa austaushcbar ist, denn dass kann ich jetzt nicht sicher sagen.

Viel liegt am Startvorgang der Fahrzeuge, denn beim Starten wird ja einiges an Saft aus dem Bordnetz gezogen.

 

NICHT VOR DEM STARTEN DIE LAMPEN ANMACHEN.

Erst Starten, dann das Licht einschalten. Gilt auch bei automatischer Lichtsteuerung.

 

Solltest du erst Licht anmachen und dann Starten ist das eigentlich kein Wunder, das die Birnen immer durchhauen.

Machst du immer erst das Licht an wenn der Motor läuft und die Birnen verrecken, dann ist im Boardnetz etwas nicht in Ordnung.

 

Gruß

Kaiser

Zitat:

Original geschrieben von Kaiser Wilhelm

Viel liegt am Startvorgang der Fahrzeuge, denn beim Starten wird ja einiges an Saft aus dem Bordnetz gezogen.

NICHT VOR DEM STARTEN DIE LAMPEN ANMACHEN.

Erst Starten, dann das Licht einschalten. Gilt auch bei automatischer Lichtsteuerung.

Solltest du erst Licht anmachen und dann Starten ist das eigentlich kein Wunder, das die Birnen immer durchhauen.

Machst du immer erst das Licht an wenn der Motor läuft und die Birnen verrecken, dann ist im Boardnetz etwas nicht in Ordnung.

Gruß

Kaiser

Wieso sollte das so sein? Kann mir da als Elektriker grad garkeinen Reim drauf machen, weil eigentlich sollte es genau andersrum sein, erst die Lampen anmachen (Die Glühwendel sind kaltleiter, beim einschalten fließt also ein Impulsartiger einschaltstrom, und da der Strom abhängig von der angelegten Spannung ist, ist dieser Impuls bei noch nicht gestartetem Motor, also 12V wesentlich geringer als bei ca. 14V Ladespannung bei laufendem Motor. Aber da bin ich mal auf Deine erklärung gespannt.) Ein absinken der Spannung beim Startvorgang macht die Lampen auf jedenfall nicht kaputt, ganz im gegenteil. Halogenlampen reagieren nur auf überspannungen empfindlich, und das sogar sehr.

Das mit dem Limaregler ist auch ein guter ansatz, aber die Motorsteuerung setzt bei überspannungen einen Fehler, auch wenn dabei die MKL nicht zwingend gesetzt wird. Hast Du eine möglichkeit alle paar starts mal den FC auszulesen ob was drinsteht ohne jedesmal dazu nach Opel zu fahren?

Grüße

Die Birnen halten normalerweise 15'000 bis 20'000 Kilometer (ca. 400 - 500 Std.).

In deinem Fall kannst du einfach Longlife-Birnen einsetzten. Das ist billiger und einfacher als die Widerstände.

Aber vorher solltest du noch die Ladespannung prüfen. Das ist wichtig, denn mit zuviel oder viel zuwenig Ladespannung kann auch dein Wagen in voller Fahrt abfackeln. Glaub mir, ich weiss es aus eigener Erfahrung.

Um Gottes willen, lass die Finger von der Bordelektrik, .. Wenn Dein Wagen erst 3/4 Jahr alt ist, rate ich dringend ab, da dranrum zu fummeln, sonst bekommst Du im Schadensfalle der Lima keinen Cent, ( und keine Garantie) da sind die beim FOH unerbittlich, selbst bei Anschlussgarantie.

Sollte ich da was falsch gelesen haben ist ein Austausch der Lima die erste Wahl, die bekommt man im Austausch schon unter 200 € . Und der Wechsel ist beim Benziner eigentlich kein Hexenwerk.

Auf die Jahre eine gute Investition, wenn man die Kosten für die H7 Lampen alle Monat rechnet.

Und noch eins, ich rate allen vom Erwerb preiswerter " Supermarkt" Lichtsets ab, diese Leuchtmittel sind absoluter Schrott, halten höchstens 4 Wochen und dafür ist der Zeitaufwand und die Kosten zu hoch. Die von einem Vorposter erwähnten Longlife-Lampen wären in Deinem Falle eine gute Wahl.

Grüße: Babba

Zitat:

Original geschrieben von babba57

....

Und noch eins, ich rate allen vom Erwerb preiswerter " Supermarkt" Lichtsets ab, diese Leuchtmittel sind absoluter Schrott, halten höchstens 4 Wochen und dafür ist der Zeitaufwand und die Kosten zu hoch. ...

Es gibt tatsächlich sehr viel Schrott auf dem Markt (vor allem in Baumärkten).

Es gibt aber auch Aktionsware von Lebnsmitteldiscountern, die gut ist. Anhand der aufgedruckten Adressen kann man den zugehörigen Markenhersteller finden.

Meinen Empfehlung: 1 mal testen und falls OK an Lager legen.

Ich fahre nur mit solchen Dingern rum und bin sehr zufrieden.

Zitat:

Original geschrieben von urspeter

Die Birnen halten normalerweise 15'000 bis 20'000 Kilometer (ca. 400 - 500 Std.).

Dann hatte ich mit meinen alten aber Glück: 90.000km, immer mit Licht gefahren. Erst dann haben sie mich verlassen. Mal schauen, ob die neuen auch solange halten, jetzt sinds Phillips Longlife. Leider haben die hier in der Umgebung fast überall nur Phillips Lampen und keine von Osram, die ich eigentlich lieber hätte. Und nein, ich habe keien Lust dafür ewig lang zu fahren/suchen oder die zu ebstellen, so wichtig ists mir nun auchnicht ;)

Zitat:

Original geschrieben von trossi

Wieso sollte das so sein?

Beim Startvorgang bricht ja nicht nur die Spannung ein. Nacheinander schalten verschiedene Sachen zu: Servopumpe, Klimalüfter, ABS-Selbsttest.

Immer wenn sich der Stromverbrauch ändert, muss die LiMa nachregeln, und das ergibt Unter- und Überschwinger auf der Spannung.

Sieht man recht gut an der Beleuchtung des GID, wie es flackert.

Widerstände würde ich mir nicht einbauen (da müsste man mal nachdenken wie heiß die werden), außerdem tippe ich darauf dass das Induktivitäten sind und keine ohmschen Widerstände.

Das Problem solltem mit hochwertigen Lampen auch zu lösen sein, also keine "50%+ super-duper" benutzen, die sind eben empfindlicher weil sie näher an der Grenze betrieben werden.

Zitat:

Original geschrieben von stan23

Zitat:

Original geschrieben von trossi

Wieso sollte das so sein?

Das Problem solltem mit hochwertigen Lampen auch zu lösen sein, also keine "50%+ super-duper" benutzen, die sind eben empfindlicher weil sie näher an der Grenze betrieben werden.

Sag ich doch :D

Nur kurz zwischendurch ohne jetzt einen Lampen-Thread auszulösen:

Philips-Standard-H4

oder auch "nur" mit 30% mehr was auch im Rahmen wäre

Philips Premium

Habe in meinen 3D's sogar nur NoName-H4 drin, funzt wunderbar, und gänzlich ohne Ansprüche ans Licht bin ich ganz und gar nicht.

Zitat:

Original geschrieben von Celvic

Habe in meinen 3D's sogar nur NoName-H4 drin, funzt wunderbar, und gänzlich ohne Ansprüche ans Licht bin ich ganz und gar nicht.

Ich will mal sehen, wie du H4 Lampen in irgendeinen Corsa C reingebaut bekommst.? ;)

Meine Mutter hat Ihren C mit 3D seit Oktober 07.

Kurz danach habe ich Osram Nightbreaker ins Abblendlicht gebaut, dann im Winter 08 den nächsten Satz und im Frühjahr 09 hab ich Osram Longlife eingebaut, mal schauen wie lange die jetzt halten.

Das Wechseln ist nicht schön, einen Deckel(8€) habe ich auch schon zerbröselt.

Zitat:

Original geschrieben von GT-Liebhaber

Zitat:

Original geschrieben von Celvic

Habe in meinen 3D's sogar nur NoName-H4 drin, funzt wunderbar, und gänzlich ohne Ansprüche ans Licht bin ich ganz und gar nicht.

Ich will mal sehen, wie du H4 Lampen in irgendeinen Corsa C reingebaut bekommst.? ;)

Das Wechseln ist nicht schön, einen Deckel(8€) habe ich auch schon zerbröselt.

Äääh ja, natürlich, H7 meinte ich. Gibts aber genauso in den o.g. Varianten Standard und Premium. Etwas rustikale Lampen, aber immerhin noch ein Markenprodukt und von der Ausleuchtung völlig ausreichend.

Ja, der liebe Deckel ist von mir auch schon leicht demoliert worden und muss zusätzlich mit ner Schraube seitdem fixiert werden.

Deine Antwort
Ähnliche Themen