ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 8p springt nicht an / Kühlmittel /Öldruckanzeige

A3 8p springt nicht an / Kühlmittel /Öldruckanzeige

Audi
Themenstarteram 5. Februar 2012 um 11:36

Hey, vielleicht hat es der ein oder andere schon bemerkt, es ist grad "Arschkalt" bei uns ;) ... Hatte bis jetzt eigendlich nie Probleme im Winter, aber gestern hat es mich erwischt.

Haben hier seit paar Tagen auch Tagsüber Temperaturen zwischen -15 und -20 °C. Ich Fahre einen 2.0 TDI BJ 2003.

Gestern Abend wollte ich von einem Kollegen nachhause fahren. Auto lief etwas schwer an aber sonst war alles OK.

Dann kurz nach dem Starten leuchtete dann die Kühlmittelanzeige auf, verschwand aber nach paar KM wieder ?!

Dann ungefähr nach 10 km fahrt fing der wagen auf einmal an zu stottern, keine Gasannahme mehr.

Ich kam dann noch 1 - 2 km und dann war ende.

Motor aus und keine chance mehr zu Starten. Anlasser dreht durch aber der Wagen springt nicht mehr an.

Am nächsten morgen dann nochmal probiert zu Starten, doch es rührt sich nix. Aber die Kühlmittelanzeige und auch Die Öldruckwarnmeldung leuchten im FIS auf.

Kann mir vielleicht jemand sagen wie ich den Wagen wieder zum laufen bringen kann, bzw was da defekt sein könnte ?

Danke

kalte Grüße

gawasch

Ähnliche Themen
23 Antworten
am 5. Februar 2012 um 12:17

Zum Thema Kühlmittelanzeige gibt es hier genügend Beiträge, einfach mal die Sufu nutzen ;)

Desweiteren würde ich dir vorschlagen mal den Fehlerspeicher auszulesen, dann wäre eine verlässliche Ursachenbestimmung gewährleistet!

Gruß

Themenstarteram 5. Februar 2012 um 12:49

Okay, werde ich Probieren gleich morgen mal auslesen zu lassen. Dachte mir vielleicht schon dass der Diesel evtl so dickflüssig ist durch die Kälte, das er icht mehr läuft ?

Kann man das evtl wieder irgendwie selber beheben ohne gleich in die Werkstatt rennen zu müssen ?

MfG

am 5. Februar 2012 um 12:59

Zitat:

Original geschrieben von gawasch1987

Okay, werde ich Probieren gleich morgen mal auslesen zu lassen. Dachte mir vielleicht schon dass der Diesel evtl so dickflüssig ist durch die Kälte, das er icht mehr läuft ?

Kann man das evtl wieder irgendwie selber beheben ohne gleich in die Werkstatt rennen zu müssen ?

MfG

Wenn du noch Sommerdiesel im Tank hast, könnte es sein, aber ich gehe davon aus, dass du innerhalb der letzten 2 Monate mehrmals getankt hast.

Der Winterdiesel geht bis -20° C.

Fehlerspeicher kann auch einer mit VCDS auslesen, dazu musst du nicht zum :)

Eine Liste der User findest du in meiner Signatur ;)

am 5. Februar 2012 um 13:28

Gleiches Problem bei mir auch grad. Nichts geht mehr. Die Nacht -23 Grad bei uns gehabt und nu willer nich mehr. Nach mehreren Sekunden orgeln kommt die Öldruckanzeige.

am 5. Februar 2012 um 14:27

Hallo aus dem Norden!!

Ich habe das gleiche Problem wie du mit meinem Sportback 1,9 TDi 105 PS-morgens bei -10 Grad startet der Motor und geht nach einer Sek´. sofort wieder aus. Das Spielchen dauerte fast 15 Startversuche,dann lief der Motor weiter.(Meine arme Batterie und Anlasser...)

Nach den ersten Versuchen wurde mir auch die Warnung im FIS angezeigt:ÖLDRUCK und KÜHLMITTEL!!! Hab ich kontrolliert,alles okay-Ölstand und auch Kühlmittel.Also,erst mal ruhig bleiben-

So,nun immer wenn das Auto richtig lang steht bei Minusgraden (eine Nacht) und schön auskühlt,dann gibt´s wieder Probleme. Hab mit nem Heizlüfter den Innenraum aufgeheizt,weil es für mich die Wegfahrsperre sein könnte-(das Steuergerät dafür sitzt mit im Armaturengehäuse vom Tacho und Drehzm...) Gestartet-nix!Anderen Zündschlüssel von wegen Transponder und Lesespule am Zündschloss-nix!Das Zündschloss mit dem Lüfter angewärmt-nix!

So,nu ist genug dacht ich-den Heizlüfter in den Motorraum gestellt mit abgenommener Motorabdeckung und direkt auf den Zylinderkopf pusten lassen-ne halbe Stunde und länger-

Zündschlüssel rum und----ER LÄUFT!!!!!!! Auf Schlag! Ohne Mucken und Murren ohne Warnung von wegen Kühlmittel oder Öldruck noch sonst was-wie kommt das?

Da vorn sitzen einmal der Geber für die Ansauglufttemperatur(vorne rechts im Motorraum) ,dann der Kühlmitteltemperaturgeber am Kühlerausgang und der Kraftstofftemperaturgeber(ca. 10 cm rechts neben dem Ölfiltergehäuse auf etwa gleicher Höhe).

So, und wenn es einem von denen zu kalt wird,dann bekommt das Motorsteuergerät (sitzt im Innenraum über den Füssen vom Beifahrer/Handschuhfach schön versteckt) falsche Parameter und schaltet dann den Motor ab.

Welcher von denen dafür verantwortlich ist oder alle,das weiss ich z.ZT. noch nicht,aber- das wird im Laufe der Woche behoben- Ich schreib´s Euch dann..aber da komm erst mal einer drauf..

Die neumodsche Elektronik mit all ihren Sensoren,Gebern, Fühlern und Ach Herrje!!

Wenn´s bisschen kalt wird oder die Dinger älter werden-läuft gar nix mehr-kostet nur wieder ein Vermögen.Und von Jahr zu Jahr immer noch mehr von dem Krempel rein in die Kisten!

Der alte 8L war besser-der Motor und alles andere war auch andere Qualität-kann einer sagen was er will-hier hat man am wirklich falschen Ende gespart-billig billig soll es sein.. das kommt dabei raus.

Gruss

A3 Dieselpower!!

am 5. Februar 2012 um 16:09

Nochmal probiert das ganze. Nix gebracht. Mittlerweile zeigt es noch ne Störung im ESP an und der Partikelfilter leuchtet im FIS auch auf.

Gaaaaaaaaaaaaanz toll das ganze! :(

am 5. Februar 2012 um 20:56

So, läuft wieder!

War wahrscheinlich nur die Batterie. Kurz Starthilfe gegeben und er läuft wieder und die ganzen Kontrollleuchten und Anzeigen im FIS sind auch weg. Glück gehabt ;)

am 6. Februar 2012 um 8:00

Moin,

selbes Problemchen; Er orgelt nur, auch nach mehrmaligem Vorglühen geht nichts. Dann springt im FIS die Anzeige "Öldruck zu nierig" an und die Vorglühlampe blinkt wie ein Tannenbaum. Den Öldruck konnte ich nicht sehen, zu dunkel.... Mal sehen was der :) dazu sagt, der Abschlepper ist aufm Weg. So spassig kann ein Montag anfangen!! Ich könnt schon kotzen!!

Hi Leute!

Ich hab das selbe Problem bin jetzt übers Wochenende nicht gefahren und heut blubbert er bloß noch. Zündung geht Motor hört sich immer so an als wenn er gleich anspringen will aber es geht nicht. Ah was auch noch gesagt werden muss -> es kam am Auspuff etwas dunkler Dieselqualm raus aber nur 1-2x dann wars das auch. Man hatte immer das Gefühl das er gleich anspringt und dann isser doch noch abgekaggt. Stellt sich die Frage was nun??

Ich hab keine Kohle um zum Freundlichen zu gehen - passt überhaupt nicht.

Gibts Hausmittelchen wie Heizlüfter in den Motorraum stellen??. Wenn jemand was hat bitte bitte bitte melden!

Thanx @ all!

MfG

JACK

Ich wette deine Batterie ist einfach nur am Ende..

Zu "ich habe keine Kohle für die Werkstatt" sage ich jetzt mal nix... :rolleyes:

am 6. Februar 2012 um 18:26

Zitat:

Original geschrieben von JackDieRippe116

...

Ich hab keine Kohle um zum Freundlichen zu gehen - passt überhaupt nicht.

...

Ich habe die Lösung für dein Problem:

verkaufe dein Auto, dann brauchste keine Kohle für den :)

Zitat:

Original geschrieben von weolli0808

Zitat:

Original geschrieben von JackDieRippe116

...

Ich hab keine Kohle um zum Freundlichen zu gehen - passt überhaupt nicht.

...

Ich habe die Lösung für dein Problem:

verkaufe dein Auto, dann brauchste keine Kohle für den :)

GENAU SO NE BESCHEUERTE ANTWORT HABE ICH GEBRAUCHT. WENN DIR LANGWEILIG IST DANN SUCH DIR EIN HOBBY!

Zitat:

Original geschrieben von clickme

Ich wette deine Batterie ist einfach nur am Ende..

Zu "ich habe keine Kohle für die Werkstatt" sage ich jetzt mal nix... :rolleyes:

Nein an der Batterie liegts nicht die hab ich extra aufgeladen. Danke für den Tip.

Ähm wieso muss man hier im Forum eigentlich reich sein?? Ist schon der zweite der mir hier so kommt als ob man stets und ständig flüssig sein muss............

Die Antwort war nicht bescheuert.. Sie ist wahr.

Wenn du kein Geld für die Wartung deines Auto´s auf die Seite bringen kannst, kannst du dir das Auto leider nicht leisten. Ein Auto anschaffen und dann hoffen das nix passiert weil die Werkstattrechnung einen in den Ruin treibt, ist leider nicht alles.

Ich persönlich habe für mein Auto immer 2k auf einem extra Konto. Ich wette viele andere hier haben auch einen Betrag X für ihr Schätzelein auf der Seite.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 8p springt nicht an / Kühlmittel /Öldruckanzeige