ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. A20DTJ ruckelt im kalten Zustand

A20DTJ ruckelt im kalten Zustand

Opel Insignia A (G09)
Themenstarteram 23. März 2014 um 0:14

Hallo zusammen... ich habe an meinem Insignia die letzten Tage etwas beobachtet und wollte man in die Runde fragen woran es liegen könnte oder ob das Problem bekannt ist... scheinbar schon denn Google liefert einige Infos... lt. FOH ist aber meine Software die aktuellste...

Der Fehler tritt nur auf wenn der Motor ganz kalt ist (mind. 9-10 Stunden gestanden) und meist wenn man aus niedrigen Drehzahlen im Bereich von 1300-1800 Umdrehungen Beschleunigt...Mit Vollgas ruckelt es weniger als mit wenig Gas...

Vor allem im 2. und 3. Gang ist das ganz stark zu merken... im 4. komischerweise fast gar nicht mehr...

Es fühlt sich so an als ob der Motor Zündaussetzer hätte (wie bei einem Benziner).

Ist der Motor warm dann ist alles in Ordnung...

Woran könnte es denn noch liegen?

Es ist auch kein Fehlercode gespeichert... kündigt sich das AGR eventuell an?

Drohender Motor oder Getriebeschaden (M32) ?

Ähnliche Themen
22 Antworten

Hi,

lies das mal und dann das. Sind 2 Beiträge von mir. Und solltest du dich entscheiden das zu testen, lass mal hören was es gebracht hat.

Themenstarteram 23. März 2014 um 16:17

Hm mal sehen... ich habe eh vor kurzem Angefangen auch an meinem Insi wieder zu "panschen".

Spricht... Zweitaktöl mit in den Diesel... mal sehen ob sich die nächsten Wochen was verbessert...

Oder fahre ich vielleicht zu lahm?

Fahre auf der Arbeitsstrecke oft gut 38km Autobahn bei ca 1450 Umdrehungen/90km/h.

Es würde sicher nicht schaden wenn du ihn mal laufen lässt...

Themenstarteram 23. März 2014 um 17:52

Wobei er das auch mal bekommt... letztens habe ich ihn wirklich Vollgas gefahren...

Dennoch... bei der nächsten fahrt das selbe...

Guten Tag

Ich Fahre seit gut 3Monaten auch einen Insi Diesel mit 81kw Bj. 2010 und 100000 km.

Seid ca 3-4 Wochen , habe ich auch das ruckeln bei langsamer Fahrt, kaltem Motor und bei einer Außentemperatur von ca.17-19 Grad. Kein Fehler im speicher. Habe jetzt auch mal Shell premium getankt und werde mir auch mal vorher besagts aditiv rein machen. oder liegt es woanders drann ???

Danke

Themenstarteram 19. September 2014 um 14:05

Bei mir war es das AGR.

Wenn du es absteckst und das ruckeln weg ist weißt du das es an ihm lag.

Ok , Danke , habe jetzt mal den versuch mit dem Premiumdiesel und dem Addetiv gestartet , bringt das keinen erfolg dann versuche ich es mal mit dem AGR ; aber ich müsste den stecker mal länger ablassen um es zu Prüfen , bekomme ich da keine Probleme mit anderen sachen , MKL; CO2 usw ?

Themenstarteram 19. September 2014 um 17:20

Die MKL ist dann dauerhaft an.

Allerdings fährt das Stg kein Notlaufprogramm...du kannst also wie gewohnt fahren.

Unten rum hast du sogar subjektiv einen runderen Lauf und etwas mehr Leistung.

Ich fahre generell ohne AGR...das wird nur zum TÜV angesteckt das es den Motor unnötig verrußt und mehr Verbrauch zur folge hat.

Danke für die Antwort

Habe da noch ein zwei fragen , ich fahre den cdti und wenn ich das AGR Ventiel rausnehme ,dann gehen doch abgase mit mehr Ruß durch den Kat oder Partikelf. oder was sonnst noch so drunter ist. Kann da was zu gehen?

Wie lange fährst du deinen denn schon so?

Themenstarteram 20. September 2014 um 12:49

Die gehen so oder so durch die Abgasanlage... nur in dem Fall nicht "doppelt" benutzt.

Wie schlecht die Abgas im Motor sind zeigt ja schon die Tatsache wie oft so ein AGR defekt geht weil es zu verkokt ist... und ich möchte diesen Dreck nicht auch noch meinem Motor zuführen!

Der Abgasanlage schadet das ganze nicht. Die ist ja dafür gemacht das die Abgase hier durchströmen...

Ich bin den Z19DTH in meinem Vectra auf diese Weise ca 90 000km gefahren und den Insignia seit ca 20 000km.

am 6. Oktober 2014 um 15:29

Hallo

Wollte mal berichten , das das mit dem ruckeln im unteren Drehzahlbereich und bei einer bestimmten außentemeratur sich mit dem Premiumdiesel und dem Liq-mol zusatz bis jetzt nicht mehr bemerkbar gemacht hat,und das seit einer dreivieretl Tankfüllung!!!!! Guter Tip

Allerdings , wollte ich ganz schlau sein , und das AGR mit einem im Motorraum befestigtem aber nicht eingebautem gebrauchten Vent. ersetzen und dann den Stecker anschliesßen um damit die MKL zu umgehen. Ging aber nicht , das vent. arbeitete zwar , aber nach einer kurzen fahrt kam die Wartungsmeldung !!!!!

Fahre ihn jetzt mit dem Adetiven weiter!!

Gruß

Themenstarteram 6. Oktober 2014 um 17:45

Du hast was mit dem AGR Ventil gemacht?

Lass das funktionierende drin und mach einfach den Stecker ab!

Warum so kompliziert!?

Er wollte keine MKL. Vielleicht mal beim Tuner des Vertrauens fragen?

am 7. Oktober 2014 um 13:05

Genau , ich wollte doch nur dem Steuergerät vorgaukeln , das es ein AGR drann hat und die MKL aus bleibt.

Werde es jetzt mal mit abziehn versuchen !!!

 

Danke

Ps. Ich habe keinen Tuner meines Vertrauens , hätte aber gerne einen , also wenn einer einen weiß , im raum Aachen ??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. A20DTJ ruckelt im kalten Zustand