ForumF32, F33, F36, F82, F83
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 4er
  6. F32, F33, F36, F82, F83
  7. 420d linke Bremsleuchte defekt

420d linke Bremsleuchte defekt

BMW 4er F36 (Gran Coupé)
Themenstarteram 29. Oktober 2016 um 13:58

Hi Leute,

bin hier neu im Forum (komme aus Österreich) und habe gestern Abend die Fehlermeldung bekommen, dass mein linkes Bremslicht defekt sei. Also bin ich heute zu BMW und habe mir ein neues Lämpchen gekauft, eingebaut und die Fehlermeldung ist geblieben. Dachte zuerst es dauert ein wenig bis es aus dem Fehlerspeicher gelöscht wird aber als ich dann in der Garage geparkt habe und rückwärts an der Wand stehen blieb, sah ich das die Leuchte wirklich nicht leuchtet. Kann ja nicht sein das die neue auch gleich kaputt geworden ist, oder könnte es an etwas anderem liegen?

Vielleicht könnt ihr mir weiter helfen bevor ich am Montag wieder zum freundlichen fahre.

Danke und liebe Grüße!

Ähnliche Themen
15 Antworten

Hallo,

ich hatte vorgestern das gleiche Problem. Keine Anzeige im Tacho, aber Birne hinten rechts vom Standlicht aus.

Lampe ausgebaut, Birne erneuert, brennt auch nicht!

Was nun, linke Lampe auch ausgebaut und untereinander getauscht. geht auch nicht.

Birnen 2x hin und her getauscht, auf einmal geht alles.

Wunder gibt es immer wieder.

Versuche es mal.

Gruß und schönes Wochenende

Themenstarteram 29. Oktober 2016 um 18:07

@sinitec

Super, vielen Dank für den Tipp. Ich werde es heute Abend gleich mal versuchen.

Liebe Grüße und ein schönes Wochenende noch!

Themenstarteram 29. Oktober 2016 um 20:08

@muadizzle

Also ich habe es jetzt ein paar mal versucht, jedoch vergeblich. Die Lampe (H21W) für das Bremslicht ist aber in takt, habe sie mit der der rechten Rückleuchte getauscht und rechts funktioniert alles normal. Bei mir zeigt es eben auch im Bordcomputer an das das linke Bremslicht defekt sei, kann es sein das eine Sicherung druchgebrannt ist? Weiß jemand wo sich der Sicherungskasten befindet?

Liebe Grüße :)

 

Wo der sich befindet und wie die Belegung ist, wirst in deiner BA finden.

Momentan würde mir aber spontan auch nix anderes als die Sicherung einfallen.

Weiß nur nicht ob das Bremslicht eine einzelne Sicherung besitzt.

Kontaktprobleme würde ich mal ausschließen, dafür wäre er eigentlich noch zu jung.

Wie alt ist denn dein Auto ?

Hast noch Garantie ?

Gruß,

Speedy

Themenstarteram 29. Oktober 2016 um 21:35

@66speedy

Hey, das Auto ist genau 1 Jahr alt, aber ich bin mir nicht sicher ob es die Garantie deckt :/

Laut BA ist der Sicherungskasten vorne links neben dem Motor. Mal sehen ^^

Danke jedenfalls :)

Du hast 2 Jahre Gewährleistung.

Also wenn es die Sicherung nicht ist, dann fahr zu deinem Händler, der wird's schon richten ;)

Gruß,

Speedy

@muadizzle

In der Regel ist das ein Widerstandsproblem, ev. aufgrund einer nicht vollständig leitenden Fassung.

Eine Fehlermeldung ohne nachvollziearen Fehler ist immer Gewährleistungssache, von daher würde ich da gar nicht viel selbst herumprobieren.

Hatte das gleiche Problem damals beim E93 ... erst links, dann rechts .... musste damals wegen eines Kontaktfehlers auf der Platine der komplette Lampenträger getauscht werden ... Gott sei Dank in der Gewährleistung ... ich würd nochmals beim Freundlichen anklopfen.

Beim 4er war letztens das Rückfahrlicht defekt ... leider nicht mehr gedeckt durch Gewährleistung ... :-(

Themenstarteram 2. November 2016 um 15:47

Zitat:

@dastoa schrieb am 2. November 2016 um 12:52:28 Uhr:

Hatte das gleiche Problem damals beim E93 ... erst links, dann rechts .... musste damals wegen eines Kontaktfehlers auf der Platine der komplette Lampenträger getauscht werden ... Gott sei Dank in der Gewährleistung ... ich würd nochmals beim Freundlichen anklopfen.

Beim 4er war letztens das Rückfahrlicht defekt ... leider nicht mehr gedeckt durch Gewährleistung ... :-(

War heute morgen beim Freundlichen, der hat auch gesagt das wahrscheinlich der komplette Lampenträger getauscht wird (Garantiefall), und ihm ist noch aufgefallen das beim ersten mal Starten die Rücklichter flackern und auch beim ersten Mal in den Retourgang legen... das werden die sich auch noch ansehen.

Bin gespannt ^^

Themenstarteram 3. November 2016 um 19:14

Also heute hat mich der Freundliche angerufen und meinte, dass das flackern/blitzen der Rücklichter normal sei, da es LEDs sind und das ab und zu machen können...okay. Dann meinte er das die Heckleuchte nicht getauscht werden muss sondern eine Leuchte, die extra bestellt werden musste und um die 30€ kostet. Dann sagte er das das nicht in der Garantie enthalten ist und ich eben für die Leuchte + Einbau zahlen müsste. Frage mich echt was das für ne Speziallampe sein sollte, da ich die Leuchte für das Bremslicht getauscht habe aber das Bremslicht noch immer nicht ging...naja mal sehen, morgen sollte das Auto fertig sein und da frag ich nochmal nach und wieso das nicht in der Garantie inkludiert ist. Liebe Grüß

:eek:

Da bin ich mal gespannt was das für ne Spezialleuchte war :rolleyes:

Gruß,

Speedy

Wau, eine Spezialleuchte für 30 Euro. Hört sich für mich nach einem Märchen an. Man wird von den Werkstätten teilweise öfter belogen als man Perpetuum mobile sagen kann :p

Hallo

 

Möglicherweise hast Du Wasser im Stecker der Bremsleuchte ( Leuchte zur Karosse undicht).

Da gabs mal Probleme.

 

Viele Grüße

Salzi

Themenstarteram 10. November 2016 um 20:43

Hi Leute,

Also ich habe mein Auto heute vom Freundlichen abgeholt und siehe da - der Lampenträger war defekt und wurde getauscht (Garantiefall). Der Serviceberater hat mich anfangs falsch informiert (er meinte ne spezielle Lampe müsste getauscht werden)

Liebe Grüße

Deine Antwort
Ähnliche Themen