ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 316ti Compact Automatik geht nach dem Kaltstart 400m danach einfach aus

316ti Compact Automatik geht nach dem Kaltstart 400m danach einfach aus

BMW 3er E46
Themenstarteram 31. Mai 2016 um 9:12

Hallo ich habe ein totales Problem mit dem E46 316ti meiner Dame.

hier mal die Daten

Typ: N46B18A

Baujahr: 04/2004

Kilometer: 112.000 km

So dann mal zu unserem Problem.

Man startet ihn und er springt auch super an.Dann auf einmal geht er ca. nach 400m einfach aus.Manchmal blinkt die Motorlampe und hat Leistungsverlust und manchmal gar nix. aber immer so ca. nach 400m.Man kann ihn dann problemlos wieder starten aber manchmal auch nicht dann dreht der Motor so als hätte er keine Kompression.

Wenn er dann einmal neu gestartet ist geht er vielleicht nochmal einmal aus und dann nie wieder.Der Motor läuft auch dann ohne Probleme bin selbst 500 km damit gefahren als ich ihn geholt habe.Dann nach 8,5 Stunden nach dem sie nach Hause will geht er auch wieder 1-2mal aus und läuft dann wieder einwandfrei bis nach Hause.

gewechselt worden ist schon alles bei BMW:

-Nockenwellensensor (Einlass + Auslass FEBI)

-Kurbelwellensensor (FEBI)

-Zündspule + Zündkerzen

-Anlasser (dachte der spurt nicht richtig ein als er so wie so ohne Kompression dreht, , kommt man auch gut ran wenn man die Ansaugbrücke weg hat)

-Stellmotor Nockenwelle (dazu ist sagen das der neue Stellmotor von VDO aus dem Zubehör war und er immer den Fehler gebracht hat Stellmotor falsche Drehrichtung)

-so jetzt Original Stellmotor Nockenwelle von BMW drin zeigt keinen Fehler mehr aber geht immer noch aus.

so BMW Werkstatt weiß auch kaum noch weiter aber vielleicht ihr.

Denn ich bin auch mit meinem Latein fast am Ende.

Ähnliche Themen
13 Antworten

Hast mal auf falschluft geprüft ? Steck mal den LMM mal ab und Versuch mal ne runde zu fahren

Können auch die febi Sensoren sein da würde ich lieber zu Hella greifen

Themenstarteram 31. Mai 2016 um 9:31

Aber komisch das es immer morgens und Abends ist wenn er länger gestanden hat. Und jetzt auch keinen Fehler hat bei der Fehlerauslese bei der BMW Werkstatt. Ich bezweifle ob es an dem LMM hängt.

Zitat:

@Sierra2311 schrieb am 31. Mai 2016 um 09:19:59 Uhr:

Hast mal auf falschluft geprüft ? Steck mal den LMM mal ab und Versuch mal ne runde zu fahren

Statt sinnlos irgendwelche Teile zu wechseln, sollte erstmal die Ursache gesucht werden.

Also prüfen, ob Luft in der Spritleitung ist.

Vielleicht läuft ja über Nacht der Sprit in den Tank zurück.

Dann kommt nach 400m regelmäßig eine Luftblase.

Also, Spritleitung im Motorraum ab, durchsichtigen Schlauch dran, starten, fahren und nach 390m beobachten, ob Luft kommt.

Wenn ja, bedeutet das, dass am Niederdruckregler oder Kraftstofffilter das System Luft zieht.

Übrigens, Du hast zwar für 2000 € Teile gewechselt, aber was ist mit dem Kraftstofffilter für 30€?

Ist das zu billig für die Werkstatt?

Themenstarteram 31. Mai 2016 um 10:48

Zitat:

@X6fahrer schrieb am 31. Mai 2016 um 10:31:25 Uhr:

Statt sinnlos irgendwelche Teile zu wechseln, sollte erstmal die Ursache gesucht werden.

Also prüfen, ob Luft in der Spritleitung ist.

Vielleicht läuft ja über Nacht der Sprit in den Tank zurück.

Dann kommt nach 400m regelmäßig eine Luftblase.

Also, Spritleitung im Motorraum ab, durchsichtigen Schlauch dran, starten, fahren und nach 390m beobachten, ob Luft kommt.

Wenn ja, bedeutet das, dass am Niederdruckregler oder Kraftstofffilter das System Luft zieht.

Übrigens, Du hast zwar für 2000 € Teile gewechselt, aber was ist mit dem Kraftstofffilter für 30€?

Ist das zu billig für die Werkstatt?

Habe für die Teile 387 € (Matthies) bezahlt,der Kraftstoffilter wurde laut Serviceheft mit gewechselt bei 100.000 km. Aber was du sagtest macht irgendwie schon Sinn...aber wie kann es kommen das er dann problemlos duchfährt???

Also, wie schon geschrieben:

Über Nacht läuft der Sprit in den Tank zurück.

D.h., irgendwo im System ist dann eine Luftblase.

Wenn die weg ist, kannst Du 1000km fahren.

Das Ganze hatten sie ja schonmal bei den Autodoktoren.

Irgendwo im System ist eine Dichtung für 1€ kaputt.

Dort zieht das System Luft oder der Niederdruckregler ist kaputt.

Ist das Problem, seit der Kraftstofffilter gewechselt wurde?

Themenstarteram 31. Mai 2016 um 11:30

Zitat:

@X6fahrer schrieb am 31. Mai 2016 um 11:10:14 Uhr:

Also, wie schon geschrieben:

Über Nacht läuft der Sprit in den Tank zurück.

D.h., irgendwo im System ist dann eine Luftblase.

Wenn die weg ist, kannst Du 1000km fahren.

Das Ganze hatten sie ja schonmal bei den Autodoktoren.

Irgendwo im System ist eine Dichtung für 1€ kaputt.

Dort zieht das System Luft oder der Niederdruckregler ist kaputt.

Ist das Problem, seit der Kraftstofffilter gewechselt wurde?

das kann ich nicht sagen da wir das Auto erst seit 4 Wochen haben und der Fehler beim Kauf schon bekannt war.Aber ich dachte Valtronic wäre es alleine das dachte ich so einen Stellmotor für 190€ und dann läuft die Karre wieder.

Themenstarteram 1. Juni 2016 um 15:15

Also die Leitungen sind alle dicht und nirgends zieht es Luft also Kraftstoffzufuhr und Druckregler können wir ausschließen :(

Und nach 400m kommt auch keine Luft in der Spritleitung?

Aber was passiert nach 400m?

Dann muss ja kein Zündfunke kommen.

Also Zündfunke nach 400m checken.

Wie hoch ist der Kraftstoffdruck genau am 400-m-Punkt?

Wie wurde das mit der Luft geprüft?

Wenn man den Wagen öffnet oder die Zündung einschaltet ohne zu starten, arbeitet ja die Benzinpumpe. Ich würde nun beim Kaltstart, 3-4 mal Zündung an und wieder aus und dann starten. Entweder ändert sich dann die Reichweite von 400m oder das Problem ist weg. Dann müsste noch mal geschaut werden. Für mich ist Luft das wahrscheinlichste. Fehlender Zündfunken wäre sehr seltsam.

Die 400m sind nach wieviel Zeit erreicht?

Kann es sein, das mit dem Leerlaufregelventil was nicht stimmt?

Der Motor läuft ja kurz mit erhöhter Drehzahl und diese senkt sich ja dann. Bei meinen 320i geht das recht zügig und würde das glatt auf 400 m beziffern, wenn ich mir den Weg aus der Siedlung so gedanklich vorstelle.

Tankentlüftung fällt mir auch noch ein. Die Pumpe fördert ja Benzin und würde den Tank ja zusammen ziehen, wenn nicht Luft eintreten kann an die Stelle von Benzin. Vielleicht ist die dreckig und muss sich erst freisetzen.

Könnte man prüfen, wenn der Tankdeckel nur eingesteckt aber nicht zugedreht wird.

Traurig wenn du bei BMW warst und die auf sowas nicht kommen.

Deswegen habe ich ja nach dem Kraftstoffdruck am 400-m-Punkt gefragt.

Dann hat man die Ursache.

Ich vermute stark, dass die Deppen einfach nur geguckt haben und gesagt: "Alles ok".

@X6fahrer

Denke ich auch. Und leider glaube ich auch, dass man als E46 Fahrer beim Freundlichen eh nicht gern gesehen ist. Die wollen schließlich neue Autos verkaufen... Man kann natürlich auch Fehler nicht finden wollen, um ein neues Auto an Mann und Frau zu bringen... Die meisten haben doch sowieso Angst vor Reparaturkosten und zahlen lieber ein neues Auto, weil das Alte so teuer ist...

Also zum Verständnis:

Der Motor braucht Luft, Sprit und Zündfunken zum Laufen.

Nach dem Stehen über Nacht fehlt nach 400m eins von denen.

Und das musst Du analysieren, dann hast Du den Fehler.

Was Du machen musst habe ich geschrieben.

Solange Du das nicht machst, sind weitere Beiträge sinnlos.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 316ti Compact Automatik geht nach dem Kaltstart 400m danach einfach aus