ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 3.0 TDI Motorschaden? Rost / Öl im Kühlwasser?

3.0 TDI Motorschaden? Rost / Öl im Kühlwasser?

Audi A5 8F Cabriolet
Themenstarteram 4. Januar 2021 um 16:03

Jetzt brauche ich mal das MT-Schwarmwissen:

Fahrzeug: A5 Cabrio, 3.0Tdi CDUC, 245PS ->290PS, 118tkm BJ2012 (FL)

Ende 2019 detektierte die Audi Werkstatt im Rahmen einer Inspektion einen möglichen Ölverlust am Steuerkettendeckel. Prognostizierte Kosten ab 6000€ aufwärts (Stuttgarter Preise).

Da ich keinen erhöhten Ölverlust hatte, habe ich es weiter beobachtet. Bei der nächsten Inspektion wurde dieser Fehler nicht mehr detektiert und ich ging davon aus, dass es damit nicht schlimmer geworden ist.

Nun habe ich seit kurzem keine Heizleistung mehr im Innenraum. Kühlwassertemperatur und Mötoröltemperatur und -Menge haben keine Auffälligkeiten angezeigt.

In einer freien Werkstatt zeigte man mir dann den verschlammten Kühlwasserbehälter (Rost oder Öl kann ich nicht sagen) und man ging von der Zylinderkopfdichtung als Fehler aus.

Fragen:

1. haben die beiden Fehler miteinander zu tun und hätte es damit durch die abartig teure erste Reparatur vermieden werden können?

2. kann es was mit dem Mapping zu tun haben? Dachte bisher der Motor kann die geringe Mehrleistung eigentlich ab?

3. kann jemand in BaWü einen guten günstigen Fachmann empfehlen (Motoreninstandsetzung o.ä.) der sich z.B. auf Audi Motoren „spezialisiert“ hat?

4. mit was muss ich an Kosten rechnen? (Glaskugel ich weiß)

Ähnliche Themen
21 Antworten

Wann war denn der letzte ölwechsel?

Kühlwasser auf rauchigen gestank prüfen und gegebenenfalls Co2 testen lassen

Edit: Sorry hab mich verlesen, dachte im Motor wäre schlamm.

Wenn tatsächlich die Kopfdichtungen durch sind und jetzt Öl oder Ruß im Kühlwasser ist, würde ich das schon mit der Leistungssteigerung in Verbindung bringen. 45PS Mehrleistung sind schon eine ganze Menge.

Ein Foto vom verschlammten Kühlmittel wäre hilfreich. Kann mir nicht vorstellen, dass es Rost isr.

Themenstarteram 4. Januar 2021 um 20:00

Hier mal ein paar Bilder vom Kühlwasserkasten.

Bitte grün ignorieren - geht nur um die gelben und braunen Ablagerungen...

 

Habt ihr einen Tipp für eine vertrauenswürdige Werkstatt in Umgebung Sindelfingen / Stuttgart?

Asset.HEIC.jpg
Asset.HEIC.jpg
Asset.HEIC.jpg
+1

Das sieht so aus als wenn man lange ohne kühlflüssigkeit gefahren ist also nur Wasser.

Durch den ganzen Dreck hat sich bestimmt die Heizung im Inneren verstopft und lässt kein warmes Wasser mehr durch.

Kann teuer werden.. bestimmt ist der Wärmetauscher verstopft. Dieser ist nur durch Demontage des Armaturenbretts zu tauschen.

Wahrscheinlich wird die Kopfdichtung durch sein. Es könnten aber auch Haarrisse im Motorblock durch das Tuning vorhanden sein. Sollte nun auch im Motoröl noch Kühlwasser vorhanden sein dann sollte man das Geld eher in einem Motorinstandsetzter investieren..

Lg.

Das sieht absolut nach Verstopfung aus. Mit dem Mapping hat das nichts zu tun,der Motor ist mit deiner Mehrleistung überhaupt nicht gefordert.Einen Riss schließe ich ebenso aus.Die Verunreinigung kommt aus der Kurbelgehäuseentlüftung wegen dem höheren Druck bedingt durch die Verstopfung.Du sagst das "Grün" sollen wir ignorieren !!- aber hier muß ich trotzdem nach haken,welchen Kühlmittelzusatz hast du denn verwendet? Du solltest wissen wenn du das rosane G11-12 oder 13 und höher mit fremden Frostschutzmitteln mischt entstehen dicke Flockenbildungen im Kreislauf die wiederum zu Verstopfungen führen! Das heißt,nicht nur der Wärmetauscher ist verstopft sondern auch feine Kapilare im Zylinderkopf.

Wieviel km hat denn der Motor schon abgespult (mit Mapping und ohne Mapping) ??

Themenstarteram 5. Januar 2021 um 1:29

Das grüne ist ein Universalfrostschutz, den ich heute erst reingekippt habe - hat also mit dem Schadensbild nix zu tun.

Motor hat 40tkm ohne und 80tkm mit Mapping auf der Uhr.

Hatte vor kurzem ein ähnliches Problem mit meinem A6 4G.

Kühlflüssigkeit war weit unter dem Minimal-Niveau.

Der Ausgleichsbehälter hatte auch einen rostbraunen Sediment.

Die Vertragswerkstatt um die Ecke hat den Mangel begutachtet und kam zu dem Entschluss, dass es am falschen Kühlmittel gelegen haben könnte bzw. möglicherweise sogar Wasser nachgekippt wurde.

Demzufolge hat durch die Wasserzugabe ein Ventil im Kühlsystem gerostet und verfärbte natürlich die Flüssigkeit.

Ventil wurde ausgetauscht, Kühlsystem gespült, Wasserbehälter erneuert. Reparatur kosten um die 1500€

Werde demnächst mal schauen, ob die Kühlflüssigkeit aktuell Verfärbungen aufweist oder nicht.

6a1e5504-4f69-4a25-a43d-960d45784a13
Ee4eb277-d083-4eaa-9067-9f1f37cce04d
Themenstarteram 5. Januar 2021 um 9:55

Ich habe das Kühlmittel nie angefasst, da noch ein Wartungsvertrag mit Audi besteht und es auch eigentlich keiner Wartung bedarf.

Wohin das Kühlmittel hin ist, ist für mich ein Rätsel - konnte 3,5 Liter in Summe reinkippen bis der Behälter wieder auf Max stand. Wieviel dort in Summe reingehört konnte ich nicht herausbekommen (weder in den techn. Daten noch im Bordbuch)

Moin,

die AGR Kühler sind bekannt dafür, dass sie reißen und dann Wasser verlieren. Das würde ich zuerst überprüfen bevor man darüber nachdenkt die ZKD zu erneuern, dass ist ziemlich teuer.

Was aber viel schlimmer ist

Mischen mit falschem Kühlmittel ist grob fahrlässig du sagst uns aber wir sollen das ignorieren.... Grünes + Rotes Kühlmittel reagieren zusammen... Google mal intensiv was das für Konsequenzen hat und überlege dir ob du nicht lieber sofort dein Kühlmittelsystem spülst und mit dem entsprechenden roten Kühlmittel auffüllst. Die Rostschutzwirkung sowie Schmirwirkung sinkt nämlich rapide.

Themenstarteram 5. Januar 2021 um 13:03

Danke. Das wurde mir gerade auch von Audi empfohlen.

 

Diagnostiziert wurde eine undichte Kühlmittelpumpe (Ablagerungen waren drauf zu sehen) und ein sehr wahrscheinlich komplett verstopfter Wärmetauscher.

Kosten belaufen sich für den Austausch beider Teile und Spülungen auf 3500€ :-/

 

(Ist der Preis so normal oder bezahle ich mal wieder in Baden Württemberg dreimal so viel wie üblich?)

@gizmo1979

Du musstest 3.5Liter Wasser nachkippen? Hattest du denn keine Meldung bekommen? Ich würde mir jetzt an deiner Stelle größere Sorgen machen.

3.5Liter zu wenig Wasser im Kühlsystem ist nicht ohne.

Themenstarteram 5. Januar 2021 um 13:10

Nein keine Meldung. Weder vom Kühlwasserstand, noch Temperatur oder gar Öltemperatur. Nix. Vermutlich war der Füllstandsgeber so verdreckt, dass er sich nicht bewegt hat.

Du schreibst oben, dass du einen Werksvetrag hast. Meinst du damit die Garantie bis zum 5. Lebensjahr des Fahrzeuges von Audi?

Wenn ja - kann man das darüber nicht abrechnen lassen?

(Es sei denn die andere Seite redet sich nun wegen des Mischens von verschiedenen Flussigkeiten raus)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 3.0 TDI Motorschaden? Rost / Öl im Kühlwasser?