ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 2,8 30V ACK - Motorprobleme

2,8 30V ACK - Motorprobleme

Themenstarteram 27. Januar 2007 um 15:29

Hallo

habe vor einer Woche das Problem gehabt das mein Triebwerk nicht starten wollte. Hab alles versucht, mich aber letztendlich zu den freundlichen abschleppen lassen. Diagnose Drosselkappe defekt.

Das Problem ist nun nach Wechsel der DK springt er trotzdem nicht an. (Rechnung 400 EUR) Neue Diagnose: Kompression auf 3 von 6 Zylindern zu gering zum starten. Kraftstoffversorgung, Pumpe und Leitungen wurde gecheck -> alles I.O. Fehlerspeicher ist auch leer.

Was nun ? Die wollen die Zylinder runterbauen um zu schauen was da los ist. Ich bin echt ratlos... kotzt.

Woran kanns den noch liegen ?

Ähnliche Themen
23 Antworten

Ursache können die Einspritzventile sein, auch wenn das auf den ersten Blick unglaublich klingt.

Der ACK ist bekannt dafür.

Ich fahre seit 3 Jahren ACK über mehr als 100.000km und kenne daher schon ein paar Macken.

Das Problem was gtifahrer beschrieben hat liegt nur sehr indirekt an den Einspritzventilen. Der ACK neigt zu sehr hohen Öltemperaturen, daher muss ein Schmierstoff mit sehr niedrigem Verdampfungsverlust verwendet werden, da es sonst zu Verkokungen an Drosselklappe und Einspritzventilen durch die Kurbelgehäuseentlüftung kommt. An den Auslassventilen brennen die zum Glück aufgrund der hohen Temperaturen sehr rasch ab.

Da du aber jetzt das Problem bereits hast musst du anders vorgehen. Die Drosselklappe wird nur verdreckt durch Öl gewesen sein, ein reinigen und neu anlernen genügt meist, dann werden keine Fehler mehr geworfen. Wenn die Kompression auf 3 Zylindern zu niedrig ist startet er aber dennoch auf den anderen 3en auch wenn nicht gut.

Hast du Probleme mit dem Kat?

Ich würde wie folgt vorgehen, du spritzt einen Reiniger in den Ansaugkanal während du versuchst den Wagen zu starten, evtl auch Starpilot dazu. Dann besorgst du Dir 2 Dosen Ventilsauber von Liqui Moly und gibst diese zum Tank dazu, dazu musst du allerdings volltanken sonst ist es zu konzentriert. Dann wechselst du auf ein Öl mit niedrigerem Verdampfungsverlust, gut und günstig sind Meguin Megol Super Leichtlauf 5W40 vollsynth. oder Fuchs TITAN Supersyn 5W40. Achte auf deinen Kat. Ansonsten gib mal ein paar weitere Daten zum Motor, Laufleistunge, EZ, weitere Probleme.

Ich hatte auch mal das Problem, dass er aufgrund völlig falscher Lambdalernwerte erst nach Batterieabklemmen anspringen wollte, das kannst du natürlich auch testen. Fang erstmal damit an, solltest du ihn starten können, lass dich mit Stang abschleppen mit etwa 30km/h, leg den 3. Gang ein, schalte die Zündung an und lass die Kupplung kommen, gib leicht Gas bis der Motor angeht und geh dann alles der Reihe nach durch.

Achso wie hoch lag die Kompression auf den 3 Zylindern? Waren es 3 Zylinder von einer Bank? Wie hoch ist der Ölverbrauch?

Gruß

Themenstarteram 28. Januar 2007 um 14:48

Vielen Dank erstmal,

also die Daten zum Motor:

EZ 04/96 - Km 175000 - Schaltgetriebe

Hatte auch vor einem Jahr die beiden Kats getauscht, denke aber mal das die Kilometer dem Kat zugesetzt haben ?!

Die Daten der Kompressionsmessung weiß ich leider nicht, steht in der Audiwerkstatt - aber nach Aussage des Werkstattchefs sind bei der linken Zylinderbank die ersten 2 zu niedrig und rechts der letzte hinten.

Das Problem ist eben das er nicht anspringt - hab auch schon mal nachgefragt ob so eine Motorspülung sinnvoll wäre, mit der Antwort: "Wenn er nicht anspringt hat das keinen Sinn ... "

Das mit der Batterie werde ich mal versuchen, da ich die Lambdas nicht mit bei Kataustausch gewechselt habe.

Der Ölverbrauch liegt bei ca. 1 L auf 1500 km - O.K. ?

Überlege eben mich aus der Werkstatt abschleppen zu lassen und in einer Selbsthilfewerkstatt einzustellen.

MfG

@Balimann,

da habe ich wohl etwas durcheinandergeworfen,

aber gabs da nicht ne Version Ventile, die dafür weniger anfällig sind ?

Ja das stimmt schon, anfangs wurden die blauen verbaut und später die roten. Mit den roten wurde es etwas besser, da sie die Einlassventile ein bißchen reinigen. Allerdings bekämpft das nur die Wirkung und nicht die Ursache. Verwechselt hast du also nichts. Wenn jetzt nur die Ventile getauscht werden verkoken eben andere Teile weiterhin die nicht von den Düsen "abgewaschen" werden.

@Avantgardz

Woher kommst du denn? Evtl kann ich mal drüber sehen.

Würde den Wagen auch abschleppen lassen und das sonstwo machen lassen.

Ölverbrauch ist etwas hoch, habe nach 250.000km 1l auf 5.000km, aber eben Öl mit sehr niedrigem Verdampfungsverlust, war als ich ihn übernommen hatte auch höher.

Hast noch einen der ersten ACKs, also auf jeden Fall die von gtifahrer angesprochenen blauen Düsen drin. Kannst sie gegen die roten Eintauschen, was allerdings nicht alle Probleme lösen wird.

Themenstarteram 28. Januar 2007 um 21:18

@ Balimann

komm aus Chemnitz, werd als erstes Mal versuchen den Zylinderkopf links und rechts runterzubauen ( hoffe das klappt nach Reparaturanleitung - Selbsthilfebuch ) erst dann kann ich wahrscheinlich mehr sagen und genauer das Problem nachforschen.

Hast du noch ein Paar kleine Tipps bei der Demontage ?

@Avantgardz

Das ist etwas weiter weg, komme aus dem Mainzer Raum, aber gib mir mal deine Emailadresse, kenne einen V6 30V Fahrer aus deiner Gegend der den Motor sehr gut kennt und sehr viele Unterlagen hat.

Ich würde die Köpfe dafür noch nicht demontieren, da diese dann mindestens geplant werden müssen um einen reibungslosen betrieb zu gewährleisten. Im Reperaturleitfaden steht zwar dass Unebenheiten zulässig sind, aber Rauheiten an der Oberfläche können dann zu Kopfdichtungsschäden führen. Außerdem solltest du versuchen das Problem so zu lösen, Ventile einschleifen kann man immer noch machen, wenn man ihn so garnicht mehr an bekommt bzw die Ablagerungen anders garnicht mehr losbekommt.

Themenstarteram 1. Febuar 2007 um 20:55

Bin natürlich auch an einer Lösung ohne Demontage der Zylinderköpfe interssiert. Bekomme morgen endlich mein Auto nach Chemnitz geliefert.

Werd die Lösungsvorschläge auf jeden Fall ausprobieren.

Ich sag nochmal bescheid was nun war.

Bis dene

Der Bekannte müsste sich jetzt bei Dir gemeldet haben, er kennt den ACK auch sehr gut und hat schon einiges an seinem eigenen ausprobiert. Geh das mal mit ihm zusammen an.

Wenn es garnicht mehr anders geht müssen natürlich die Köpfe runter, die Ventile raus und neu eingeschliffen werden, Köpfe leicht planen (damit die neue ZKD nicht undicht wird) gleich neue VSDs rein. Dabei könnte ich Dir helfen.

Hallo, könnte eventuell auch mal Hlfe gebrauchen!

Kann dein Bekannter auch mit mir Kontakt aufnehmen?

Gruß

Manuel

Ich hab den Bekannten nur empfohlen weil er direkt aus seiner Nähe kam.

Woher kommst du denn? Vielleicht kenne ich da auch einen der sich gut mit dem ACK auskennt ;)

immer auf den 2.5tdi schimpfen .. aber da schau her! der 2.8 is doch nicht soooo haltbar ;)

Man muß hier wohl zwischen einem Einzeldefekt und einem Serienproblem unterscheiden, oder?

Gruß

Manuel

Und nichtmal das gleiche Modell...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 2,8 30V ACK - Motorprobleme