ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 2,5tdi wolke hinterm auto

2,5tdi wolke hinterm auto

Themenstarteram 7. Juni 2003 um 13:34

Ich habe ein großes Problem sowie das Auto unter Last bzw. Vollgas fährt, rußt das Auto hinten ohne Ende.

Das Forum habe ich schon durchsucht, um eventuelle Fehlerquellen im Vorfeld zu beheben. Ich habe festgestellt, wo ich den Schlauch vom Turbolader vom Ansaugkrümmer abgenommen habe, dass der Ansaugkrümmer total verdreckt ist. Der Querschnitt des Ansaugkrümmers hat sich durch die Verschmutzung um ca. 1 cm verringert. Kann dies auch zum rußen führen bzw. die Leistung vermindern, da dieser Audi mit Klimaanlage nur ca. 200 km/h und ohne Klimaanlage ca. 205 fährt. Da ich hier aber schon gelesen habe, dass diese Autos (115 PS) ca. 220 km/h fahren können (lt. Tacho).

Beim Händler war ich schon und der meinte nur, dies wäre normal oder ist doch mit dem Turbolader irgendwas nicht in Ordnung?

Sollte man diesen Ansaugkrümmer irgendwie reinigen oder sollte man es so lassen? Falls reinigen notwendig ist, sollte man dann die Dichtung wechseln, wenn man den Krümmer abnimmt und wie reinigen?

Mfg

Ähnliche Themen
20 Antworten

Hi DK......,

langes Pseudonym und hinter dem MfG gommt nigs....

hassu eichentlich auch eynen Namen??? Oder wenichstens einen Schbidznamen ?

Nimms nicht so ernst. Habe ein bischen rumgekaspert, weil man Dich irgendwie gar nicht vernünftig anreden kann.....

Ist aber in keinster Weise negativ gemeint!!

Also.....nun endlich zu Deinem Problem:

Die 5 Zyl. Diesel Motoren von Audi ( AEL und AAT ) neigen leider sehr leicht zum Rußen. Das ist natürlich totaler Mist.

Durch das Zurußen leiden die Zylinderfüllung und die Leistung nimmt spürbar ab. Das System zu reinigen macht auf jeden Fall Sinn. Denn die Minimierung des Rohrquerschnittes ist nicht linear....es ist viel schlimmer.

Meiner ( AEL ) ist auch ziemlich dichtgerußt. Eine Reinigung ist bei meinem Auto auch angesagt. Ich habe nur zurzeit absolut keine Zeit dafür. Über das WIE habe ich mir noch keine gesteigerten Gedanken gemacht. Allerdings scheint es bei meinem Auto auch noch nicht so schlimm zu sein, da er scheinbar noch volle Leistung bringt. Lt. Tacho mit

225 vorn/245 hinten/17" bringt er es immer noch auf ca. 220 lt. Tacho....Lt. fahrerfreundlichem Audi Tacho.....Aber gute 200 sind das allemal. Ausserdem ist mir die Endgeschwindigkeit fast egal. Über 180 fahre ich eh kaum.

Hoffentlich hast Du etwas Grundkenntnis....hier nämlich ein paar Tipps:

-Abgasrückführung ( AGR ) incl. Ansteuerung prüfen

Dieses ist bei desem Motor schön anfällig....und teuer...

( evtl. zu Testzwecken stillegen.Aber nicht nur den Unterdruckschlauch abklemmen, sondern das Ventil mit Blech abdichten...)

-Magnetventil für Ladedruckregelung prüfen

-Unterdruckverschlauchung prüfen

-Turbolader prüfen

-Verschlauchung hinter dem Turbolader und dem Ladelüftkühler ( LLK ) auf Undichtigkeit prüfen

-Luftmassenmesser ( LMM ) prüfen

-Messwerteblock auslesen sowieso....

 

Wenn Du etwas herausbekommen hast, poste es doch bitte hier. Es gibt einige, die dieses Problem bei diesem Motorentyp ( AAT;AEL ) haben.

Viel Glück bei der Suche...

Gruß

Wolle

Kann mich dem Vorschreiber nur anschließen. Ich tippe mal auf den Druckschlauch. Meist sind die Risse mit bloßem Auge nicht zu erkennen.

Ansonsten kann es durchaus sinnvoll sein, den Fehlerspeicher auslesen zu lassen.

Gruß

Mathias

Themenstarteram 14. Juni 2003 um 9:47

Motor

 

Hallo

danke für die Antworten. :-)

Leider bin ich nicht weiter wie zu vor .... er qualmt immer noch:-(

Ist es denn nun normal, dass in der Ansaugbrücke zum Motor so viel Dreck steckt ?

Die Ansaugbrücke hab ich nun gereinigt sowie neuen K&N Luftfilter eingebaut. Er qulamt sowie ich das Gasbedal auf Vollgas hab (bei Dauerlast zieh ich eine Kilometer lange Fahne hinter her) ... komisch ist nur, wenn ich Halblast oder so fahr, geht es .. kein Qualm oder so. Positiv ist zu sagen das er nun rennt wie Sau, Durchzug ohne Ende. Am Ladeluftkühler wo der Schlauch zum Filterkasten geht, war richtig Dreck daran ... Diesel oder Öl also was undicht oder wie was ... egal ...

Noch was .. Frage: ist es normal wenn man vom Luftmengenmesser den Stecker abzieht bzw. den Schlauch abmacht das er noch anspringt? Ich hatte mal einen Audi 80 2.2 100 KW und dort war es nicht möglich den Motor zu starten wenn der Lüftmengenmesser kein Strom bekommen hat ...

Mfg

Lars <-- so besser ?

Hi Lars.....hehehe.....*frechgrins*.....

der hohe Rußausstoß ist auf keinen Fall normal bei dem Motor. Da er scheinbar volle Leistung hat....von wegen Durchzug ohne Ende....ist die Abgasrückführung wohl in Ordnung. Da MUß irgendwas im Argen liegen. Leider habe ich keine weiteren Tipps als die bereits geposteten....sorry.

NOCH nicht.....

Meiner (AEL) rußt auch ziemlich stark. Ich werde demnächst auch mal auf Fehlersuche gehen.......schaun wa mal.....

Das er ohne den Stecker am LLM anspringt, könnte am Notlaufprogramm liegen.

Viel Dreck in der Saugbrücke ist nicht normal. Hast Du auch die Kanäle im Zylinderkopf reinigen können? Vielleicht steckt da ja noch genug Ruß drinnen, dass die Zylinderfüllung

( Luft ) leidet. Das mit der kilometerlangen Fahne habe ich nämlich auch. In der Stadt kann ich im Ersten und im Zweiten Gang bei Vollgasbeschleiunigungen schwarze Streifen auf den Teer ziehen.....das ist echt Mist.....Wenn man nur mal an die Motorradfahrer hinter einem denkt.....sieht nach meinem Vollgas geben aus wie ein Schornsteinfeger.....hehehe

Ich werde auch bald dabei gehen. Falls Dir etwas neues auffällt.....sei so gut und poste es. Ich werde es in meinem Fall auch machen, wenn sich etwas ergibt. Kann bei mir leider nur noch etwas dauern....so 2 - 3 Monate.....sorry.....

Also viel Glück und bis demnächst......

Gruß

Wolle :-)))) alles klar?? hihihehe

Re: Motor

 

Hallo Lars,

Zitat:

Original geschrieben von DK2 C4 2,5tdi

Hallo

danke für die Antworten. :-)

Leider bin ich nicht weiter wie zu vor .... er qualmt immer noch:-(

Ist es denn nun normal, dass in der Ansaugbrücke zum Motor so viel Dreck steckt ?

daß der Ansaugkrümmer zurußt, ist bei funktionierender AGR leider unvermeidlich.

Hast Du Dein AGR Ventil schon überprüft ? Wenn es nicht 100% schließt, geht bei Vollgas Ladedruck direkt in den Auspuff verloren. Der Motor selbst hat denn zuwenig Luft zur Verbrennung, er rußt stark.

http://www.dieselschrauber.de/phpBB2/contenttopic.php?t=3095

Grüße, Rainer

Hast du schon mal die Zündung überprüfen lassen...

Gruß

Kevin

Wolke hinterm A6 2,5TDI

 

Kenne ich, Audi hat bei den ersten Modellen ´98 ein Ölfiltermodul eingebaut, das irgenwann zu haken beginnt. Dann entsteht im Kurbelgehäuse ein Überdruck und Motor fängt zu qualmen an (nicht dauernd). Außerdem drückt es die Kurbelwellendichtung kaputt, dann fängt´s auch noch an, zu tropfen.

Reparatur ist teuer, evtl. über Kulanzregelung versuchen.

Viel Erfolg ToWi

Hi Towi,

allerdings handelt es sich hier um einen C4.....mit Kulanz ist auch bei den neuesten C4 leider nichts mehr drinnen.

Hat der C4 denn auch schon ein solches Modul?

Gruß

Wolle

Themenstarteram 19. Juni 2003 um 22:55

danke für die antworten meine lieben user *fg*

immer noch wolke hinterm C4 und hab festgestellt mein audi ist gechipt ...

hab den audi vor ca. 3 monaten gekauft und er war so schön leise nun scheind er frei gefahren zu sein und rennt wie ne sau ... kassler berge rauf wie runter die nadel nie unter 200 lt. tacho aber mit wolke hiterm c4 *fg* (mich mag keiner überholen) aber er nagelt wie sau nun ... und im 4, 5 gang hab ich sowas wie abrollgeräusche und dies ist nur wenn er im 4 sowie 5 ten gang abtourt son brummen (wie ein bus der ne motorbremse tritt)... wenn ich gas geb ist es wieder wech ... getriebe?

axo das getriebe ist oder wird sau heiß nach langer fahrt .. ist das normal?

war nun ein termin machen bei audi wegen auslesen der fehler ... der gute meinte das kostet 12 € und wäre nicht nötig solang im cokpit die lampe net leuchtet ? lampe nur welche ... egal ich werd es machen auch wenn ich hier schon gelesen hab es soll kostenlos sein !?

@rainer ... das ist ja alles gut und schon nur wo ist denn bei mir der stecker für die AGR denn ich würde schon mal zu testzwecken den saft von dem ventil nehmen :-)

was mir noch aufgefallen, ist wenn ich zum beispiel untertourig fahre z.b. im 5 gang ca. 65 - 70 km/h und dann beschleunige rußt er sehr stark hinten raus ich denk nicht das ist normal oder ?

gut ist jedenfalls hinter mir mag keiner fahren :-)

sry für den wirren satzbau... melde mich nach auslesen der fehlercodes....

mfg

hi

hatte bei meinem alten motor genodas selbe problem. habe tdi 1z motor 280000 km runter. bin zum boschdienst gefahren. einspritzdüsen haben zu früh geöffnet bei 150bar.

und 3 von 4 düsen haben mächtig getropft d.h. sie haben nicht mehr fein zerstäubt. die von bosch sagten mir das es daran liegt das er so rußt. habe aber nichts machen lassen , weil die düsen teuer sind. war auch richtig so , hatte 15000km später motortotalschaden.

hoffe konnte helfen schau chris

Moin,

was genau ist mir Deinem 1Z passiert?

Habe auch den Motor und schon knapp 300tkm runter!

MFG

keine ahnung ist auf der autobahn bei ca 160kmh passiert. auto fuhr ganz nomal dann plötzlich leistungsverlust, eine gignatische qulamwolke habe dann zündung abgestellt motor lief weiter. wenn ich dann über 2500 u/min dann wurde er von alleine schneller. bin ca. 100km noch nach hause gefahren mit einer gigantischen qualmwolke und ca 4l öl verbrauch. den alten motor haben wir dann gleich als austauschmotor weggeschickt. im ölfilter waren metallspäne. ich hatte auch ca. 2 jahre biodiesel getankt , das hat meine einspritzpumpe erledigt.

schau chris

hab jetzt 110 ps`` er drinn verbraucht weniger und läuft leiser und fährt ca 200-205 auf gerader strecke. der 1z war seit 3 jahren geschipt, lief aber nicht ganz so gut.

Was für ein Auto hast Du?

Golf3?Passat?

Wenn Du den 110PS TDI jetzt drin hast,kann es schonmal kein Audi80 sein.Den fahr ich nämlich,und da ist es leider nur mit riesen Aufwand zu realisieren!

War Dein Auto für Biodiesel frei gegeben?Sollen ja alle VAG TDIs ab 96 sein!

Gruß

Ja, hättest Du die Düsen ausgetauscht, hättest Du noch heute Freude an deinem 1Z!

Die tropfenden Düsen, haben Dir nämlich ein Loch in den Kolben gebrannt. Dadurch lief der Motor auch bei ausgeschalteter Zündung noch weiter. Der Grund:

Er hat sich von den Öldämpfen selbst entzündet.

Hast wohl an der falschen Stelle gespart!

Gruß

Manuel

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 2,5tdi wolke hinterm auto