ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Caddy 1,9 Tdi Motorprobleme

Caddy 1,9 Tdi Motorprobleme

Themenstarteram 6. Mai 2009 um 9:56

Hallo,

mein Caddy 1.9 Tdi 77 Kw (BLS) machte vor 2 Tagen sehr laute Klopfgeräusche (als würde ein Zylinder aussetzen).

Die VW vermutete Zylinderkopf. Mein Bekannter (KFZ-Meister) hat beim auseinander bauen in der Ölwanne 2 nicht zuordbare Metallteile gefunden, also dachten wir Motorschaden. Er baute ihn wieder zusammen, das ich das Auto zumindest noch heimfahren konnte und siehe da die Geräusche sind weg und er läuft anscheinend wieder ohne Probleme.

Hatte das schon mal jemand hier oder hat jemand eine Idee von was diese Teile sein könten ?

LG

Markus

Ähnliche Themen
19 Antworten

Zitat:

Original geschrieben von Markus0802

hat jemand eine Idee von was diese Teile sein könten ?

Ja, ich habe sogar mehrere Ideen. Ich kann dir jetzt 10 bis 20 Dinge aufzählen, oder du überlegst erstmal, was du in deinem Beitrag vergessen hast.

Themenstarteram 6. Mai 2009 um 13:39

Zitat:

Original geschrieben von achim1981

 

Ja, ich habe sogar mehrere Ideen. Ich kann dir jetzt 10 bis 20 Dinge aufzählen, oder du überlegst erstmal, was du in deinem Beitrag vergessen hast.

Öhm sorry keine Ahnung was

Themenstarteram 6. Mai 2009 um 20:56

Habe eben von dem Teil noch ein Foto bekommen.

Es sieht aus wie ein Metalldichtring

Bild061

Hallo

Hat er einen Fehlereintrag gesetzt ?

Ansonsten vielleicht das ZMS, Nockenwelle, PD Element oder sonst was.

MFG

Themenstarteram 7. Mai 2009 um 21:29

Fehlerspecher zeigt nichts, ist auch leer hat VW geschaut.

Er macht nun richtig laute klopfgeräusche sowohl im stand (mit und ohne eingelegtem Gang, als auch mit oder ohne tretten der Kupplung) im Stand als auch beim Fahren. Der Motor ansich wackelt auch ziemkich stark.

Danke schonmal für Deine Tipps :)

Ich tippe mal auf ZMS.

Aus welchem Material ist das gefundene Teil aus der Ölwanne ? (Alu, Messing,...)

Waren beide gefundene Teile von der Form her identisch ?

Waren beim Abbauen der Motolölwanne in der Getriebeglocke Fett-Spuren zu erkennen?

Ich würde mal schauen ob vielleicht nen PD Element zerfallen ist oder die NW eingelaufen ist aber das ZMS ist auch nen guter Kandidat.

MFG

Themenstarteram 10. Mai 2009 um 11:10

Ja es sind 2 Hälften, sprich es war wohl mal ein Ring. Teil scheint vom Gewicht her Alu zu sein.

Seit Freitag ruckelt er auch heftig beim Beschleinigen oder anfahren, aber die Lreistung ist noch voll da.

Werd den wohl doch nochmal zerlegen lassen vom Kumpel.

Jungs, wenn die Teile vom ZMS kommen würden, dann hätte der TE ja wohl ein Loch in der Ölwanne! Oder wie sollen sonst die Teile vom ZMS in die Ölwanne kommen???

Wer sagt denn das die Teile aus der Ölwanne mit dem Problem zusammen hängen ?

Kann auch sein das die da schon seit dem zusammenbau des Motor rumoxidieren.

Hallo Markus0802,

Kannst Du noch einmal ein Foto von beiden Teilen einstellen, welche in der Ölwanne gefunden wurden.

-wenn es geht auf einem weißen Blatt Papier mit einer Kamera, die ein schärferes Bild ablichte/speichert.

Themenstarteram 10. Mai 2009 um 20:20

Leider nicht mehr.........Das Foto hat mein Kumpel gemacht und die Teile sind im Müll verschwunden.

Man könnte sie auch als Unterlegscheibe mit ca. 2 cm im Durchmesser beschreiben.

Der Durchmesser des Loches in der Mitte ca. 1 cm.

Hab gerade geschaut das ZMS ist vor 60´000 km gewechselt worden und es wurde diesmal eines von LUC verbaut, das das von Sachs immer nur ca. 80´000 km gehalten hatte.

Auch die Geräusche vom defekten ZMS hab ich anders in erinnerung, das war mehr ein unregelmässiges Geräusch im Stand mit Leerlauf und nicht getrettener Kupplung. Das ging aber weg, wenn man die Kupplung getretten hat.

Das Geräusch ist nun sehr gleichmässig, wie als wenn ein 20 Jahre alter Diesel nagelt.

Wobei ich das ruckeln beim beschleinigen schon dem ZMS zuordnen könnte oder der Kupplung (mit dem ZMS getauscht worden).

Versuch doch bitte die Teile wieder zu finden. Diese sind doch zur Schadensdiagnose äußerst wichtig!

Nur mal so am Rande wieviel Kilometer hat das Auto runter ?

Da es sicher schon nen paar mehr sind tippe ich ganz stark auf ne eingelaufenen Nockenwelle.

MFG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Caddy 1,9 Tdi Motorprobleme