ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. 1973 AMC Javelin Startprobleme

1973 AMC Javelin Startprobleme

AMC
Themenstarteram 29. Dezember 2019 um 20:52

Hi Zusammen

Ich besitze seit 2012 einen 1973 AMC Javelin SST 360 V8. Er läuft sehr zu verlässig allerdings hab ich seit längerem ein Problem beim Starten sobald der Motor warm ist.

Das Auto kann 3 Monate in der Garage stehen. Dann mach ich die Zündung an, Zieh den Chocke und warte bis die Benzinpumpe fertig gepumpt hat. Anschließend 3 mal Gas geben und dann den Schlüssel drehen. Er startet jedesmal ohne Problem.

Wenn ich dann aber 20 Minuten fahre und dann anhalte und den Motor ausmache krieg ich Ihn Praktisch nicht mehr gestartet. Der Anlasser dreht dann nicht frei durch sonder er klingt als ob er zu wenig Power hat.

Sobald der Motor abgekühlt ist startet er wider einwandfrei.

Es muss also Irgendwie was mit der Temperatur zu tun haben.

Anlasser und Starterrelais wurden schonmal gewechselt. Hat leider nichts gebracht.

Vielleicht hat ja jemand eine Ahnung oder schonmal was ähnliche gehabt.

Danke schon im Vorraus

Ähnliche Themen
19 Antworten

Schaue einmal nach ,wieviele Ampere er im warm,en Motor zieht und wieviele ampere er im Kalten Motor zieht

Normalerweise können wir das umgekehrt. Wenn die Zündung eingestellt ist und funktioniert wie er sein soll also Verteiler, Kabel und Kerzen dann ist das die Frage wie das gemischt eingestellt ist. Möglicherweise im warmen Zustand ist es zu fett oder zu mager und deswegen zündet er nur mit Schwierigkeiten Punkt das wäre wieder Vergasereinstellung. Ich kenne dein Vergaser nicht, was für ein Modell hast du den?

wenn der Motor im warmen Zustand zu langsam durchdreht, kanns nicht mit der Gemischaufbereitung zu tun haben ,eher mit Batterie oder Kabel oder Klemmen

Das ist aber unlogisch.

Beim kalten Start wo mehr Reibung und Widerstand ist, dreht er problemlos durch und startet. Beim warmen Motor, wo alles durchgeschmiert und freigängig ist ratert ohne Power und startet nicht durch. Die Batterie und die Kabel sowie die Katzen sind die gleichen. Wenn er das zehnmal Macht hatte zehnmal das gleiche Phänomen. Das kann nicht sein dass die Batterie einmal so und einmal so funktioniert. ausgeschlossen ist nichts aber es ist unlogisch.

Unlogisch ist alles ,daher erst einmal die Amps messen ,zur not kann man erst einmal nur die Volt beim Starten messen,wieweit er dabei runtergeht

Da hast du Recht, geht am schnellsten, man braucht nichts abzubauen und vielleicht mindestens in diesem System hätte man eine Klarheit,.... ich wette allerdings dass dies nicht die Ursache ist

Zitat:

@JelenW schrieb am 29. Dezember 2019 um 21:29:05 Uhr:

Das ist aber unlogisch.

Beim kalten Start wo mehr Reibung und Widerstand ist, dreht er problemlos durch und startet. Beim warmen Motor, wo alles durchgeschmiert und freigängig ist ratert ohne Power und startet nicht durch. Die Batterie und die Kabel sowie die Katzen sind die gleichen. Wenn er das zehnmal Macht hatte zehnmal das gleiche Phänomen. Das kann nicht sein dass die Batterie einmal so und einmal so funktioniert. ausgeschlossen ist nichts aber es ist unlogisch.

Wenn der Motor und folglich auch der Motorraum warm ist, steigen die elektrischen Widerstände. Ein Kabel oder ein Übergangswiderstand, der sich kalt nicht merklich bemerkbar macht, kann derart ansteigen, dass auf einmal Feierabend ist.

Wenn das so sein sollte, ich bin kein Elektriker, dann wäre doch interessant das Ganze einmal im kalten und dann im warmen Zustand zu messen oder?

Ja klar. Am besten gleich den Spannungsabfall messen. Einmal warm und einmal kalt.

Themenstarteram 29. Dezember 2019 um 22:00

Danke für die ganzen Antworten. Ich werde dem mal nachgehen. Wie gesagt der Anlasser dreht im Warmen Zustand nicht durch. Es Klingt also abgehackt. Meiner Meinung muss es was mit den Kabeln sein oder mit dem Anlasser ob der sich im Warmen Zustand irgendwie verzieht. usw. das Anlasserkabel liegt jedenfalls sehr nahe beim Krümmer. eventuell kanns also auch mit den Widerständen zutun haben.

Hatte ich bei meinem cougar auch das Problem. Nen Mini starter mit anständig Druck eingebaut u gut ist. Hast nen Original starter drin?

Themenstarteram 30. Dezember 2019 um 14:54

Hi

Ja der ein orginaler der revidiert wurde. So ein schweres riesenteil. Wo krieg ich den so einen mini starter am einfachsten her?und was kostet sowas Gruss

Dreht der Anlasser überhaupt nicht? Keinen Mucks? Oder dreht er schwergängig?

Okay, dann ist das Problem fast erledigt, es liegt am starte oder Kabel. Beide sind einfach zu lösen. Werner einzieht aber nicht durchdreht dann ist auch möglicherweise zu wenig Saft in der Batterie. Deswegen auf die Batterie checken. Ist ein typisches Problem :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. 1973 AMC Javelin Startprobleme