ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. 19 Zoll und Tachoanpassung, aber wie?

19 Zoll und Tachoanpassung, aber wie?

Audi A6 C4/4A
Themenstarteram 25. Januar 2010 um 20:46

Hallo liebe C4 Gemeinde.

Ich weiß es gibt bereits diverse Themen zu 19 Zoll Felgen.

Aber im Zusammenhang damit wurde eine Tachoanpassung nicht näher behandelt. Mein Problem, ich habe für meinen S6 255/35R19 RS4 Kompletträder, diese passen zwar vom Bauraum, aber nicht vom Abrollumfang. Wenn ich die Reifen ändere, damit der Abrollumfang stimmt, brauche ich 225/35R19, diese gibt es aber nicht in der ausreichenden Traglast für den S6. Wähle ich 235/35R19, diese gibt es in der erforderlichen Traglast, dann habe ich eine rechnerische Umfangsdifferenz von 1,2%, zulässig sind aber nur 1%.

Also dachte ich an eine Tachoanpassung. Früher gab es da ja so kleine Untersetzungsgetriebe die zwischen originalen Tachoantrieb und Tachowelle gebaut wurden. Da der Tachogeber am C4 aber nach dem Hallprinzip funktioniert fällt diese alte Lösung aus. Jetzt dachte ich mir, man könnte ja einen Widerstand in die Signalleitung bauen, aber ich habe keinen Plan wie groß dieser sein müsste. Ich habe auch kein Sortiment verschiedener Widerstände um das auszuprobieren. Das Einzige was ich weiß, mit der derzeitigen Bereifung fahre ich 100 km/h und der Tacho zeigt nur 95 km/h an. Das müsste ich nun so ändern, dass es mindestens die wirkliche Geschwindigkeit, oder ein wenig mehr anzeigt. Hat irgendjemand so etwas derartiges schon mal probiert oder gar erfolgreich durchgeführt? Vielen Dank für eure Hilfe.

Ähnliche Themen
16 Antworten

Soweit ich weiß ist das beim C4 leider noch nicht möglich :(

Themenstarteram 25. Januar 2010 um 23:25

Da hast du Recht, zumindest kann ich den Spaß nicht einfach umprogrammieren/umcodieren. Aber es muss ja trotzdem eine Lösung geben, die finanziell und vom Aufwand her vertretbar ist. Werde einfach mal die theoretischen Berechnungen sein lassen und ein Stück mit Navi fahren, könnte ja sein, dass mein Tacho vom Werk aus soweit vorgeht, dass er mit den 19ern nicht weniger anzeigt, als ich tatsächlich fahre. Denn mehr macht der Dekraprüfer seiner Meinung nach auch nicht. Und wenn es garnicht geht, dann werde ich einfach weiterhin 18er fahren.

Also mein S-Liner hatte vom Werk her 245/45R19 102W montiert.

Zitat:

Original geschrieben von nogaroc4

Also mein S-Liner hatte vom Werk her 245/45R19 102W montiert.

Aber sicher nicht der C4

Nur mal so als tip!

Falls bei ADAC bist, kannst du einmal im jahr dein tachogeschwindigkeit kostenlos bei Bosh überprüfen lassen!...ansonsten bist du 30-45€ los!

Gruß alex

Themenstarteram 26. Januar 2010 um 10:47

@nogaroc4

 

Wenn das bei mir auch so wäre, gäbe es keine Probleme.

Aber bei mir sind original nur 215/60R15 und 225/50R16 eingetragen.

Da wird die Tachoabweichung dann,zumindest rechnerisch, zu groß.

 

@alex256

 

Danke für den Tipp. Bin aber leider nicht da. Nur wenn dann bräuchte ich bestimmt mehrere Testläufe, bis der Spaß richtig funktioniert und dann würde es ja richtig kosteninteniv.

Problem ist, der Tacho darf nicht zu wenig, maximal aber 5-7% zu viel anzeigen. Ob nun 5 oder 7% konnte mir bisher keine Dekramännchen beantworten, jeder weiß da was anderes.

soweit ich weis sind es 7% die er zuviel anzeigen darf...

Mein Astra hat aber immer 10km/h vorlauf egal wie schnell ich bin.. (außer Stand :D)

Zeigt der Tacho 60 sind genau 50 (Navi Messung)

Themenstarteram 26. Januar 2010 um 10:56

@maxl909

 

7% wäre mir persönlich auch wesentlich lieber, das gibt mir bei der Anpassung mehr Spielraum. Ich werde das demnächst einfach mal mit Navi überprüfen und dann sehe ich weiter. Das kann einem echt schlaflose Nächte bereiten. Aber für jedes Problem gibt es auch eine Lösung.

Das ist bei meinem B4 auch so ähnlich wie bei deinem Astra, allerdings geht er mit zunehmender Geschwindigkeit genauer, zumindest wenn ich das mit dem Navi vergleiche.

Ich hatte geau das gleiche Prob bei meinen ARZ Forga A 19* 9 " Felgen mit 245/35/R19

 

Bin dann zum Tüv gefahren und habe den Gefragt , wie das aussieht , ob er eine Messung braucht die beweißt, das der Tacho noch passt.

Ich sagte zu Ihm

1.) 1% macht bei 100 km/h grad 1 Km/h aus , das ist so gering was soll sie gesetzliche Regelung ?????

2.) die Reifen haben eine Herstelltoleranz von ~ 2,5% und zwar im Umfang in´s minus

3.) die Serientachos zeigen eh immer 1-5 Km/h mehr an wie man in Wirklichkeit fährt.

 

Die Bescheinigung brauche ich nicht das ist so in Ordnung sind ja nur 1-2 %

 

Der Ingenieur vom TÜV SÜD war symphatisch weil er nicht alles tehoretisch sieht.

Er ist realist und denkt sich auch was bei der Arbeit. 

 

Dsc06687

TIP :solltest Du so eine Messung machen müssen beim Bosch Service oder so

Der Tacho in die falsche Richtung anzeigt !

 

Dann lass den Reifen die Luft ab so auf 1,2 Bar oder so !!!

Ergebniss der Wirkradius des  Reifens wird geringer und somit auch der Wirklich Umfang.

Der Reifen walkt dann zwar ,aber so kurzfirstig darf das nicht zur Zerstörung führen.

 

Ergeniss der tacho geht dann in die richtige Richtung !!

 

Hier mal ein LINK zu ner BrechnungsSeite , wo das steht mit den %ten der Reifenhersteller. 

www.reifensuchmaschine.de/reifen_rechner/reifenrechner.htm

 

Moin,

mal so theoretisch in den Raum geschmissen... Wenn Du die Tachoscheiben wechseln willst muss man ja die Tachonadel abziehen und beliebig wieder draufsetzen. Ich musste mal bei meinem alten W124 ans Tacho ran und brauchte 3 Anläufe, bis ich die Nadel wieder auf der richtien Position hatte (mit nem Navi verglichen). Dann zum Tachotest zu Bosch und bestätigen lassen, dann sollte der Tüvver doch eigentlich nichts zu maulen haben...

Grüße,

Oliver

Themenstarteram 26. Januar 2010 um 13:09

@Wulfi12

 

Ich seh das genau so mit dem einen Prozent, aber deutsche Demokratie. Nicht jeder Prüfingenieur ist so verständlich und normal, manche pochen auf ihre Paragraphen. Ich muss einfach mal mit dem Navi testen, was der Tacho mit den 19ern anzeigt, ob er vor-, nach- oder sogar genau geht. Habe mich eben nochmal schlau gemacht, laut Gesetz darf der Tacho max. 10% des angezeigten Wertes + 7 km/h anzeigen. Beispielsweise wären das bei 100 km/h laut Navi immerhin 117km/h die der Tacho anzeigen darf. Die Sache mit dem Luft ablassen macht durchaus Sinn, aber denk das sieht der Herr Ingenieur. Danke für den Link, hätte ich mir viel Papier sparen können, aber immerhin, ich habe richtig gerechnet. Was fährst du denn für eine Einpresstiefe? Ich habe 8,5J und Et 43, das passt vom Bauraum, konnte aber noch nicht fahren/lenken/diagonal belasten. Hinten habe ich noch 5mm Spurplatten, also Et 38. Vorn könnten 2mm auch nicht schaden, da es ziemlich knapp zwischen Reifen und dem Anlenkhebel für die Spurstange ist. Schleift das vorn irgendwo im Radhaus bei dir? Meiner ist nicht tiefer, deiner ja laut dem schicken Bild auch nicht? Das ist nämlich meine größte Sorge, jetzt Aufwand wegen Tacho und so weiter betreiben und dann schleift der Spaß beim einlenken irgendwo.

 

@JoeBarHG

 

Also den Gedanke hatte ich auch schon, da hast du Recht, das müsste klappen weil der Tacho in gleiche Abstände geteilt ist und keinen Anschlagstift hat. Das werde ich auch machen, weil es mich nichts kostet und höchst wahrscheinlich trotzdem funktioniert. Laut meiner Information braucht man nicht unbedingt eine Bestätigung, das macht dann auch die Dekra. Das Gute daran, die fahren auch bloß mit GPS und prüfen bei 30,50 und 80Km/h die Abweichung, heißt ich kann das vorher probieren und wenn alles klappt, kann ich beruhigt zum Eintragen fahren.

Also Ich hatte galama in Bezug auf streifen der Reifen.

 

Meine Felgen sind : 8J 19" ET 47mm

Im Gutachten steht aber ET 35mm darum habe ich noch 12er Platten drin.

 

1.) War bei mir ein Querlenker krumm darum stand ein Rad ~ 1cm weiter nach hinten ..

2.) Wenn du ne Standheizug hast , dann hast du auf der beifahrerseite im Kunstoff Innkotflügel so ein Art Dulle ,

da isses bei mir dann auch noch angestanden. ( Heißluftfön und Handkraft und es ging gut )

3.) Mein ganzer Aggregateträger ging wenn ich mitm 5Kg Hammer leicht an den Reifen klopfte um ~ 1cm nach hinten.

also auch beim Bremsen.

Darauf hin habe ich mir ja die Stifte gebaut.. die das Lager versteifen.

SUCHE mal nach "SUBRFAME STEIFER MACHEN" positiver nebeneffekt war! das Bremsenrubbel war auch weg.

www.motor-talk.de/.../...n-subframe-etwas-steifer-machen-t2356498.html

 

Bevor DU zum Tüv gehst solltest Du unbedingt auf einem Platz gehen und Kreise fahren und auch mal voll in die Bremse steigen. (genau da "Vollkreis & Bremse" hat es bei mir dann gestreift ) 

 

 

 

Themenstarteram 26. Januar 2010 um 19:38

@Wulfi12

 

Oh je, da steht die Innenseite meiner Felge vorn ja fast 2cm weiter drin als bei dir. Wenn das mal gut geht. Habe leider keine Standheizung, aber da er im Winter nicht gefahren wird, kann ich das gerade so verkraften. Ist ja auch in einer lauen Sommernacht nicht verkehrt. :D

Du sagst es vorher Testfahrt und Diagonalbelastung sind Pflicht um böse Überraschungen beim Eintragen zu vermeiden.

 

Habe mir das mal mit der Versteifung durchgelesen. Was war den das für ein CAD Programm womit du die Buchsen nachgebaut hast, Autocad? Aber das nur am Rande, macht Sinn, das machen paar Kollegen an ihren Ralleyautos ähnlich, die gießen die Buchsen aus und sparen damit das Geld für PU - Buchsen. Habe das gleich mal getestet, mein Rad bewegt sich nicht, also 1 mm vielleicht, aber das ist ja normal. Konnte auch letzten Sommer keine Probleme beim Fahren oder Bremsen feststellen. Heißt gute Idee von dir, aber auf Grund nicht vorhandener Sympthome spar ich mir das. Ist von Audi wirklich ein Mittelweg zwischen Komfort und Fahreigenschaften. Hat man aber überall, bei VW hat man nur 2 Löcher in den Buchsen, da muss die Einbaulage berücksichtigt werden, sonst hat man auch so viel Spiel am Rad wie du vor deiner Loch-Stopf-Aktion.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. 19 Zoll und Tachoanpassung, aber wie?