ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 16v KE-Jetronic Problem, motor säuft ab

16v KE-Jetronic Problem, motor säuft ab

VW Jetta 2 (19E)
Themenstarteram 7. März 2017 um 19:45

Hallo Freunde der alten Technik!

 

Kennt sich jemand mit der

KE-Jetronic aus vom 1.8 16v pl

 

Hab folgendes Problem beim (starten)anlassen spritzt er unmengen Sprit in den Motor so dass er absäuft und nichtmehr startet, vor einer Woche war alles noch normal

Die pumpe läuft zz ohne last an was davor auch nicht so war die hat immer Druck aufgebaut und dann abgeriegelt gesperrt

Jetzt bekommt er den komplett geförderten Sprit bei Zündung in den Motor

 

 

Vermute Systemdruckregler

 

Was meint ihr?

Beste Antwort im Thema

Zitat:

@sukkubus schrieb am 25. März 2017 um 19:24:14 Uhr:

jetzt bleibt nur noch die frage, wie es vw bei dem type geschaltet hat; ich kann ja die tage mal nachmessen :)

beim g60 weiß ich es auch so: der ist über masse geschaltet und wäre auf dauerfeuer

Wie ich schon schrieb: Das KSV hängt über den TZS an Masse und über den Anlasser am Plus. Zumindest ist das serienmässig so.

Da es beim TE dauerhaft einspritzt, vermute ich, dass 1. nicht Anlasserplus sondern Dauer-/Zündplus verwendet wurde und 2. entweder der TZS kaputt ist, oder das Massekabel zum KSV durchgescheuert ist und irgendwo am Block/Kopf anliegt.

43 weitere Antworten
Ähnliche Themen
43 Antworten
Themenstarteram 8. März 2017 um 9:45

Gibt's hier wen der sich auskennt :)

Klemmt die Stauscheibe eventuell in oberer Position?

Themenstarteram 8. März 2017 um 14:52

Ne hab schon geschaut der Stift lässt sich leicht bewegen

am 8. März 2017 um 15:37

ein ganz heißer kandidat ist auch der elektro-hydraulische drucksteller (der erst die lambdaregelung ermöglicht)

oder der systemdruck (regler) ist allgemein zu hoch.

Themenstarteram 8. März 2017 um 16:59

Also das Lamda Steuergerät

Themenstarteram 8. März 2017 um 17:02

Hab auch momentan keinen endtopf am Auto kann er Durch den fehlenden ruckstau auch Probleme haben :-o

Zitat:

@jettamkII16V schrieb am 8. März 2017 um 17:02:21 Uhr:

Hab auch momentan keinen endtopf am Auto kann er Durch den fehlenden ruckstau auch Probleme haben :-o

ist egal

Mfg Kai

Themenstarteram 8. März 2017 um 18:05

Es ist mir echt ein Rätsel was der motor aufeinmal hat

am 9. März 2017 um 15:00

Zitat:

@jettamkII16V schrieb am 8. März 2017 um 16:59:55 Uhr:

Also das Lamda Steuergerät

nein. der DRUCKSTELLER

das stg. könnte schuld sein, aber die wahrscheinlichkeit ist nicht sehr hoch.

Zitat:

Es ist mir echt ein Rätsel was der motor aufeinmal hat

es ist mir echt ein rätsel, warum omma tot ist. gestern hat sie noch gelebt.....

hallo

eventuell ist ne einspritzdüse hin und hat nen zu niedrigen öffnungsdruck ? normalerweise fangen die erst ab ~ 3,8-4 bar druck erst an einzuspritzen

wenn da eine gleich los pinkelt gibt´s dann ein problem , die düsen sind verschleissteile , die gegen neue tauschen ist kein fehler

Mfg Kai

Themenstarteram 10. März 2017 um 17:25

Hab heute nochmal gebastelt an der jetronic passt eig alles wenn ich die szauscheibe anhebe kommt auch Sprit hab alles ausgetauscht

 

Hab heute mal den benzinfilter ausgebaut es kam schwarzer Benzin raus wird getauscht,

Hab ziemlich verrostete Leitungen an der pumpe wo bekommt man neue her?

 

An der pumpe sitzt auch nochmal ein Ventil

 

Meine Frage ist jetzt noch die Anlage hat den Druck immer aufgebaut zu hören an der pumpe, jetzt hat sie auch nach mehreren versuchen(zündung)immer den gleichen Ton läuft ohne last, also baut keinen Druck auf

hallo

hast den druck denn gemessen ? da müssen ~ 6-6,5 bar systemdruck anliegen

Mfg Kai

Zitat:

@jettamkII16V schrieb am 10. März 2017 um 17:25:28 Uhr:

Meine Frage ist jetzt noch die Anlage hat den Druck immer aufgebaut zu hören an der pumpe, jetzt hat sie auch nach mehreren versuchen(zündung)immer den gleichen Ton läuft ohne last, also baut keinen Druck auf

Woher weisst Du, dass die keinen Druck aufbaut? Weil sie nicht abschaltet, wenn Du die Zündung anmachst? Das hat nix mit dem Druck zu tun.

Die Funktionsweise ist folgende: Das Steuergerät schaltet die Pumpe bei Zündung an kurz an und gleich wieder aus. Das bleibt so, bis vom Hallgeber ein Drehzahlsignal kommt. (Also wenn der Motor dreht) Kommt vom Hallgeber kein Signal mehr, schaltet das Steuergerät die Pumpe wieder ab.

Aus Deinem Text schliesse ich, dass die Pumpe bei Dir immer läuft, also auch, wenn NUR die Zündung an ist und der Motor nicht läuft. Da dürfte dann wohl was mit dem Steuergerät (Das auf der Fahrerseite im Wasserfangkasten) im Argen sein.

Das würde auch erklären, warum der bei Dir die Brennräume flutet. Möglicherweise wird nämlich durch das kaputte Steuergerät der Drucksteller falsch angesteuert. Zieh von dem mal den Stecker ab und schau, ob das Problem dann immer noch auftritt. Laufen muss der Motor auch, wenn der Drucksteller abgesteckt ist.

Themenstarteram 11. März 2017 um 15:37

Das Steuergerät hatte ich schon getauscht

Werde mir nächste Woche einen neuen Filter besorgen und es erneut versuchen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 16v KE-Jetronic Problem, motor säuft ab