ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. 15A Sicherung Motorelektronik brennt ständig durch

15A Sicherung Motorelektronik brennt ständig durch

Fiat Punto 176
Themenstarteram 7. März 2012 um 15:47

Hallo ich habe einen Fiat Punto 176 Bj 1995.

Ständig brennt mir die Sicherung im Motorraum durch (15A Motorelektronik) sobald ich die Zündung anschalte. Orgeln tut er.

Da ich mit Elektrik grad net so befreundet bin hoffe ich, dass einer von euch helfen kann.

Ich sag schon mal vielen Dank an alle Helfer

Ähnliche Themen
16 Antworten

Da wird wahrscheinlich das Motorsteuergerät oder die Benzinpumpe einen Kurzschluß haben....

Themenstarteram 7. März 2012 um 15:52

Wie finde ich das heraus was defekt ist?

Themenstarteram 7. März 2012 um 15:56

Ach la ich bin zu dem Zeitpunkt Rückwärts gefahren.

Wo finde ich die Benzinpumpe (Ich hoffe doch nicht im Tank)

Die Benzinpumpe sitzt leider im Tank. Unter der Rücksitzbank ist ein Blechdeckel verschraubt. Den öffnen, dann kannst den Stecker von der Benzinpumpe abziehen. Wenn dann noch immer die Sicherung fliegt zieh mal den Stecker vom Motorsteuergerät ab.

Wenn dann immer noch die Sicherung fliegt hast irgendwo in der Leitung oder einem der Relais die neben der Sicherung sind einen Kurzschluß.

Themenstarteram 7. März 2012 um 16:12

Probier ich gleich mal. Danke

Themenstarteram 7. März 2012 um 16:37

Zitat:

Original geschrieben von 1302LSCabrio71

Die Benzinpumpe sitzt leider im Tank. Unter der Rücksitzbank ist ein Blechdeckel verschraubt. Den öffnen, dann kannst den Stecker von der Benzinpumpe abziehen. Wenn dann noch immer die Sicherung fliegt zieh mal den Stecker vom Motorsteuergerät ab.

Wenn dann immer noch die Sicherung fliegt hast irgendwo in der Leitung oder einem der Relais die neben der Sicherung sind einen Kurzschluß.

Benzinpumpe ist nicht der Fehler :(

Zitat:

Original geschrieben von Schrauber30

Ach la ich bin zu dem Zeitpunkt Rückwärts gefahren.

Wo finde ich die Benzinpumpe (Ich hoffe doch nicht im Tank)

Moin,

 

wie, die Sicherung fliegt nur beim Rückwärtsfahren ?

 

Dann werden wohl die Rückfahrscheinwerfer einen Kurzschluß haben.

Ist Wasser in den Rückscheinwerfern ? Könnte die Ursache sein.

 

Themenstarteram 7. März 2012 um 20:18

Zitat:

Original geschrieben von Corsadiesel

Zitat:

Original geschrieben von Schrauber30

Ach la ich bin zu dem Zeitpunkt Rückwärts gefahren.

Wo finde ich die Benzinpumpe (Ich hoffe doch nicht im Tank)

Moin,

wie, die Sicherung fliegt nur beim Rückwärtsfahren ?

Dann werden wohl die Rückfahrscheinwerfer einen Kurzschluß haben.

Ist Wasser in den Rückscheinwerfern ? Könnte die Ursache sein.

nein, es geschah beim Rückwärtsfahren. syr.

Themenstarteram 7. März 2012 um 20:27

Zitat:

Original geschrieben von Schrauber30

Zitat:

Original geschrieben von 1302LSCabrio71

Die Benzinpumpe sitzt leider im Tank. Unter der Rücksitzbank ist ein Blechdeckel verschraubt. Den öffnen, dann kannst den Stecker von der Benzinpumpe abziehen. Wenn dann noch immer die Sicherung fliegt zieh mal den Stecker vom Motorsteuergerät ab.

Wenn dann immer noch die Sicherung fliegt hast irgendwo in der Leitung oder einem der Relais die neben der Sicherung sind einen Kurzschluß.

Benzinpumpe ist nicht der Fehler :(

OK, wenn ich das eine Relais herausnehme dann bleibt die Sicherung drin. Wenn man vor dem Fzg. steht ist es das rechte gleich bei den Sicherungen. Ich habe es mal zerlegt, wenn ich es mit der Hand schließe dann fliegt die Sicherung. Das Relais funktioniert. Haste noch so ne gute Idee?

Die Frage wäre, was ist das für ein Relais ? welche Funktion ?

 

Wenn Du das weißt (müßte eigendlich in der Bedienungsanleitung stehen), kannste den Fehler suchen.

 

Themenstarteram 7. März 2012 um 20:38

Zitat:

Original geschrieben von Corsadiesel

Die Frage wäre, was ist das für ein Relais ? welche Funktion ?

Wenn Du das weißt (müßte eigendlich in der Bedienungsanleitung stehen), kannste den Fehler suchen.

Ich versuchs mal. ich bin für jeden Rat dankbar (ich hasse elektrisch)

Ich bin mir nicht sicher, aber das müsste das Relais für die Benzinpumpe sein - was eigentlich ganz einfach feststellbar ist.

Relais ziehen und Zündung an - dann dürfte die Benzinpumpe auch nicht laufen (normalerweise läuft die 1-2 sec. nach dem Einschalten der Zündung).

Viel Erfolg

Themenstarteram 8. März 2012 um 19:32

Hallo Leute ich habe mal versucht das Kabel von der Benzinpumpe durchzumessen.

Entweder das Kabel hat nen Treffer oder das Steuergerät glaub ich zumindest.

Wer weiß wo das Steuergerät sitzt und wie ich da ran komme um es mal abzuklemmen?

Wenn das kabel nämlich ins Steuergerät führt war meine Messung nämlich für die Füße.

 

Danke für die sehr guten Ratschläge von euch.

Themenstarteram 8. März 2012 um 19:46

Zitat:

Original geschrieben von Schrauber30

Zitat:

Original geschrieben von Corsadiesel

Die Frage wäre, was ist das für ein Relais ? welche Funktion ?

Wenn Du das weißt (müßte eigendlich in der Bedienungsanleitung stehen), kannste den Fehler suchen.

Ich versuchs mal. ich bin für jeden Rat dankbar (ich hasse elektrisch)

Leider steht da nichts drin :-(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. 15A Sicherung Motorelektronik brennt ständig durch