ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1.9 TDI ALH Motor geht während der Fahrt aus, startet sofort wieder

1.9 TDI ALH Motor geht während der Fahrt aus, startet sofort wieder

VW Golf 4 (1J)
Themenstarteram 16. Februar 2017 um 12:43

Hallo zusammen Mein VW Golf 1.9 TDI ALH Motor 90 Ps wehrend der Fahrt geht aus Spring aber sofort wieder an Volle Leistung. nach par Minuten wieder das Gleiche.

wer kann mir ein Tipp Geben was das sein kann. im Tank ist keine Pumpe Dirn 109 Relais Neu Zündschloss neu Schub Abschalter neu Bei VW Diagnose Keine Fehler. ich bitte um euren Hilfe eine Lösung finden.

Ähnliche Themen
22 Antworten

Hallo!

Nur eine Vermutung: Dieselfilter verstopft? Bzw. wie kalt ist es bei dir? Möglicherweise kein Winterdiesel bei zu kalten Temperaturen?

Grüße!

Hat der das Kabel unter dem Zyl kopfdeckel?

Was passiert dabei im Kombiinstrument?

Wird ggf. die Zündungsstufe kurzzeitig unterbrochen?

Themenstarteram 16. Februar 2017 um 16:58

Zitat:

@Yilmazcarsamba schrieb am 16. Februar 2017 um 12:43:26 Uhr:

Hallo zusammen Mein VW Golf 1.9 TDI ALH Motor 90 Ps wehrend der Fahrt geht aus Spring aber sofort wieder an Volle Leistung. nach par Minuten wieder das Gleiche.

wer kann mir ein Tipp Geben was das sein kann. im Tank ist keine Pumpe Dirn 109 Relais Neu Zündschloss neu Schub Abschalter neu Bei VW Diagnose Keine Fehler. ich bitte um euren Hilfe eine Lösung finden.

Kraftstoffilter ist auch Neu Glühkerzen auch Neu. Plötzlich am Tacho Glüh Spirale am Flackern und die ESP Leuchte an dann ist aus. Ich kann wieder sofort Starten.

Themenstarteram 16. Februar 2017 um 17:02

Zitat:

@semir96 schrieb am 16. Februar 2017 um 13:00:42 Uhr:

Hallo!

Nur eine Vermutung: Dieselfilter verstopft? Bzw. wie kalt ist es bei dir? Möglicherweise kein Winterdiesel bei zu kalten Temperaturen?

Grüße!

Das Diesel Filter ist auch Neu

Wie kalt ist es denn bei euch? Klingt auch typisch nach flockigem Dieselkraftstoff!

Grüße!

Masseproblem ? Die Kabel im Motorraum mal nachsehen.

Ich tendiere in Richtung Zündschloss.

@Bitboy: den Kabelbaum haben nur die Pumpe-Düse. Seiner hier also nicht (ALH).

Danke! Thermofehler vom Relais?

Themenstarteram 16. Februar 2017 um 18:09

Schade das da mir keine helfen kann ich weises nicht mehr was ich da noch machen kann, 2 Sachen will ich Probieren Einspritz Pumpe. und Motorsteuergerät.

Glühlampe an die Spannungsversorgung und testen ob die wegfällt.

Solltest Du prüfen Kraftstoffdruck!! Von Pumpe weg nach vornen..

Wenn Du Unterbodenplastik hast, mach ab und widisch Leitung...

Musst sehen, ob Leitung undicht sein.

Wenn nicht ist, dann du hast Kaltproblem mit Diesel...Musst Du tank Winter-Diesel (am besten in Russland)..

Aber kann auch sein Diesel-Filter verstopfen und bei die Pumpe im Tang hinten (must ausbauen und nach Filter schau)...

 

Hallo Yilmaz,

Deine Fehlerbeschreibung paßt einfach zu gut zu einem defekten Relais 109, auch wenn Du das schon getauscht hast. Es könnte natürlich auch die Ansteuerung zum Relais einen Defekt haben; also Kabelbaum. Das kannst Du nur messen. Hast Du ein fabrikneues Relais gekauft?

Die flackernde Vorglühlampe bedeutet ziemlich sicher, dass die Spannungsversorgung des Motorsteuergerätes einen Wackelkontakt hat. Die Spannungsversorgung wird durch Relais 109 geschaltet. Somit kann eigentlich nur das Relais defekt sein, oder die Ansteuerung spinnt. Das könntest Du mit einem Multimeter nachprüfen.

Gruß

Marcus

 

Gruß

Marcus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1.9 TDI ALH Motor geht während der Fahrt aus, startet sofort wieder