ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1,9 TDI 90PS springt schwer an

1,9 TDI 90PS springt schwer an

VW Golf 4 (1J)
Themenstarteram 26. Juni 2011 um 11:23

hallo, hab n problem beim Golf 1,9 TDI 90PS aus BJ 2002. (frisch erworben)

Der brauch jetzt bei den temps meist 2 versuche um anzuspringen. Ich glaub im winter wird er jämmerlich versagen wenn nix gemacht wird ...

Glühlkerzen wurden getauscht, batterie ist neuwertig, anlasser dreht auch ganz eifrig. im warmen zustand springt er ganz normal an. ich weiss, ferndiagnosen sind immer so ne sache, hat evtl jemand trotzdem das gleiche problem gehabt?! fahrzeug hat lt vorbesitzer jetzt 170tkm runter.

wenn er an ist läuft er rund.

 

p.s. ja der mangel war bekannt beim kauf, dachte es waren die glühkerzen, weil die noch nie gewechselt wurden. sachen aber gar nicht so miserabel aus.

Ähnliche Themen
21 Antworten

Der Wagen glüht doch sowieso nur unter 5 Grad vor, daran konnte es nicht liegen.

Themenstarteram 26. Juni 2011 um 12:39

gut, dann waren die 80 euro um sonst. aber auch egal, weg ists ja nicht. :)

Motorkennbuchstabe ALH oder AGR ?

Überprüfe mal deine Kraftstoffleitung vom Dieselfilter zur Verteilerpumpe. Sind im transparenten Schlauch Luftblasen zu sehen, oder läuft dieser nach einer gewissen Zeit sogar leer?

 

Auch mal den Stecker vom Temperaturgeber abzeihen und starten...Nicht das dieser defekt ist und dem MSG vorgaukelt das der Motor im kalten Zustand betriebswarm wäre.

 

Wo du diese Bauteile an deinem Motor findest kannst du in unzähligen threads nachlesen.

 

Wie in dem Beitrag http://www.motor-talk.de/.../...ht-mehr-weiter-golf4-tdi-t3328989.html und http://www.motor-talk.de/.../...el-kalt-sehr-schlecht-an-t3239652.html zu lesen, kann es an so vielen Dingen ja nicht liegen.

Fehlerspeicher sollte immer ausgelesen werden, Glühstifte fallen als Ursache bei den momentanten Temperaturen eigentlich aus.

Wenn es nicht das Kraftstoffsystem ist (Luft, DiFi dicht, kein anstehender Kraftstoff, da keine Vorförderung oder unterdruckbedingter Rücklauf etc., Förderbeginn...), dann ist es meist irgendein Temperaturfühler, der dem Motorsteuergerät falsche Werte vorgaukelt.

Schon mal bei offenem Tankstutzen (also ohne Deckel) gestartet?

Themenstarteram 26. Juni 2011 um 12:49

das mitm tankstutzen probier ich nachher mal.

und den rest schau ich mir auch mal an, sofern ichs finde. muss gleich weg vom PC also suchen in den threats ist nicht drin :) (GRILLEN, frauen rufen ...) aber das auto steht in der nähe vom grill, zieh einfach alle stecker ab und dann wirds sich schon zeigen ;)

Du setzt irgendwie falsche Prioritäten!:D

Du weißt doch, was Walter Röhrl über Autos und menschliche Wesen (=Frauen) gesagt hat?

http://www.motor-talk.de/.../...zitate-von-walter-roehrl-t2697439.html

Zitat:

Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe!

Themenstarteram 26. Juni 2011 um 12:53

ne, so falsch sind die nicht ... frauen können rufen, aber der MAGEn, auf de nhör ich ... ;) :D

Themenstarteram 26. Juni 2011 um 13:54

Motorkennbuchstabe ALH

Aallssoo erstmalk danke. Tankdeckel auf und springt schon wesentlich schneller an, aber noch nicht normal. Luft ist im Schlauch zu sehen. Vor allem beim gas geben. da kommen dann richtig große luftblasen von mal 2-3cm länge durch. der motor stockt dabei dann auch (nicht hörbar, aber sehbar am motor, der "rüttelt" sich dann). und nach ein bisschen gas geben im leerlauf ists aufm boden hinten schon ganz schön schwarz.

kann man das als relativer leie noch selbst beheben? das autto ist fürn verwantschaft im ausland, soll halt möglichts bililg sein aber gut ... die "Ausländer" hier kennen das vielleicht :)

drum würd ich ihn ungern noch in ne werkstatt bringen ... der geht nämlich in n land wo der monatslohn etwa 250 - 300 euro beträgt...

 

thx

CrocoD

Zitat:

Original geschrieben von CrocoD

Vor allem beim gas geben. da kommen dann richtig große luftblasen von mal 2-3cm länge durch. 

Versuch mal alle Schlauchanschlüsse an den Übergängen mit Klebeband provisorisch abzudichten. Irgendwo muss die Luft ja herkommen. Bei mir war's zum Schluß der Knackfrosch, Rücklaufvorwärmung, Rücklaufventil, Ventil Kraftstofffilter..... hab ich noch irgendeine Bezeichnung vergessen, im Dieselfilter. Der hatte nen' Haarriss.

Ruecklaufventil

Zitat:

Original geschrieben von Taubitz

Wie in dem Beitrag http://www.motor-talk.de/.../...ht-mehr-weiter-golf4-tdi-t3328989.html und http://www.motor-talk.de/.../...el-kalt-sehr-schlecht-an-t3239652.html zu lesen, kann es an so vielen Dingen ja nicht liegen.

 

Fehlerspeicher sollte immer ausgelesen werden, Glühstifte fallen als Ursache bei den momentanten Temperaturen eigentlich aus.

Wenn es nicht das Kraftstoffsystem ist (Luft, DiFi dicht, kein anstehender Kraftstoff, da keine Vorförderung oder unterdruckbedingter Rücklauf etc., Förderbeginn...), dann ist es meist irgendein Temperaturfühler, der dem Motorsteuergerät falsche Werte vorgaukelt.

 

Schon mal bei offenem Tankstutzen (also ohne Deckel) gestartet?

Hallo Taubitz,

 

 

ich brauche deinen rat. du fährst mein wunschauto. :cool: würdest du mir einen Bora empfehlen. zur zeit habe ich einen Polo TDI 1.9, baujahr 1999 hat D3 gelbe plakette,  mit  2 x airbag, klima. zv. verbrauch 5,4 l / 100 km. die ausstattung ist mir zu gering beim polo. meine überlegung ist, polo in zahlung geben, was drauflegen und einen Bora TDI kaufen.

 

 

Zitat:

Original geschrieben von flattie1929

Zitat:

Original geschrieben von CrocoD

Vor allem beim gas geben. da kommen dann richtig große luftblasen von mal 2-3cm länge durch. 

Versuch mal alle Schlauchanschlüsse an den Übergängen mit Klebeband provisorisch abzudichten. Irgendwo muss die Luft ja herkommen. Bei mir war's zum Schluß der Knackfrosch, Rücklaufvorwärmung, Rücklaufventil, Ventil Kraftstofffilter..... hab ich noch irgendeine Bezeichnung vergessen, im Dieselfilter. Der hatte nen' Haarriss.

Jo, wird auch gern beim DiFi-Wechsel nicht mit neuen Dichtungen versehen...

Ist die Dieselfiltervorwärmung (mittels warmen Diesel-Rücklauf in den Tank, der aufgrund Kompression in der Einspritzpumpe bzw. den PD-Elementen hoch erwärmt wird, so dass es, zumindest beim PD, sogar eines Kraftstoffkühlers bedarf, der sich unten außen unterm Beifahrersitz befindet = äußerliches Erkennungszeichen, ob es sich um einen VEP oder PD handelt...).

Zitat:

Original geschrieben von miraculix1

Hallo Taubitz,

ich brauche deinen rat. du fährst mein wunschauto. :cool: würdest du mir einen Bora empfehlen. zur zeit habe ich einen Polo TDI 1.9, baujahr 1999 hat D3 gelbe plakette,  mit  2 x airbag, klima. zv. verbrauch 5,4 l / 100 km. die ausstattung ist mir zu gering beim polo. meine überlegung ist, polo in zahlung geben, was drauflegen und einen Bora TDI kaufen.

Auf jeden Fall!

Habe bis heute jeden Tag Spaß daran. Der einzig echte Kritikpunkt sind die, im Vergleich zu moderneren H1- oder H7-Systemen, relativ dunklen, unkonturierten, fleckigen H4-Scheinwerfer!

Kein Mensch weiß, was sich VW damals dabei gedacht hat, vermutlich noch nicht mal die Entscheider selbst!

Würde ich ihn nochmal kaufen, dann wieder genau so (übrigens ganz bewusst auch ohne SSD und mit manueller Klimaanlage!), aber dann nur mit Xenon, obwohl ich Xenon bzw. den damit verbundenen Aufwand und die evtl. Reparaturkosten ansich hasse!

Wichtig, falls Du noch einen AJM mit 115 PS / 85 kW erwischen solltest:

Nicht VOR Modelljahr 2001, denn da hatten die noch ein ZR-Wechselintervall von 60tkm und es gab wohl auch Probleme mit der Standzeit der ZKD.

Danach hört man vom AJM nix auffälliges mehr, viele Fahrzeuge mit sehr hoher Laufleistung (siehe auch auf www.dieselschrauber.de und hier in den div. Foren von Golf, Passat, Sharan etc.)

Aber bei Deinem Vorhaben wird´s dann ja eh ein neuerer Bora, mehr von den letzten einer, werden, die haben dann ja 130 oder 150 PS (erstere gänzlich unkritisch, nach allem, was man hier liest).

Ansonsten liebe ich meinen Bora heiß und innig, erstens wg. der letztlich nach 11 Jahren relativ wenigen Defekte (Auspuff ist noch immer der erste, z.B.), gerade Anfang Juni HU+AU bestanden, ohne Mängel und bei allerbesten Abgaswerten.

Meine Liebe ist wohl aber auch besonders groß, weil er so gut läuft (nach allem, was ich unterdessen weiß, hab ich wohl ein besonders willig laufendes Exemplar erwischt, denn auch ein 130 PS-TDI fährt mir nicht weg auf der BAB, was schon komisch ist und immer wieder Anlass zur Unterstellung gab, dass er gechippt sei, was er nicht ist).

Ich kann Dir also aufgrund eigener Erfahrung (die sich mit Deinem zukünftigen Auto dann allerdings nicht zwangsweise decken muss, wie man hier auch lesen kann...) nur zu Deinem Vorhaben zuraten, sofern es finanziell Sinn macht!

Selbst mein Schwager, WA in WOB, meinte bei damaliger Probefahrt, als ich ihn mit 9 Mon. und 6.000 km vom WA aus WOB abgeholt habe: Wusste gar nicht, dass VW so schöne Autos baut (hatte ihm geraten auf der Landstraße außerorts mal ein bißchen auf´s Gaspedal zu treten...!)

Verbrauch über Land liegt bei mir so um die 5 l/100km (extremst einschläfernd bei 4,9 l/100km, etwas dynamischer bei 5,2 l/100km), in der Stadt, in der ich ihn derzeit fast nur bewege, bei 6,2 bis 6,6 l/100km. Unterm Strich komme ich aber nicht ganz auf die (wie glaubwürdig auch immer zu bewertenden) Verbräuche, die hier für den 130 PS PD gepostet werden. Mag aber gut sein, dass die noch ein wenig sparsamer geworden sind.

Der Bora hat auf seine letzteren Tage leider einige Abwertungen erfahren, sog. "Entfeinerungen" nach VW.

So haben die letzten vergleichbaren Highline-Modelle z.B. kein Kofferraumtrenn-Netz mehr und z.B. keine Gummieinlagen im Handschuhfach/Mittelkonsole Münzablage/Türschalen vorn), aber letzteres ist verschmerzbar, ersteres eher nicht, denn das Trenn-Netz ist schon klasse und macht Sinn.

Und genialst ist natürlich der doppelte Ladeboden beim Bora im Vergleich zum Golf Variant:

Keine Stufe von der (Edelstahl- beim Bora)Ladekante in den Kofferraum!

Mercedes-Fahrer haben teilweise schon gestaunt über die schöne, detailverliebte Ausstattung (Nachbar hat eine C-Klasse), die sie SO bei einem VW nicht erwartet hatten (Seitenverkleidungen hinten, Steckdose, Trenn-Netz etc.)

Im Vergleich zum zuvor gefahrenen Golf III Variant GT Special habe ich nur 3 "Verschlechterungen" gefunden:

1. Das H4-Licht (die orig. Doppelscheinwerfer am Golf III waren schon im Abblendlicht das reinste Flutlicht, nie was besseres gesehen im Halogen-Sektor!!! Absolute Referenz, auch unter Fachleuten! Umso schlimmer, dass VW dann so einen Murks verbaut beim Nachfolger...!)

2. Hintere Fenster lassen sich nicht komplett absenken, es bleiben 10 cm stehen...

3. Keine Ablageschalen in den hinteren Türen (dafür hat aber die Mittelarmlehne hinten ein Fach, von daher...

Themenstarteram 27. Juni 2011 um 9:21

SO ich will euch mal auf dem Laufenden halten.

Heut morgen zur freien Werkstatt gefahren, der auch unsere PKWs macht von der Family.

Erstes wunder: beim losfahen normal angesprungen.

Angekommen

Fehlerspeicher ausgelesen

Fehler Wegfahrsperre.

Fehler gelöscht, und "schlüsselverbot" bekommen. Also immer nur den anderen Schlüssel benutzen. Auch dort beim losfahren sofort angesprungen. komisches ding. Chef meinte, wenn dann würd er als erstes den sensor der aufm Kraftstofffilter sitzt tauschen. An sonsten wüsste er nicht worans liegen könnte, weil irgendwas ja i.d.R. im Speicher hinterlassen wird... Mal schauen wie er morgen bzw. heut abend nochmal ansprungt.

kanns daran gelegen haben?!

mfg

CrocoD

Na ja, bei falschem bzw. defektem Transpondercode sollte er -eigentlich- ja gar nicht mehr anspringen...

Und das Ding auf dem Dieselfilter ist ein Ventil, kein Sensor, aber ich weiß, was Du meinst.

Solange er da auch ne neue Dichtung druntermacht, soll er´s wechseln...

Ich glaub noch immer eher an einen Fehler in der konstanten Kraftstoffversorgung, u.a. aufgrund Deiner Schilderung von Luftblasen...!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1,9 TDI 90PS springt schwer an