ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. 1.8T zu hoher Verbrauch

1.8T zu hoher Verbrauch

Audi A6 C5/4B
Themenstarteram 1. Mai 2008 um 20:40

Hallo!

Da auch mein Werkstattmeister nicht mehr weiter weiß wende ich mich an euch.

Hab ein A6 Avant 1,8T Bj 2000 MKB: ANB

Dieser brauch 17l auf 100km überwiegend Landstrasse.

Und erreicht auch kein V-Max. Bei Vollgas auf der AB schwankt der Motor bzw.

pulsiert leicht als würde er noch mehr schub geben wollen schafft er aber nicht.

Folgende Teile wurden mittlerweile getauscht:

-Ladedruckregelventil

-Lambdasonde

-Luftfilter

-LMM

-Kraftstofffilter

-Zündspule

-Zündkerzen

Drosselklappe wurde auch gereinigt und initialisiert.

Kein fehlercode mehr im Steuergerät.

Was ist da bloss los?

Danke für jede hilfe.

Ähnliche Themen
20 Antworten

Hi,

ich würde vielleicht auf ein defekt im Motorsteuergerät tippen, hatte vor meinen jetzigen Dicken ein A4 1,6 B5 da war es fast das gleiche Problem, motor hat geruckelt ohne ende und keine Leistung mehr gehabt , so das ich auch dachte das es die Lamdasonde ist oder Drosselklappe (wurde gewechselt und gereinigt ) und trotzdem das Problem aber nach dem Wechsel des Motorsteuergerätes war alles wieder schick .

LG Fred

Themenstarteram 1. Mai 2008 um 22:16

Leistung ist da und ruckeln tut er auch nicht mehr seit dem wechsel der Zündspulen.

Hab auch schon gelesen das ein defekter Temperaturfühler die Ursache sein kann!

Werde das nochmal probieren denn ein neues Steuergerät ist auch nicht grad das günstigste Ersatzteil. Hat eh schon soviel Geld verschlungen. Und würde mich echt aufregen wenns das denn doch nicht ist.

ja da hast du recht , ich habe ein gebrauchtes Steuergerät gekauft und habe es dan in einer freien machen lassen, den beim Freundlichen hätte ich bestimmt noch nen Kredit dafür aufnehmen müssen :-(

Ich rate dir. gehe erst mal zu verschieden Werkstätten und schildere dein Problem und dann wirst du ja sehen was die dir erzählen, vielleicht ist es ja wirklich nur ein ganz einfaches Ding , das du sogar selber erledigen kannst.

Themenstarteram 3. Mai 2008 um 21:44

Hallo!

Hab heute den Thermostaten bzw. Motorfühler getauscht aber leider 0 Besserung und die Höchstgeschwindigkeit wird auch nicht erreicht. Auch die beim freundlichen wissen nicht was es sein kann.

Hoffentlich kann mir einer von euch helfen. Denn so langsam geht mir das Geld aus bei 17l auf 100 seit ca. 8 Wochen. Und jeden Tag 50km.

Was ist mit dem Kraftstoffdruck, wurde der auch schon mal nachgemessen ? In Deiner Aufstellung fehlt auch noch der Doppeltemperaturgeber hinten am Motor - der gibt gerne Werte raus die einem kalten Motor entsprechen was den Verbrauch in Höhen treibt, die keinen Spaß mehr machen.

Themenstarteram 3. Mai 2008 um 21:58

Es war der Doppeltemperaturgeber (Grün) den ich getauscht habe Kraftstoffdruck müsste doch in Ordnung sein, da er 17l brauch oder nicht??

MFG MRPB

Der Kraftsoffdruck kann auch zu hoch sein was sich auch negativ auf den Verbrauch auswirkt.

Themenstarteram 3. Mai 2008 um 22:08

Aber so extrem? Und wieso erreicht er dann nicht die V-Max? Könnte es noch was anderes sein? Denn jedesmal wenn ich in die Werkstatt fahre zum auslesen und checken muss ich 22 km fahren.

Bei so stark überfettetem Gemisch bringt der Motor nicht die volle Leistung - da geht dann auch kein V-Max.

Der 1.8er hat einen Sollwert von ca. 3,5 Bar, wenn Du selber messen willst.

Themenstarteram 10. Mai 2008 um 18:45

Hallo!

So nun haben wir eine Langstrecke zum testen des Verbrauchs gemacht! Verbrauch ist so bei 9,4l lag warscheinlich an meinem Gasfuß! Trotz alle dem erreicht der Wagen seine Höchstgeschwindigkeit nicht wie am anfang beschrieben. Der Kraftstoffdruck hat 3,46 bar! Hat noch jemand ne idee?

MFG Mrpointblue

Wie schnell fährt den dein Wagen laut Tacho wenn Du Vollgas gibst? Nur das es hier keine Missverständnisse gibt.

 

MfG

P.S. der 1.8T eines Kollegen hatte mal über Wochen die gleichen Symptome. Dann ging er 2h wieder wie die Sau und anschliessend istz der Zahnriemen gerissen! Nach Diagnose der WS muß er schon längere Zeit mit einem Zahn im Versatz gefahren sein!

lol hatte er dann quasi eine "scharfe nockenwelle" durch den fehlenden Zahn?!

Themenstarteram 12. Mai 2008 um 3:33

Zitat:

Original geschrieben von Sagi

Wie schnell fährt den dein Wagen laut Tacho wenn Du Vollgas gibst? Nur das es hier keine Missverständnisse gibt.

200 km/h max aber das Problem ist das er bei vollgas pulsiert als würde er noch mehr schub geben wollen aber irgendwas hindert ihn daran. Das ist das komische an der Sache! Der fehler ist ja erst seit kurzem. Der A6 hat jetzt 107tkm gelaufen bis zum Zahnriemen ist noch etwas Luft!

Mein Kollege hatte auch noch ca. 40000km bis zum Wechsel! Also, mal nachschauen sollte nicht schaden!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. 1.8T zu hoher Verbrauch