ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 1,8T ruckelt (LMM, Zündenstufen, Drosselklappe)

1,8T ruckelt (LMM, Zündenstufen, Drosselklappe)

Themenstarteram 17. Febuar 2006 um 21:55

Hallo,

mein 1,8T ruckelt seit kurzem. Hier mal die ganz genaue Fehlerbeschreibung:

Vor 14 Tagen sprang er nach einem kurzen Stop (5min) mit warmen Motor nicht mehr an. Erst nachdem ich beim anlassen etwas Gas gegeben habe, ging er an und hatte dann ca. 2 min lang stark schwankendes Standgas, danach war das Standgas konstand.

Das mit dem nicht Anspringen tratt dann öffters auf, ich habe immer etwas Gas gegeben (so wie oben) und konnte fahren.

Bis heute, wenn ich den jetzt anlasse (Motor ist noch warm) dann hört das Standgas nicht auf zu schwanken und wenn ich das Gas wegnehme geht er aus.

Ich habe mal intensiv google nach dem Problem abgegrast.

Die folgenden Sachen könnten zutreffen:

- defekter Luftmassenmesser

- defekt an Zündenstufen

- Drosselklappe flasch eingestellt.

Die Zündkerzen habe ich heute gewechselt (Die hatten es notig) aber das Problem ist immer noch.

Hatte von euch vieleicht ein ähliches Problem?

Wie kann ich etwas ausschließen?

Kann man die Zundspulen überprüfen?

Danke und Tschüss

Andre

Ähnliche Themen
23 Antworten

drosselklappe schon mal gereinigt?

Hatte ich bei meinen 1.8T auch. Bei meinen wurde auch die drosselklappe gereinigt seidem habe ich dieses problem nicht mehr.

Themenstarteram 20. Febuar 2006 um 13:10

Hallo,

ok ich reinige heute die Drosselklappen und melde mich dann wieder.

Tschüss

Re: 1,8T ruckelt (LMM, Zündenstufen, Drosselklappe)

 

Zitat:

Original geschrieben von icemarin2005

Hallo,

mein 1,8T ruckelt seit kurzem. Hier mal die ganz genaue Fehlerbeschreibung:

Vor 14 Tagen sprang er nach einem kurzen Stop (5min) mit warmen Motor nicht mehr an.

Andre

Wenn der Wagen beim Warmstart schlecht anspringt könnte auch der Kühlmittelsensor defekt sein. Such mal im TT Forum unter "G62". Da hatten einige bei ihren 1.8T ähnliche Probleme (Ruckeln, Warmstartprobleme)

Wenn der Sensor komplett defekt ist, wird auch ein Fehler im Fehlerspeicher angezeigt. Manchmal ist er aber nicht vollständig defekt, sondern misst erstmal nur falsche Werte. Dann wird er allerdings auch nicht im Fehlerspeicher angezeigt.

Unter der Internetadresse tt-Eifel.de hast du auch noch Informationen dazu.

TTechnik-Wiki --> TTechnik Wiki-Portal --> Geber Kühlmittelsensor austauschen

Themenstarteram 21. Febuar 2006 um 20:32

Hallo,

die Drosselklappen sind es nicht. Ich habe die heute gereinigt, das war zwar sehr nötig, aber das Problem ist immer noch.

Eine Frage noch wenn ich die Drosselklappenvorichtung gegen das Licht halte dann scheint ganz schmall licht durch ist das so OK? oder muss das 100 % dicht sein?

Themenstarteram 21. Febuar 2006 um 20:48

Antwort an MiroTT81,

die geschickte Seite ist echt der Hammer. Superklasse genau das was ich suche.

Ich lese morgen mal den Fehlercode aus. Habe mir ein Kabel und VAG bestellt.

Tschüss und Danke

ich habe ein ähnliches problem

 

hallo,

folgender zustand meines TT´s. bei ca. 100.120km/h ruckelt er. geht nicht aus, ruckelt eben nur. stadtverkehr normal, zieht auch normal und sauber durch.

fehlerspeicher bei aui sagt "unregelmäßigkeit 2.zylinder". das wurde dann gelöscht und die sagten ich solle mal abwarten ob es noch öfter vorkommt. es fühlt sich dann auch so an als wäre ca. 1 sekunde 1 zylinder weg.

kam wieder vor. hat jemand eine idee was das sein könnte.

ich bin hypervorsichtig, da ich schon vor 2 jahren einen neuen motor bekommen habe. (LMM-problem)

danke und gruß

marcus

Zitat:

Original geschrieben von icemarin2005

Hallo,

die Drosselklappen sind es nicht. Ich habe die heute gereinigt, das war zwar sehr nötig, aber das Problem ist immer noch.

Eine Frage noch wenn ich die Drosselklappenvorichtung gegen das Licht halte dann scheint ganz schmall licht durch ist das so OK? oder muss das 100 % dicht sein?

War bei meinem TT genau das Problem. Die Drosselklappe muß wohl 100% schließen. Zur Reinigung gibts es ein extra Spray (sehr teuer). Meine Werkstatt hat es mir anteilig berechnet. Danach war alles 100% i.O.

Gruß

Hartmut

@scirocco

was für nen rocco hast du denn genau?

woher kommst du?

mfg

zur ergäzung: TT 1.8T wurde gecheckt und auf verdacht die zündspule des 2. zylinders getauscht. bisher konnte ich das problem nicht mehr feststellen. trat aber auch nicht immer auf. das sind die blödesten fehler, die nur sporadisch auftreten.

ich habe seit 15 jahren einen 2er scirocco, gut erhalten und er wird immer bessser. ich komme aus speyer am rhein (pfalz).

 

gruß

marcus

hast du vielleicht zufällig ne pumpe mit druckspeicher für den eg motor übrig?

mfg

ich würde mal den LMM wechseln, ich weiß ist teuer aber bei nem kumpel schwankte die drehzahl im standbei warmem motor auch ziemlich, nach dem tausch des LMM war dann alles wieder ok. war zwar ne c-klasse 280er, aber das problem haargenau gleich wie deins. vielleicht kannst du ja aus nem bekanntenkreis oder so den LMM aus nem anderen 1.8T testen, die motoren sind ja relativ häufig unterwegs....naja ansonsten viel glück bei der behebung des probs

so long, cya

hat jemand eine schöne anleitung, wie man die drosselklappe am besten reinigt?

Zitat:

Original geschrieben von a4olli

hat jemand eine schöne anleitung, wie man die drosselklappe am besten reinigt?

Ich hänge mich hier mal mit rein - was wird hierzu noch gebraucht? Neue Dichtungen? Muss danach das STG resetet werden?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 1,8T ruckelt (LMM, Zündenstufen, Drosselklappe)