ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 1.8T AJQ sehr unruhig

1.8T AJQ sehr unruhig

Themenstarteram 9. August 2003 um 21:11

Hallo,

ich bin neu und habe gleich ein Problem :-(

Und zwar will mein lieber Golf mit einem 1.8T AJQ nicht mehr so richtig, er hat 18000km .

Auf der Autobahn wurde ich immer langsamer und auf einmal ruckelte er, lief aber weiter. Er fährt sich irgend wie auf 3 Zylinder. Konnte Soweit nix festellen. Bin dann noch ca 10km nachhause gefahren ohne Probleme, halt auf 3 Zylinder.

Was kann das jetzt sein, habe erst vor 2 wochen neuen LMM bekommen.

Danke für jede Hilfe..

Ähnliche Themen
16 Antworten

Zündspulen sind verdächtig.

Stimmt. Mit den Einzelzündspulen haben viele 1.8T's zu kämpfen. Manchmal ist allerdings auch eine defekte Kerzenelektrode schuld. Allerdings wärst du dann wahrscheinlich nicht mehr nach Hause gekommen. Was für ein Baujahr ist es denn?

Themenstarteram 11. August 2003 um 9:19

Tag,

Habe heute das auto in die Werkstatt gestellt. Gespannt bin was der Meister festellt :)

BJ kann ich gar net genau sagen 98-00 war glaub MKB AJQ, da es sich um einen golf 3 mit Motorumbau handelt!

Der Motor wird immer richtig gefahren , wenn er warm ist bekommt er natürlich auch Feuer, wenn es nicht so warm ist läuft er auch ganz gut. Nur warum innerhalb kurzer Zeit gleich 2 Probleme (LMM) kommen ist schon erstaunlich.

Hatte bisher noch nie Probleme mit den autos VR6,TDI...

Themenstarteram 11. August 2003 um 23:01

Sodele, das Fahrzeug fährt wieder.

Meine Werkstatt hat sowas noch nie gesehen, und zwar war beim 2 Zylinder die Zündkerze geschmolzen am fuss unten der Stab auf die Kerze! Unglaublich oder?

hat mich jetzt 50 Euro gekostet 4 neue Kerzen von VW&Audi.

Kompression wurde auch gemessen die 4 Kurven halten sich zwischen 10-11 auf ..

Lass mich raten, 95 Oktan Sprit?

Das ist leider bei den 1.8T's ein relativ verbreitetes Problem. Schau dich nur mal im TT Forum um, da sind einige Leute mit dem gleichen Schaden. Immer auf der Autobahn und immer einer der inneren Zylinder. Du hast saumässig Glück gehabt, dass nicht mehr kaputtgegangen ist. Wurde das Steuergerät nach dem neuen LMM zurückgesetzt? Falls nicht, hat er sich wahrscheinlich durch den kaputten LMM falsche Einspritzkennfelder angewöhnt und läuft jetzt obenrum mager(=heiss).

Themenstarteram 11. August 2003 um 23:44

Hi,

ne du ich tanke only Aral Super Plus !!!

beim LMM wechsel denk schon das die Werkstatt das gemacht hat, sonst wie kann ich das selber machen?

Ob Batterie abklemmen reicht, kann ich dir leider nicht sagen. Allerdings solltest du schon rausfinden, wieso das passiert ist. Sonst wird's beim nächsten Mal vielleicht richtig teuer.

Themenstarteram 12. August 2003 um 0:00

jo das gut gesagt rausfinden warum :)

ich tippe mal auf die Kerzen hat der vorgänger nicht die richtigen drin gehabt!

Ich bin aber bei der Hitze viel gefahren und viel Vmax !

Das hat mit den Kerzen selbst wahrscheinlich wenig zu tun. Wohl eher zu mageres Gemisch/Klopfen.

Themenstarteram 12. August 2003 um 0:13

ja und wovon kommt das mit dem magerem gemich??

gib mir mal tips wie ich was checken lassen kann, ich kenn die VW&Audi Werkstatt ja gut und haben es auch privat gemacht und er hat alles nachgeschaut und gemessen...

Wenn ich das mal wüsste. Am besten schaust du wirklich mal im TT Forum in den Motorschaden-Threads nach. Turbo-Vento ist glaube ich auch der erste 1.8T auf diese Art und Weise um die Ohren geflogen.

Hi 20vturbo_andre,

wenn Du den 180PS-AJQ hast, dann

kannst Du so einen guten Anhaltpunkt bekommen,ob die Gemischaufbereitung stimmt (insbes. LMM):

http://www.motor-talk.de/showthread.php?...

Die WS findet diese Anleitung auch im Rep.

Leitfaden unter "Prüfung der Lambdasonde/regelung".

Die im Link genannten Grenzwerte der

Lambdaadaption habe ich direkt bei Audi nachgefragt.

Im AJQ-Leitfaden stehen etwas höhere Werte.

Hast Du einen Sportluftfilter drin ?

Die geölten Dinger sind das pure Gift für die LMM's.

Gruß

Michael

@ 20vturbo_andre

Hallo

Ich habe das selbe Problem mal in meinem Vento gehabt, bei mir allerdings war es ein kapitaler Motorschaden, Kerze im 2, Zylinder bis aufs Gewinde abgebrannt und im 3. Zylinder teilweise was von der Keramik die im 2. nicht mehr zu finden war. Kolben waren zur hälfte komplett angefressen, habe Bilder gemacht mit einer Spezialkamera, sieht echt übel aus nur die auflösung is nicht so gut. Aber ich hab jetzt die Maschine getauscht und er wurdr Fetter eingestellt und er Benzindruckregler hab ich gegen den vom 225PSer getauscht, der macht jetzt 1 bar mehr druck, jetzt läuft die Karre wieder, und immer schön super plus tanken, sonst klopft es, und wenn keins gibt in der tankstelle, dann leg dir ne Flasche Oktanbooster rein und misch dir was dazu, dann hast du keine Probleme.

Stefan

Themenstarteram 16. August 2003 um 13:42

@TT-Micha

 

Ja ein K&N ist drin ...

Zwecks den Messungen schauen wir mal...

Jetzt ist der LMM neu und 2 jahre Garantie :)

@Turbo-Vento

Servus, kann das sein das wir uns kennen hatte vor ca 1,5 Jahren einen schwarzen US Vento VR6 !

Bei mir sah die Kerze nicht so übel aus, ich habe fotos ich stell sie mal rein falls lust... :-)

Kompression habe ich gemessen ist in Ordnung!

Was kostet der Benzindruckregler den ?

Teile NR ?

Der bekommt nur SuperPlus!!!

PS :

Was kann das sein nach dem heizen wenn er gut warm ist , habe ich im oberen drehzahlbereich beim vollgas ein fremdes luftgeräusch pfeifen zischen... aber nur wenn er gut warm ist !!

aber leistungsverlust ist nicht da, wo drückt er die luft raus ?`!?!

http://www.hifikeller.de/andrestuttgart/kerze.jpg

Deine Antwort
Ähnliche Themen