ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. 1.8 ADR Drehzahl schwankt und Motor geht aus

1.8 ADR Drehzahl schwankt und Motor geht aus

VW Passat B5/3B
Themenstarteram 18. Januar 2014 um 14:42

Hallo,

seit heute schwankt meine Drehzahl stark wenn ich an der Ampel stehe oder auf dem Parkplatz rangiere. Teilweise stirbt er an der Ampel auch schonmal ab. Fehlerspeicher spuckt folgende Fehler aus

P1325 Klopfregelung Zylinder 1 Regelgrenze erreicht.

P1326 Klopfregelung Zylinder 2 Regelgrenze erreicht.

P1327 Klopfregelung Zylinder 3 Regelgrenze erreicht.

Unter Last ist alles normal

Hat jemand eine Idee wo und wie ich die Fehlersuche beginnen kann?

Über die SUFU habe ich leider keine Lösung des Problems gefunden. Beiträge jede Menge, aber leider hat niemand beschrieben, wie er die Fehlercodes beseitigt hat

Vielen Dank schonmal

Ähnliche Themen
31 Antworten

Moin_

der kw Sensor könnte falsche Werte durchgeben, daher zu frühes zünden und klopfen.

kannst du den zündwinkel auslesen?

startet er komisch?

Themenstarteram 18. Januar 2014 um 18:15

Hm, den Zündwinkel kann ich nicht auslesen, glaube ich. Ich nutze VCDS Lite.

Beim Starten hat er keinerlei Probleme. Er springt super und auch sofort an

Themenstarteram 19. Januar 2014 um 17:29

Könnten die Fehler mit einer verkokten Drosselklappe zusammenhängen? Habe meine heute gereinigt. Die war dick schwarz zugesifft. So dreckig habe ich noch nie eine DK gesehen

Und da ich gleich noch 2 defekte Schläuche gefunden habe, werde ich diese auch gleich erneuern.

Kann mir jemand mal die Teilenummer von der Kurbelgehäuse Entlüftung geben? Der Stutzen davon ist leider im Schlauch zur Drosselklappe stecken geblieben.

Zumindest weiß ich nun, woher das ganze Öl im Motorraum kommt

zu beidem gibts ein definitives JA!

 

Falschluft > bis zu einem gewissen Grad und im Kaltstart ganz mieß, wird teils ausgereget, aber gut ist es niemals.

 

Drosselklappe > die regelt ja (weil ein Stellmotor drin ist) den Leerlauf. Ist sie dreckig... Rest erübrigt sich.

Themenstarteram 20. Januar 2014 um 9:51

Das klingt schonmal gut. Jetzt brauche ich nur die Teilenummer der Kurbelgehäuseentlüftung :)

Themenstarteram 21. Januar 2014 um 8:06

Hallo zusammen,

gestern habe ich die Kurbelgehäuseentlüftung, zwei Unterdruckschläuche und die Drosselklappendichtung erneuert, sowie die Drosselklappe ein zweites Mal gereinigt. Danach Batterie angeklemmt, gewartet, Fahrzeug gestartet und habe eine ausgiebige Runde gedreht.

Der Motor lief absolut top (tat er allerdings beim letzten Mal Batterie abklemmen auch). Heute morgen lief er auch erst sehr gut (ca 9 km Arbeitsweg, Stadtverkehr), allerdings kurz vor der Arbeit sackte beim Anfahren an die Ampel wieder die Drehzahl kurz ab (ca 600 Umdrehungen), haben sich aber sofort wieder eingependelt.

Irgendwie ist dort noch etwas im Argen... Noch jemand eine Idee was ich nachschauen kann? Neue Fehler sind nicht im Speicher hinterlegt

Danke weiterhin

Themenstarteram 22. Januar 2014 um 8:19

So, scheinbar kommt dieses Problem immer wenn ich ihn bei "halb" warmen Motor starte, sprich, wenn ich ihn abstelle und nach ca 1 -2 Stunden wieder starte fängt die Drehzahl wieder an zu schwanken.

Heute morgen bei kalten Motor war wieder alles super. Fehler waren bis jetzt nicht im Speicher hinterlegt. Gestern Abend habe ich auch nochmal alle Schläuche kontrolliert und nach Nebenluft gesucht, aber ich habe nichts gefunden...

Jemand noch eine Idee?

Edit: Was ich vielleicht noch hinzufügen sollte ist, dass er keinerlei Start Schwierigkeiten hat. Er springt an wie eine 1, auch wenn er zwischenzeitlich ausgeht, Schlüssel drehen und er ist sofort wieder da

Themenstarteram 22. Januar 2014 um 18:53

Heute auf dem Heimweg war erstmal alles ok, dann bin ich kurz in einen Laden rein (ca 30 Minuten), starte den Motor und schon wieder Kraut und Rüben. Auf dem Heimweg 2 mal ausgegangen. Habe ach das Gefühl dass das Schaltverhalten der Automatik schlechter wird( Beispiel bei 40 km/h im 4. Gang). Die Drehzahl schwank an der Ampel in allen Fahrstufen.

Desweiteren gibt es einen neuen Fehler:

18010 - Spannungsversorgung Klemme 30 Spannung zu klein

P1602 - 35-10 - - - Unterbrochen

 

Ich verzweifel langsam. Kann mir irgendjemand helfen bitte?!

Themenstarteram 23. Januar 2014 um 12:50

So, gerade aus der Werkstatt zurück mit folgendem Ergebnis:

Keine Fehler im FS

Falschluft Fehlanzeige

Die Idee mit dem Zündwinkel...Fehlanzeige, alles ok.

Zündkerzen, ok

Zündkabel, ok

Drosselklappe, blitzsauber

Batterie, auch ok

Es wird darauf "getippt" dass die DK bzw der7das Potentiometer kaputt ist. Eine Erklärung warum habe ich nicht bekommen. Das sei selten genau festzustellen.

Was haltet ihr davon?

Fakt ist, Auto läuft nach Kaltstartvorgang durchgehend super (egal ob 5 oder 120 km). Stelle ich ihn zwischen durch ab (10 Minuten bis 3 Stunden) läuft er wie ein Sack Schrauben und geht zwischendurch an der Ampel auch mal aus, springt aber sofort wieder an. Lasse ich ihn trotz des Problems über Nacht stehen, läuft er am nächsten Morgen wieder ganz normal.

Was kann das sein. Ich bin wirklich auf dieses Auto angewiesen da ich gerade Nachwuchs bekommen habe und dazu noch ein schwerkrankes Familienmitglied habe. Bitte helft mir wonach ich noch suchen kann

 

teste mal ob du ihn mit der heckscheibenheizung fangen kannst wenn er so mies läuft...

Themenstarteram 23. Januar 2014 um 14:24

Ich frage jetzt mal nicht warum. Ich probiere es nachher auf dem Heimweg aus.

Gibt es da ernsthaft einen Zusammenhang?

und was mir noch einfällt...hat es evtl mit Steuerkette bzw Nockenwellenversteller zu tun?

Die rasselt morgens beim Starten. Ist aber nach 2 Sekunden wieder weg...

Hab doch damals als dein Auto wegen dem Getriebe bei mir war schon angemerkt das da was mit der Kurbelgehäuseentlüftung nicht stimmt (schon vergessen)

Und das die Gemischregelung sich ab und zu mal komisch verhalten hat.

 

Mein Tipp: Kühlmitteltemperaturgeber pauschal tauschen. Vielleicht hat der in einem Messbereich (40-70°C) ne Macke.

Das mit der Heckscheibenheizung iss ne anforderung an das Motorsteuergerät.

Das Signal "Heckscheibenheizung ein" und "Klima ein" sorgen dafür das die Leerlaufdrehzahl etwas erhöht wird.

40 im 4. iss aber auch doof.

Klemme 30 Stromversorgung ebenfalls.

Ich glaub da gibts ein Relais für die Spannungsversorgung (109 oder 106 oder so ???)

Die TDI´s haben damit auch oft mal Probleme das das Relais verbackene Kontakte bekommt.

Themenstarteram 23. Januar 2014 um 16:38

Hi Weberli,

Kühlmitteltemperaturgeber ist das der G62? Der ist vor ca 6 Monaten neu gekommen.

Bezgl Kurbelwellengehäuseentlüftung timmt, du hattest was von Ölgeruch erwähnt. " Schläuche haben sich auch regelrecht aufgelöst. Habe es schon wieder neugemacht.

Diese Relais sitzen die nicht irgendwo unterhalb des Radios? Werde ich mal nachschauen.

Und Heckscheibenheizung probiere ich erstmal aus.

Berichte euch dann wieder wenn ich alles nachgeschaut habe.

Danke erstmal dass ihr mir ein paar Tipps gebt. So komme ich erstmal weiter!!!

Themenstarteram 23. Januar 2014 um 18:01

So, nach hause Weg wie folgt. Gestartet, alles super....10 km Fahrt bis zum :) bis dahin alles prima. Teile bestellt. Noch ein wenig mit dem Meister geredet zurück zum Auto, eingestiegen, gestartet....und da war er wieder, der Sack Schrauben. Habe versucht ihn mit Klima bzw Heckscheibenheizung zu fangen...schlechte Idee, die Drehzahl sackt dann noch weiter ab und er kämpft darum anzubleiben.

Der nette Herr bei VW meinte ich sollte die Drosselklappe nochmal einstellen / anlernern lassen. Vielleicht wäre beim ersten Mal was daneben gegangen?!

Temp-Geber habe ich jetzt nochmal bestellt, diverse Schläuche und Dichtungen. Am Samstag werde ich das alles mal verbauen und hoffen. Die Drosselklappeneinheit baue ich auch nochmal aus und reinige die ein 2. Mal.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. 1.8 ADR Drehzahl schwankt und Motor geht aus