ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 1,8 16V Motor geht einfach aus

1,8 16V Motor geht einfach aus

Opel Vectra B
Themenstarteram 24. Februar 2015 um 19:33

Hallo,

mein Opel Vectra B BJ 2000 hat das Problem, dass der Motor nach warmlaufen ausgeht.

Dies geschieht manchmal nach 10, manchmal nach 15 Minuten.

Nach intensiven Recherchen habe ich den Nockenwellensensor und den Kurbelwellensensor erneuert (beides wurde mir auch von einer KFZ-Werkstatt empfohlen erneuern zu lassen).

Leider ohne Erfolg!

Der Motor springt immer noch irgendwann aus.

Woran kann es denn noch liegen?

Die Benzinpumpe schien funktionstüchtig zu sein :/

Danke!

Ähnliche Themen
28 Antworten
Themenstarteram 7. März 2015 um 10:35

Hi,

 

Habe die benzinpumpe ausgetauscht. Leider erneut ohne Erfolg !! :(

Zusammenfassung der erneuerten Teile:

Nockenwellensensor, Kurbelwellensensor, Benzinpumpe

Das alles half nichts :(

Bevor es zur Werkstatt geht, würde i h gerne hier noch mal um Hilfe bitten ! Bei meinem Bmw hat mir das Form auch geholfen 800 € zu sparen! :)

Danke

Drosselklappe putzen, Ölabschneider nachrüsten falls noch nicht geschehen. Das ist ein Klassiker.

und was ist mit dem Benizn-FILTER???Meiner war total verstopft....

gruss herby01011

.....die eingesparten Kosten gegenüber der Werkstatt werden hier im Forum versoffen falls im Usernamen fremde Marken benannt werden...(Auszug aus dem ganzganzkleingedruckten inder AGB)

Zitat:

@tom1179 schrieb am 7. März 2015 um 10:43:06 Uhr:

Drosselklappe putzen, Ölabschneider nachrüsten falls noch nicht geschehen. Das ist ein Klassiker.

Unser "Problemchen" hat doch zu 99,999% einen elektrischen Ursprung, also nutzt ein Ölabscheider hier garantiert nix. Ich hatte auch keinen im xev und abgesehen von 2 kaputten Schläuchlein keinerlei Probleme in dieser Richtung.

Eventuell hilft dieser Thread hier weiter?

Hi Schrotti

Es ist aber auch wichtig das diese Bohrung an der Drosselklappe wirklich sauber ist und der Schlauch dahin wirklich auch frei ist. Muss nicht mal Öl sein kann Emulsionsschmodder drin hängen. Abscheider hat bei mir geholfen.Ist wohl auch Fahrprofil - und Klimabedingt.

Es klingt aber wie du sagst eher nach elektrisch. LLS taugt nix oder ranzig. Oder Kontaktproblem. Oder LMM versaut...

Ich habe den verdacht das der nur aus geht wenn du kein Gas gibst oder?

Dann würde ich den Leerlauf Drehzahlsteller in verdacht nehmen . Mal versuchen den zu reinigen

gegeben falls mal wechseln. Wenn der mal hängt und dann aus geht ,wird auch kein

Fehler ins Steuergerät gesetzt.

Gruß

Themenstarteram 7. März 2015 um 22:58

Zitat:

@Patty2000 schrieb am 7. März 2015 um 21:22:08 Uhr:

Ich habe den verdacht das der nur aus geht wenn du kein Gas gibst oder?

Dann würde ich den Leerlauf Drehzahlsteller in verdacht nehmen . Mal versuchen den zu reinigen

gegeben falls mal wechseln. Wenn der mal hängt und dann aus geht ,wird auch kein

Fehler ins Steuergerät gesetzt.

Gruß

Während der Fahrt kann ich es nicht mehr testen (musste den Opel abmelden..).

Aber im stand geht er aus, also bei nicht-gasgeben. richtig !

Werde das dann mal machen... Danke!

 

Danke an alle !!

Themenstarteram 8. März 2015 um 12:23

Edit:

Habe mal das violette Relais von der Kraftstoffpumpe (??) angeschaut.

wenn der Motor startet und läuft, wird das Relais relativ warm. Ist das normal ? Oder müsste das ausgetauscht werden ?

Schönen Sonntag noch

am 8. März 2015 um 14:51

falls es ein X18XE ist, sollte man mal - wie schon mehrfach geschrieben - nach dem Leerlaufregler schauen.

Themenstarteram 11. März 2015 um 21:55

half alles nichts.

muss also leider doch zur werkstatt..

danke dennoch!

Themenstarteram 2. April 2015 um 11:06

Update für Leute mit nem ähnlichen Problem:

Das Steuergerät war defekt.

Wurde problemlos ausgewechselt und nun läuft der Wagen wieder :)

habe das gleiche Problem nach ca. 5 bis 10 Minuten geht der Motor aus, und geht dann auch nicht mehr an.

Habe ihn dann mal ausgelesen werde aber aus denn Fehler Codes nicht schlau zumindest nicht aus der Kombination der Fehlercodes die führen mich nicht zum ziel.

Folgende Fehler Codes werden immer wieder gespeichert:

P 1612 - Startsperre, Signal fehlt oder ist fehlerhaft

P 1613 - Startsperre, Signal fehlt oder ist fehlerhaft

P 0340 - Nockenwellen-Positionssensorkreis, Fehler

Nockenwellensensor wurde getauscht aber keine Veränderung, Bei der der Startsperre tippe ich mal auf die Wegfahrsperre aber dann dürfte der Motor doch gar nicht erst starten, was er aber tut geht nur nach ca. 5. bis 10. Minuten aus und lässt sich dann meistens erst wieder am nächsten Tag starten.

Wp-20171125-14-42-52-pro

Eisspray aufs Msg sprühen. Springt er dann an Msg repen lassen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 1,8 16V Motor geht einfach aus